Navigation: Suites / Filters / Types / Fields / Sort / Format / Search / Results

Bugs search

Useful queries for testing (buster)

Suites[1]

Filters

off / include / exclude
  • tagged confirmed
  • tagged patch
  • tagged pending
  • tagged security
  • tagged wontfix
  • tagged moreinfo
  • tagged upstream
  • tagged unreproducible
  • tagged help
  • tagged d-i
  • forwarded upstream
  • claimed bugs
  • fixed in deferred/delayed
  • packages not in main
  • packages not in jessie
  • packages not in stretch
  • packages not in buster
  • packages in base system
  • packages in standard installation
  • orphaned packages
  • merged bugs
  • marked as done
  • outdated binaries in jessie
  • outdated binaries in stretch
  • outdated binaries in buster
  • outdated binaries in sid
  • different versions in buster and sid
  • newer in Ubuntu than in sid
  • RT tag for jessie: ignore
  • RT tag for jessie: will-remove
  • RT tag for jessie: can-defer
  • RT tag for jessie: is-blocker
  • RT tag for jessie: no-auto-remove
  • RT tag for jessie: pu
  • RT tag for stretch: ignore
  • RT tag for stretch: will-remove
  • RT tag for stretch: can-defer
  • RT tag for stretch: is-blocker
  • RT tag for stretch: no-auto-remove
  • RT tag for stretch: pu
  • RT tag for buster: ignore
  • RT tag for buster: will-remove
  • RT tag for buster: can-defer
  • RT tag for buster: is-blocker
  • RT tag for buster: no-auto-remove
  • RT tag for buster: pu
  • RT unblock hint
  • key packages
  • pseudo packages
  • packages marked for autoremoval
  • closed in packages in new
  • newer than days
  • modified in the last days

Bugs or packages selection


  ignore:
  ignore:
  ignore:
 
 

Additional fields

Sort

Format

1084 bugs found

bug# tags package title modified
#900039   src:freetype freetype: Building with apt-build fails with error in /src/sfnt/ttcmap.c 2018-05-25
#900036 [d-i]   firmware-nonfree firmware-nonfree: Buster kernel needs updated (upstream) firmware versions 2018-05-24
#900018   opam FTBFS with latest cmdliner 2018-05-24
#900014   radvd rradvd: /etc/radvd.conf syntax error, unexpected T_BAD_TOKEN, expecting '{' 2018-05-24
#899982   src:php-memcached php-memcached: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899981   src:lirc lirc: Invalid maintainer address pkg-lirc-maint@lists.alioth.debian.org 2018-05-24
#899978   src:xfce4-smartbookmark-plugin xfce4-smartbookmark-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899977   src:xfce4-battery-plugin xfce4-battery-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899976   src:qterm qterm: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899970   src:fcitx-unikey fcitx-unikey: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899969   src:libkate libkate: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899968   src:fcitx-ui-light fcitx-ui-light: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899967   src:python-quamash python-quamash: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org 2018-05-24
#899966   src:cairo-dock-plug-ins cairo-dock-plug-ins: Invalid maintainer address pkg-cairo-dock-devel@lists.alioth.debian.org 2018-05-24
#899965   src:inspircd inspircd: Invalid maintainer address pkg-irc-maintainers@lists.alioth.debian.org 2018-05-24
#899964   src:php-ast php-ast: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899963   src:antpm antpm: Invalid maintainer address pkg-running-devel@lists.alioth.debian.org 2018-05-24
#899962   src:eperl eperl: Invalid maintainer address pkg-wml-maintainers@lists.alioth.debian.org 2018-05-24
#899961   src:fcitx-table-extra fcitx-table-extra: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899960   src:debian-junior debian-junior: Invalid maintainer address debianjr-maintainers@lists.alioth.debian.org 2018-05-24
#899959   src:bind9 bind9: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899958   src:ibus-pinyin ibus-pinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899957   src:libbase58 libbase58: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org 2018-05-24
#899956   src:ibus-array ibus-array: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899955   src:libkkc libkkc: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899954   src:libgsm0710 libgsm0710: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899953   src:scim-m17n scim-m17n: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899952   src:pybluez pybluez: Invalid maintainer address pkg-bluetooth-maintainers@lists.alioth.debian.org 2018-05-24
#899951   src:xfce4-weather-plugin xfce4-weather-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899950   src:scim-chewing scim-chewing: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899949   src:softhsm2 softhsm2: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899948   src:php-rrd php-rrd: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899947   src:php-apcu php-apcu: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899946   src:php-apcu-bc php-apcu-bc: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899944   src:obs-build obs-build: Invalid maintainer address pkg-rpm-devel@lists.alioth.debian.org 2018-05-24
#899943   src:thin-provisioning-tools thin-provisioning-tools: Invalid maintainer address pkg-lvm-maintainers@lists.alioth.debian.org 2018-05-24
#899940   src:ntp ntp: Invalid maintainer address pkg-ntp-maintainers@lists.alioth.debian.org 2018-05-24
#899939   src:php-msgpack php-msgpack: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899938   src:ldns ldns: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899937   src:protobuf protobuf: Invalid maintainer address pkg-protobuf-devel@lists.alioth.debian.org 2018-05-24
#899936   src:file-rc file-rc: Invalid maintainer address file-rc-users@lists.alioth.debian.org 2018-05-24
#899935   src:nilfs-tools nilfs-tools: Invalid maintainer address filesystems-devel@lists.alioth.debian.org 2018-05-24
#899934   src:logcheck logcheck: Invalid maintainer address logcheck-devel@lists.alioth.debian.org 2018-05-24
#899933   src:ibus-input-pad ibus-input-pad: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899932   src:php-yac php-yac: Invalid maintainer address pkg-php-maint@lists.alioth.debian.org 2018-05-24
#899931   src:aspell-ar-large aspell-ar-large: Invalid maintainer address debian-arabic-packages@lists.alioth.debian.org 2018-05-24
#899930   src:bzr bzr: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899929   src:fcitx-kkc fcitx-kkc: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899928   src:libgd2 libgd2: Invalid maintainer address pkg-gd-devel@lists.alioth.debian.org 2018-05-24
#899927   src:hspell hspell: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899926   src:buzztrax buzztrax: Invalid maintainer address pkg-gstreamer-maintainers@lists.alioth.debian.org 2018-05-24
#899925   src:fribidi fribidi: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899924   src:fcitx-m17n fcitx-m17n: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899923   src:ezgo ezgo: Invalid maintainer address debian-ezgo-packaging@lists.alioth.debian.org 2018-05-24
#899922   src:bidiv bidiv: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899921   src:db5.3 db5.3: Invalid maintainer address pkg-db-devel@lists.alioth.debian.org 2018-05-24
#899920   src:galternatives galternatives: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899919   src:cdbs cdbs: Invalid maintainer address build-common-hackers@lists.alioth.debian.org 2018-05-24
#899918   src:fso-specs fso-specs: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899917   src:erlang-bitcask erlang-bitcask: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899916   src:bzr-builddeb bzr-builddeb: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899915   src:dctrl-tools dctrl-tools: Invalid maintainer address dctrl-tools-devel@lists.alioth.debian.org 2018-05-24
#899914   src:mp4h mp4h: Invalid maintainer address pkg-wml-maintainers@lists.alioth.debian.org 2018-05-24
#899913   src:php-mailparse php-mailparse: Invalid maintainer address pkg-php-maint@lists.alioth.debian.org 2018-05-24
#899912   src:xfce4-appfinder xfce4-appfinder: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899911   src:ukui-indicators ukui-indicators: Invalid maintainer address pkg-kylin-devel@lists.alioth.debian.org 2018-05-24
#899910   src:xfce4-netload-plugin xfce4-netload-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899909   src:qbzr qbzr: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899908   src:opennebula-context opennebula-context: Invalid maintainer address pkg-opennebula-devel@lists.alioth.debian.org 2018-05-24
#899907   src:libvorbisidec libvorbisidec: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899906   src:sword sword: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899905   src:lwipv6 lwipv6: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899904   src:hspell-gui hspell-gui: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899903   src:fso-audiod fso-audiod: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899902   src:osc-plugins-dput osc-plugins-dput: Invalid maintainer address pkg-rpm-devel@lists.alioth.debian.org 2018-05-24
#899900   src:python-elements python-elements: Invalid maintainer address debian-olpc-devel@lists.alioth.debian.org 2018-05-24
#899899   src:xfce4-hdaps xfce4-hdaps: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899898   src:gauche gauche: Invalid maintainer address pkg-gauche-devel@lists.alioth.debian.org 2018-05-24
#899897   src:erlang-cherly erlang-cherly: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899896   src:euca2ools euca2ools: Invalid maintainer address pkg-eucalyptus-maintainers@lists.alioth.debian.org 2018-05-24
#899895   src:spip spip: Invalid maintainer address spip-maintainers@lists.alioth.debian.org 2018-05-24
#899894   src:kaa-metadata kaa-metadata: Invalid maintainer address pkg-freevo-maint@lists.alioth.debian.org 2018-05-24
#899893   src:sword-text-sparv sword-text-sparv: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899892   src:umview umview: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899891   src:lecm lecm: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899889   src:bibledit-xiphos bibledit-xiphos: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899888   src:xfce4-wmdock-plugin xfce4-wmdock-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899887   src:thunar-media-tags-plugin thunar-media-tags-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899886   src:bzr-xmloutput bzr-xmloutput: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899885   src:pyrfc3339 pyrfc3339: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899884   src:ltsp ltsp: Invalid maintainer address pkg-ltsp-devel@lists.alioth.debian.org 2018-05-24
#899883   src:brise brise: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899881   src:idm-console-framework idm-console-framework: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899880   src:bzrtools bzrtools: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899879   src:python-certbot-dns-rfc2136 python-certbot-dns-rfc2136: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899878   src:erlang-asciideck erlang-asciideck: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899877   src:php-libsodium php-libsodium: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899876   src:xfwm4-themes xfwm4-themes: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899875   src:bzr-explorer bzr-explorer: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899874   src:xfce4-mpc-plugin xfce4-mpc-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899873   src:mousepad mousepad: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899872   src:logster logster: Invalid maintainer address pkg-graphite-maint@lists.alioth.debian.org 2018-05-24
#899871   src:breezy-debian breezy-debian: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899870   src:pycangjie pycangjie: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899869   src:xfce4-linelight-plugin xfce4-linelight-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899868   src:marisa marisa: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899867   src:syslog-ng syslog-ng: Invalid maintainer address syslog-ng-maintainers@lists.alioth.debian.org 2018-05-24
#899866   src:python-jieba python-jieba: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899865   src:libxfce4util libxfce4util: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899864   src:vorbis-tools vorbis-tools: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899863   src:ukui-menu ukui-menu: Invalid maintainer address pkg-kylin-devel@lists.alioth.debian.org 2018-05-24
#899861   src:libid3tag libid3tag: Invalid maintainer address pkg-mad-maintainers@lists.alioth.debian.org 2018-05-24
#899860   src:xsunpinyin xsunpinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899859   src:python-uritemplate python-uritemplate: Invalid maintainer address cloud-packages@lists.alioth.debian.org 2018-05-24
#899858   src:python-certbot python-certbot: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899857   src:garcon garcon: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899856   src:gyp gyp: Invalid maintainer address pkg-chromium-maint@lists.alioth.debian.org 2018-05-24
#899855   src:fcitx-googlepinyin fcitx-googlepinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899854   src:oflib oflib: Invalid maintainer address pkg-mactel-devel@lists.alioth.debian.org 2018-05-24
#899853   src:libfsoframework libfsoframework: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899852   src:libskk libskk: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899851   src:schroot schroot: Invalid maintainer address buildd-tools-devel@lists.alioth.debian.org 2018-05-24
#899850   src:aspell-fa aspell-fa: Invalid maintainer address debian-arabic-packages@lists.alioth.debian.org 2018-05-24
#899849   src:xfce4-session xfce4-session: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899848   src:xfce4-dev-tools xfce4-dev-tools: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899847   src:gcin gcin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899846   src:literki literki: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899845   src:sword-dict-strongs-greek sword-dict-strongs-greek: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899844   src:ukui-control-center ukui-control-center: Invalid maintainer address pkg-kylin-devel@lists.alioth.debian.org 2018-05-24
#899843   src:startpar startpar: Invalid maintainer address pkg-sysvinit-devel@lists.alioth.debian.org 2018-05-24
#899842   src:fcitx-table-other fcitx-table-other: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899840   src:module-build-cipux module-build-cipux: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899839   src:bzr-upload bzr-upload: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899838   src:gst-fluendo-mp3 gst-fluendo-mp3: Invalid maintainer address pkg-gstreamer-maintainers@lists.alioth.debian.org 2018-05-24
#899837   src:xfce4-datetime-plugin xfce4-datetime-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899836   src:islamic-menus islamic-menus: Invalid maintainer address debian-islamic-maintainers@lists.alioth.debian.org 2018-05-24
#899835   src:wxpython3.0 wxpython3.0: Invalid maintainer address freewx-maint@lists.alioth.debian.org 2018-05-24
#899834   src:cipux-task cipux-task: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899833   src:db-defaults db-defaults: Invalid maintainer address pkg-db-devel@lists.alioth.debian.org 2018-05-24
#899832   src:xfswitch-plugin xfswitch-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899831   src:deborphan deborphan: Invalid maintainer address deborphan-devel@lists.alioth.debian.org 2018-05-24
#899830   src:python-certbot-dns-google python-certbot-dns-google: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899828   src:ibus-m17n ibus-m17n: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899827   src:tideways tideways: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899826   src:ganeti-os-noop ganeti-os-noop: Invalid maintainer address pkg-ganeti-devel@lists.alioth.debian.org 2018-05-24
#899825   src:knot knot: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899824   src:php7.2 php7.2: Invalid maintainer address pkg-php-maint@lists.alioth.debian.org 2018-05-24
#899823   src:erlang-proper erlang-proper: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899822   src:rpmlint rpmlint: Invalid maintainer address pkg-rpm-devel@lists.alioth.debian.org 2018-05-24
#899820   src:erlang-uuid erlang-uuid: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899819   src:kaa-imlib2 kaa-imlib2: Invalid maintainer address pkg-freevo-maint@lists.alioth.debian.org 2018-05-24
#899817   src:fuse-umfuse-ext2 fuse-umfuse-ext2: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899816   src:ibus-skk ibus-skk: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899815   src:mongodb mongodb: Invalid maintainer address pkg-mongodb-maintainers@lists.alioth.debian.org 2018-05-24
#899813 []   src:fgrun fgrun: Invalid maintainer address pkg-fgfs-crew@lists.alioth.debian.org 2018-05-24
#899812   src:php-smbclient php-smbclient: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899809   src:mod-authz-securepass mod-authz-securepass: Invalid maintainer address pkg-securepass-devel@lists.alioth.debian.org 2018-05-24
#899808   src:graphite-web graphite-web: Invalid maintainer address pkg-graphite-maint@lists.alioth.debian.org 2018-05-24
#899807   src:gcin-voice gcin-voice: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899806   src:sysvinit sysvinit: Invalid maintainer address pkg-sysvinit-devel@lists.alioth.debian.org 2018-05-24
#899805   src:php-imagick php-imagick: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899804   src:fcitx-hangul fcitx-hangul: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899802   src:libpam-sshauth libpam-sshauth: Invalid maintainer address pkg-ltsp-devel@lists.alioth.debian.org 2018-05-24
#899801   src:php-facedetect php-facedetect: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899800   src:php-redis php-redis: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899799   src:gmchess gmchess: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899798   src:cairo-dock cairo-dock: Invalid maintainer address pkg-cairo-dock-devel@lists.alioth.debian.org 2018-05-25
#899797   src:dkms dkms: Invalid maintainer address pkg-dkms-maint@lists.alioth.debian.org 2018-05-24
#899796   src:input-pad input-pad: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899794   src:sword-text-kjv sword-text-kjv: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899793   src:python-azure-storage python-azure-storage: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899792   src:libpyzy libpyzy: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899791   src:erlang-bear erlang-bear: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899790   src:cipux-rpc cipux-rpc: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899789   src:erlang-cowboy erlang-cowboy: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899788   src:libcangjie libcangjie: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899786   src:hijra hijra: Invalid maintainer address debian-islamic-maintainers@lists.alioth.debian.org 2018-05-24
#899785 [P]   src:exe-thumbnailer exe-thumbnailer: Invalid maintainer address pkg-wine-party@lists.alioth.debian.org 2018-05-25
#899784   src:cipux-rbac-simple cipux-rbac-simple: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899782   src:xfce4-goodies xfce4-goodies: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899781   src:ucimf-chewing ucimf-chewing: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899780   src:ldm-themes ldm-themes: Invalid maintainer address pkg-ltsp-devel@lists.alioth.debian.org 2018-05-24
#899779   src:php-gearman php-gearman: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899778   src:nam nam: Invalid maintainer address pkg-netsim-devel@lists.alioth.debian.org 2018-05-24
#899777   src:openrc openrc: Invalid maintainer address openrc-devel@lists.alioth.debian.org 2018-05-24
#899776   src:sword-comm-mhcc sword-comm-mhcc: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899775   src:mc mc: Invalid maintainer address pkg-mc-devel@lists.alioth.debian.org 2018-05-24
#899774   src:xfce4-radio-plugin xfce4-radio-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899773   src:exo exo: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899772   src:fcitx-fbterm fcitx-fbterm: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899771   src:open-iscsi open-iscsi: Invalid maintainer address pkg-iscsi-maintainers@lists.alioth.debian.org 2018-05-24
#899770   src:php-uploadprogress php-uploadprogress: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899769   src:open-isns open-isns: Invalid maintainer address pkg-iscsi-maintainers@lists.alioth.debian.org 2018-05-24
#899768   src:python-applicationinsights python-applicationinsights: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899767   src:orc orc: Invalid maintainer address pkg-gstreamer-maintainers@lists.alioth.debian.org 2018-05-24
#899766   src:ivtv-utils ivtv-utils: Invalid maintainer address pkg-mythtv-maintainers@lists.alioth.debian.org 2018-05-24
#899765   src:libmime-lite-html-perl libmime-lite-html-perl: Invalid maintainer address pkg-sympa-devel@lists.alioth.debian.org 2018-05-24
#899764   src:python-adal python-adal: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899763   src:fcitx-fullwidthchar-enhance fcitx-fullwidthchar-enhance: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899762   src:biblesync biblesync: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899761   src:ibus-table-chinese ibus-table-chinese: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899760   src:python-josepy python-josepy: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899758   src:unbound unbound: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899757   src:zh-autoconvert zh-autoconvert: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899755   src:zfec zfec: Invalid maintainer address tahoe-debian@lists.alioth.debian.org 2018-05-24
#899754   src:zinnia zinnia: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899753   src:zhcon zhcon: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899751   src:xfwm4 xfwm4: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899750   src:xfdesktop4 xfdesktop4: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899749   src:xfconf xfconf: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899748   src:xfce4-xkb-plugin xfce4-xkb-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899747   src:xfce4-wavelan-plugin xfce4-wavelan-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899746   src:xfce4-taskmanager xfce4-taskmanager: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899745   src:xfce4-systemload-plugin xfce4-systemload-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899744   src:xfce4-panel xfce4-panel: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899743   src:xfce4-quicklauncher-plugin xfce4-quicklauncher-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899742   src:xfce4-notes-plugin xfce4-notes-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899741   src:xfce4-places-plugin xfce4-places-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899740   src:xfce4-mailwatch-plugin xfce4-mailwatch-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899739   src:xfce4-messenger-plugin xfce4-messenger-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899738   src:xfce4-mount-plugin xfce4-mount-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899737   src:xfce4-fsguard-plugin xfce4-fsguard-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899736   src:xfce4-diskperf-plugin xfce4-diskperf-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899735   src:xfce4-genmon-plugin xfce4-genmon-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899734   src:xfce4-dict xfce4-dict: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899733   src:xfce4-clipman-plugin xfce4-clipman-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899732   src:xfce4-cpugraph-plugin xfce4-cpugraph-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899731   src:xfce4-cpufreq-plugin xfce4-cpufreq-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899730   src:xdebug xdebug: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899729   src:xfburn xfburn: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899728   src:xfce4 xfce4: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899727   src:wxwidgets3.0 wxwidgets3.0: Invalid maintainer address freewx-maint@lists.alioth.debian.org 2018-05-24
#899726   src:vde2 vde2: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899725   src:wml wml: Invalid maintainer address pkg-wml-maintainers@lists.alioth.debian.org 2018-05-24
#899724   src:vdetelweb vdetelweb: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899722   src:vala-dbus-binding-tool vala-dbus-binding-tool: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899721   src:user-mode-linux-doc user-mode-linux-doc: Invalid maintainer address pkg-uml-pkgs@lists.alioth.debian.org 2018-05-24
#899720   src:user-mode-linux user-mode-linux: Invalid maintainer address pkg-uml-pkgs@lists.alioth.debian.org 2018-05-24
#899719   src:ukui-themes ukui-themes: Invalid maintainer address pkg-kylin-devel@lists.alioth.debian.org 2018-05-24
#899718   src:ukui-screensaver ukui-screensaver: Invalid maintainer address pkg-kylin-devel@lists.alioth.debian.org 2018-05-24
#899717   src:uml-utilities uml-utilities: Invalid maintainer address pkg-uml-pkgs@lists.alioth.debian.org 2018-05-24
#899716   src:ucimf-openvanilla ucimf-openvanilla: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899715   src:uim-chewing uim-chewing: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899714   src:ucimf-sunpinyin ucimf-sunpinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899713   src:transmageddon transmageddon: Invalid maintainer address pkg-gstreamer-maintainers@lists.alioth.debian.org 2018-05-24
#899712 [C|P]   src:torrus torrus: Invalid maintainer address pkg-torrus-maintainers@lists.alioth.debian.org 2018-05-24
#899711   src:thunar-vcs-plugin thunar-vcs-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899710   src:thunar-volman thunar-volman: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899709   src:targetcli-fb targetcli-fb: Invalid maintainer address linux-target-packaging@lists.alioth.debian.org 2018-05-24
#899708   src:thunar-archive-plugin thunar-archive-plugin: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899707   src:tclcl tclcl: Invalid maintainer address pkg-netsim-devel@lists.alioth.debian.org 2018-05-24
#899706   src:tahoe-lafs tahoe-lafs: Invalid maintainer address tahoe-debian@lists.alioth.debian.org 2018-05-24
#899705   src:sword-text-web sword-text-web: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899704   src:sympa sympa: Invalid maintainer address pkg-sympa-devel@lists.alioth.debian.org 2018-05-24
#899703   src:syslog-ng-incubator syslog-ng-incubator: Invalid maintainer address syslog-ng-maintainers@lists.alioth.debian.org 2018-05-24
#899702   src:sword-comm-tdavid sword-comm-tdavid: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899701   src:sword-dict-naves sword-dict-naves: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899700   src:sword-dict-strongs-hebrew sword-dict-strongs-hebrew: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899699   src:sword-comm-scofield sword-comm-scofield: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899697   src:swfmill swfmill: Invalid maintainer address pkg-flash-devel@lists.alioth.debian.org 2018-05-24
#899696   src:svrcore svrcore: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899694   src:squeak-vm squeak-vm: Invalid maintainer address pkg-squeak-devel@lists.alioth.debian.org 2018-05-24
#899693   src:sunpinyin sunpinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899691   src:slice slice: Invalid maintainer address pkg-wml-maintainers@lists.alioth.debian.org 2018-05-24
#899690   src:scim-pinyin scim-pinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899689   src:securepass-tools securepass-tools: Invalid maintainer address pkg-securepass-devel@lists.alioth.debian.org 2018-05-24
#899688   src:sbuild sbuild: Invalid maintainer address buildd-tools-devel@lists.alioth.debian.org 2018-05-24
#899687   src:ruby-haikunator ruby-haikunator: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899686   src:ruby-timeliness ruby-timeliness: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899685   src:sbc sbc: Invalid maintainer address pkg-bluetooth-maintainers@lists.alioth.debian.org 2018-05-25
#899684   src:reportbug reportbug: Invalid maintainer address reportbug-maint@lists.alioth.debian.org 2018-05-24
#899683   src:ristretto ristretto: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899682   src:rpm rpm: Invalid maintainer address pkg-rpm-devel@lists.alioth.debian.org 2018-05-24
#899681   src:python2-pythondialog python2-pythondialog: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899680   src:python-xapp python-xapp: Invalid maintainer address pkg-cinnamon-team@lists.alioth.debian.org 2018-05-24
#899679   src:python-whisper python-whisper: Invalid maintainer address pkg-graphite-maint@lists.alioth.debian.org 2018-05-24
#899678   src:python-vobject python-vobject: Invalid maintainer address calendarserver-maintainers@lists.alioth.debian.org 2018-05-24
#899677   src:python-msrestazure python-msrestazure: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899676   src:python-omniorb python-omniorb: Invalid maintainer address pkg-corba-devel@lists.alioth.debian.org 2018-05-24
#899675   src:python-msrest python-msrest: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899674   src:python-certbot-nginx python-certbot-nginx: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899673   src:python-certbot-dns-route53 python-certbot-dns-route53: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899672   src:python-configshell-fb python-configshell-fb: Invalid maintainer address linux-target-packaging@lists.alioth.debian.org 2018-05-24
#899671   src:python-configargparse python-configargparse: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899670   src:python-certbot-dns-cloudflare python-certbot-dns-cloudflare: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899669   src:python-certbot-dns-digitalocean python-certbot-dns-digitalocean: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899668   src:python-certbot-dns-dnsimple python-certbot-dns-dnsimple: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899667   src:python-certbot-apache python-certbot-apache: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899665   src:python-aiml python-aiml: Invalid maintainer address debian-olpc-devel@lists.alioth.debian.org 2018-05-24
#899664   src:python-azure-devtools python-azure-devtools: Invalid maintainer address pkg-azure-team@lists.alioth.debian.org 2018-05-24
#899663   src:pylirc pylirc: Invalid maintainer address pkg-lirc-maint@lists.alioth.debian.org 2018-05-24
#899662   src:pykerberos pykerberos: Invalid maintainer address calendarserver-maintainers@lists.alioth.debian.org 2018-05-24
#899661   src:pydoctor pydoctor: Invalid maintainer address calendarserver-maintainers@lists.alioth.debian.org 2018-05-24
#899660   src:pycryptopp pycryptopp: Invalid maintainer address tahoe-debian@lists.alioth.debian.org 2018-05-24
#899659   src:purelibc purelibc: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899658   src:pommed pommed: Invalid maintainer address pkg-mactel-devel@lists.alioth.debian.org 2018-05-24
#899657   src:py-lmdb py-lmdb: Invalid maintainer address pkg-db-devel@lists.alioth.debian.org 2018-05-24
#899656   src:php7.1 php7.1: Invalid maintainer address pkg-php-maint@lists.alioth.debian.org 2018-05-24
#899655   src:php-zmq php-zmq: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899654   src:php7.0 php7.0: Invalid maintainer address pkg-php-maint@lists.alioth.debian.org 2018-05-24
#899653   src:php-yaml php-yaml: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899652   src:php-solr php-solr: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899651   src:php-uuid php-uuid: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899650   src:php-ssh2 php-ssh2: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899649   src:php-raphf php-raphf: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899648   src:php-radius php-radius: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899647   src:php-propro php-propro: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899646   src:php-pecl-http php-pecl-http: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899645   src:php-mongodb php-mongodb: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899644   src:php-oauth php-oauth: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899643   src:php-memcache php-memcache: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899642   src:php-igbinary php-igbinary: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899641   src:php-gmagick php-gmagick: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899640   src:php-gnupg php-gnupg: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899639   src:php-geoip php-geoip: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899638   src:php-cassandra php-cassandra: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899637   src:php-ds php-ds: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899636   src:php-defaults php-defaults: Invalid maintainer address pkg-php-maint@lists.alioth.debian.org 2018-05-24
#899635   src:php-amqp php-amqp: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899634   src:peony peony: Invalid maintainer address pkg-kylin-devel@lists.alioth.debian.org 2018-05-24
#899633   src:otcl otcl: Invalid maintainer address pkg-netsim-devel@lists.alioth.debian.org 2018-05-24
#899631   src:orage orage: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899630   src:osc osc: Invalid maintainer address pkg-rpm-devel@lists.alioth.debian.org 2018-05-24
#899629   src:openvanilla-modules openvanilla-modules: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899628   src:opendnssec opendnssec: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899627   src:openambit openambit: Invalid maintainer address pkg-running-devel@lists.alioth.debian.org 2018-05-24
#899626   src:ltspfs ltspfs: Invalid maintainer address pkg-ltsp-devel@lists.alioth.debian.org 2018-05-24
#899625   src:opencc opencc: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899624   src:oggvideotools oggvideotools: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899623   src:omniorb-dfsg omniorb-dfsg: Invalid maintainer address pkg-corba-devel@lists.alioth.debian.org 2018-05-24
#899622   src:open-gram open-gram: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899621   src:nsd nsd: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899620   src:ns2 ns2: Invalid maintainer address pkg-netsim-devel@lists.alioth.debian.org 2018-05-24
#899619   src:ns3 ns3: Invalid maintainer address pkg-netsim-devel@lists.alioth.debian.org 2018-05-24
#899618   src:nodm nodm: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899617   src:net-tools net-tools: Invalid maintainer address pkg-net-tools-maintainers@lists.alioth.debian.org 2018-05-24
#899616   src:myspell-fa myspell-fa: Invalid maintainer address debian-arabic-packages@lists.alioth.debian.org 2018-05-24
#899615   src:multipath-tools multipath-tools: Invalid maintainer address pkg-lvm-maintainers@lists.alioth.debian.org 2018-05-24
#899614   src:mongo-tools mongo-tools: Invalid maintainer address pkg-mongodb-maintainers@lists.alioth.debian.org 2018-05-24
#899613   src:mokomaze mokomaze: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899612   src:mongo-cxx-driver-legacy mongo-cxx-driver-legacy: Invalid maintainer address pkg-mongodb-maintainers@lists.alioth.debian.org 2018-05-24
#899611   src:monajat monajat: Invalid maintainer address debian-islamic-maintainers@lists.alioth.debian.org 2018-05-24
#899610   src:mdadm mdadm: Invalid maintainer address pkg-mdadm-devel@lists.alioth.debian.org 2018-05-24
#899609   src:mlmmj mlmmj: Invalid maintainer address pkg-mlmmj-devel@lists.alioth.debian.org 2018-05-24
#899608   src:mdbus mdbus: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899607   src:manpages-zh manpages-zh: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899606   src:madplay madplay: Invalid maintainer address pkg-mad-maintainers@lists.alioth.debian.org 2018-05-24
#899605   src:macfanctld macfanctld: Invalid maintainer address pkg-mactel-devel@lists.alioth.debian.org 2018-05-24
#899604   src:lunar-date lunar-date: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899603   src:lvm2 lvm2: Invalid maintainer address pkg-lvm-maintainers@lists.alioth.debian.org 2018-05-24
#899602   src:lunar lunar: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899601   src:ltsp-docs ltsp-docs: Invalid maintainer address pkg-ltsp-devel@lists.alioth.debian.org 2018-05-24
#899600   src:lldpad lldpad: Invalid maintainer address pkg-fcoe-general@lists.alioth.debian.org 2018-05-24
#899599   src:logfs-tools logfs-tools: Invalid maintainer address filesystems-devel@lists.alioth.debian.org 2018-05-24
#899598   src:lmdb lmdb: Invalid maintainer address pkg-db-devel@lists.alioth.debian.org 2018-05-24
#899597   src:lightdm lightdm: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899596   src:libxfcegui4 libxfcegui4: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899595   src:libxfce4ui libxfce4ui: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899594   src:lirc-compat-remotes lirc-compat-remotes: Invalid maintainer address pkg-lirc-maint@lists.alioth.debian.org 2018-05-24
#899593   src:libunivalue libunivalue: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org 2018-05-24
#899592   src:libvirt-php libvirt-php: Invalid maintainer address pkg-php-pecl@lists.alioth.debian.org 2018-05-24
#899591   src:light-locker light-locker: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899590   src:libvorbis libvorbis: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899589   src:libtheora libtheora: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899588   src:libucimf libucimf: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899587   src:libsecp256k1 libsecp256k1: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org 2018-05-24
#899586   src:liboggz liboggz: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899585   src:libnss-securepass libnss-securepass: Invalid maintainer address pkg-securepass-devel@lists.alioth.debian.org 2018-05-24
#899584   src:libopendbx libopendbx: Invalid maintainer address pkg-libopendbx-maintainers@lists.alioth.debian.org 2018-05-24
#899583   src:libmozilla-ldap-perl libmozilla-ldap-perl: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899582   src:libmad libmad: Invalid maintainer address pkg-mad-maintainers@lists.alioth.debian.org 2018-05-24
#899581   src:libkolabxml libkolabxml: Invalid maintainer address pkg-kolab-devel@lists.alioth.debian.org 2018-05-24
#899580   src:libkkc-data libkkc-data: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899579   src:libitl libitl: Invalid maintainer address debian-islamic-maintainers@lists.alioth.debian.org 2018-05-24
#899578   src:libirman libirman: Invalid maintainer address pkg-lirc-maint@lists.alioth.debian.org 2018-05-24
#899577   src:libitl-gobject libitl-gobject: Invalid maintainer address debian-islamic-maintainers@lists.alioth.debian.org 2018-05-24
#899576   src:libhdate libhdate: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899575   src:libhbalinux libhbalinux: Invalid maintainer address pkg-fcoe-general@lists.alioth.debian.org 2018-05-24
#899574   src:libgooglepinyin libgooglepinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899573   src:libhbaapi libhbaapi: Invalid maintainer address pkg-fcoe-general@lists.alioth.debian.org 2018-05-24
#899572   src:libchewing libchewing: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899571   src:libfishsound libfishsound: Invalid maintainer address pkg-xiph-maint@lists.alioth.debian.org 2018-05-24
#899570   src:libfso-glib libfso-glib: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899567   src:libapache2-mod-nss libapache2-mod-nss: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899566   src:libauthcas-perl libauthcas-perl: Invalid maintainer address pkg-cas-maintainers@lists.alioth.debian.org 2018-05-24
#899563   src:ldm ldm: Invalid maintainer address pkg-ltsp-devel@lists.alioth.debian.org 2018-05-24
#899562   src:kernel-patch-viewos kernel-patch-viewos: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899561   src:kcm-fcitx kcm-fcitx: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899560   src:kakasi kakasi: Invalid maintainer address pkg-nlp-ja-devel@lists.alioth.debian.org 2018-05-24
#899558   src:iw iw: Invalid maintainer address pkg-wpa-devel@lists.alioth.debian.org 2018-05-24
#899557   src:kaa-base kaa-base: Invalid maintainer address pkg-freevo-maint@lists.alioth.debian.org 2018-05-24
#899556   src:itools itools: Invalid maintainer address debian-islamic-maintainers@lists.alioth.debian.org 2018-05-24
#899555   src:isight-firmware-tools isight-firmware-tools: Invalid maintainer address pkg-mactel-devel@lists.alioth.debian.org 2018-05-24
#899554   src:isc-dhcp isc-dhcp: Invalid maintainer address pkg-dhcp-devel@lists.alioth.debian.org 2018-05-24
#899553   src:iptux iptux: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899552   src:intone intone: Invalid maintainer address pkg-fso-maint@lists.alioth.debian.org 2018-05-24
#899551   src:ibus-zhuyin ibus-zhuyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899550   src:ibus-table-extraphrase ibus-table-extraphrase: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899549   src:ibus-table-others ibus-table-others: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899548   src:ibus-table ibus-table: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899547   src:ibus-sunpinyin ibus-sunpinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899546   src:ibus-qt ibus-qt: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899545   src:ibus-rime ibus-rime: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899544   src:ibus-chewing ibus-chewing: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899543   src:ibus-kkc ibus-kkc: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899542   src:ibus-hangul ibus-hangul: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899541   src:ibus-cangjie ibus-cangjie: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899540   src:ibus-braille ibus-braille: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899539   src:hunspell-ar hunspell-ar: Invalid maintainer address debian-arabic-packages@lists.alioth.debian.org 2018-05-24
#899538   src:ibus-anthy ibus-anthy: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899537   src:hime hime: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899536   src:hippo-canvas hippo-canvas: Invalid maintainer address online-desktop-maintainers@lists.alioth.debian.org 2018-05-24
#899535   src:hocr hocr: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899534   src:hdate-applet hdate-applet: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899533   src:hash-slinger hash-slinger: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899532   src:gst123 gst123: Invalid maintainer address pkg-gstreamer-maintainers@lists.alioth.debian.org 2018-05-24
#899531   src:gtk2-engines-xfce gtk2-engines-xfce: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899529   src:graphite-carbon graphite-carbon: Invalid maintainer address pkg-graphite-maint@lists.alioth.debian.org 2018-05-24
#899527   src:google-apputils-python google-apputils-python: Invalid maintainer address cloud-packages@lists.alioth.debian.org 2018-05-24
#899525   src:gigolo gigolo: Invalid maintainer address pkg-xfce-devel@lists.alioth.debian.org 2018-05-24
#899524   src:geany geany: Invalid maintainer address pkg-geany-team@lists.alioth.debian.org 2018-05-24
#899523   src:gauche-gl gauche-gl: Invalid maintainer address pkg-gauche-devel@lists.alioth.debian.org 2018-05-24
#899520   src:garmin-plugin garmin-plugin: Invalid maintainer address pkg-running-devel@lists.alioth.debian.org 2018-05-24
#899519   src:garmin-forerunner-tools garmin-forerunner-tools: Invalid maintainer address pkg-running-devel@lists.alioth.debian.org 2018-05-24
#899517   src:ganeti-instance-debootstrap ganeti-instance-debootstrap: Invalid maintainer address pkg-ganeti-devel@lists.alioth.debian.org 2018-05-24
#899516   src:fuse-umfuse-fat fuse-umfuse-fat: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899514   src:fuse-umfuse-iso9660 fuse-umfuse-iso9660: Invalid maintainer address pkg-vsquare-devel@lists.alioth.debian.org 2018-05-24
#899513   src:fortune-zh fortune-zh: Invalid maintainer address chinese-developers@lists.alioth.debian.org 2018-05-24
#899511   src:freeipmi freeipmi: Invalid maintainer address pkg-freeipmi-devel@lists.alioth.debian.org 2018-05-24
#899509   src:firefox-esr firefox-esr: Invalid maintainer address pkg-mozilla-maintainers@lists.alioth.debian.org 2018-05-24
#899508   src:fgo fgo: Invalid maintainer address pkg-fgfs-crew@lists.alioth.debian.org 2018-05-24
#899507   src:fcoe-utils fcoe-utils: Invalid maintainer address pkg-fcoe-general@lists.alioth.debian.org 2018-05-24
#899506   src:fcitx-sunpinyin fcitx-sunpinyin: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899505   src:fcitx-sayura fcitx-sayura: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899504   src:fcitx-rime fcitx-rime: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899503   src:fcitx-punc-ng fcitx-punc-ng: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899502   src:fcitx-qimpanel fcitx-qimpanel: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899501   src:fcitx-chewing fcitx-chewing: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899500   src:fcitx-autoeng-ng fcitx-autoeng-ng: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899499   src:fatattr fatattr: Invalid maintainer address filesystems-devel@lists.alioth.debian.org 2018-05-24
#899498   src:fcitx-anthy fcitx-anthy: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899497   src:fbterm-ucimf fbterm-ucimf: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899496   src:f2fs-tools f2fs-tools: Invalid maintainer address filesystems-devel@lists.alioth.debian.org 2018-05-24
#899495   src:ezstream ezstream: Invalid maintainer address pkg-icecast-devel@lists.alioth.debian.org 2018-05-24
#899494   src:erlang-jiffy erlang-jiffy: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899493   src:erlang-getopt erlang-getopt: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899492   src:erlang-meck erlang-meck: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899491   src:erlang-ranch erlang-ranch: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899490   src:erlang-folsom erlang-folsom: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899489   src:erlang-cuttlefish erlang-cuttlefish: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899488   src:erlang-cowlib erlang-cowlib: Invalid maintainer address pkg-leofs-devel@lists.alioth.debian.org 2018-05-24
#899487   src:dput-ng dput-ng: Invalid maintainer address dput-ng-maint@lists.alioth.debian.org 2018-05-24
#899486   src:electrum electrum: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org 2018-05-24
#899484   src:egg egg: Invalid maintainer address pkg-anthy-devel@lists.alioth.debian.org 2018-05-24
#899483   src:dnsviz dnsviz: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899481   src:dnstap-ldns dnstap-ldns: Invalid maintainer address pkg-dns-devel@lists.alioth.debian.org 2018-05-24
#899480   src:ctpl ctpl: Invalid maintainer address pkg-geany-team@lists.alioth.debian.org 2018-05-24
#899479   src:combat combat: Invalid maintainer address pkg-corba-devel@lists.alioth.debian.org 2018-05-24
#899478   src:culmus-fancy culmus-fancy: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899476   src:culmus culmus: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899475   src:cjs cjs: Invalid maintainer address pkg-cinnamon-team@lists.alioth.debian.org 2018-05-24
#899474   src:cipux-storage cipux-storage: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899473   src:cipux cipux: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899472   src:cipux-rpc-client cipux-rpc-client: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899471   src:chewing-editor chewing-editor: Invalid maintainer address pkg-ime-devel@lists.alioth.debian.org 2018-05-24
#899470   src:cipux-passwd cipux-passwd: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899469   src:cipux-dog cipux-dog: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899468   src:cipux-object cipux-object: Invalid maintainer address cipux-devel@lists.alioth.debian.org 2018-05-24
#899467   src:cgminer cgminer: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org 2018-05-24
#899466   src:bzr-loom bzr-loom: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899465   src:bzr-pipeline bzr-pipeline: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899464   src:bzr-search bzr-search: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899463   src:bzr-fastimport bzr-fastimport: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899462   src:bzr-git bzr-git: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899461   src:bzr-stats bzr-stats: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899460   src:bzr-email bzr-email: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899458   src:breezy breezy: Invalid maintainer address pkg-bazaar-maint@lists.alioth.debian.org 2018-05-24
#899457   src:boost1.62 boost1.62: Invalid maintainer address pkg-boost-devel@lists.alioth.debian.org 2018-05-24
#899456   src:bluez-tools bluez-tools: Invalid maintainer address pkg-bluetooth-maintainers@lists.alioth.debian.org 2018-05-24
#899454   src:boost-defaults boost-defaults: Invalid maintainer address pkg-boost-devel@lists.alioth.debian.org 2018-05-24
#899453   src:bluez-firmware bluez-firmware: Invalid maintainer address pkg-bluetooth-maintainers@lists.alioth.debian.org 2018-05-24
#899452   src:bibledit-bibletime bibledit-bibletime: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899451   src:aufs-tools aufs-tools: Invalid maintainer address filesystems-devel@lists.alioth.debian.org 2018-05-24
#899450   src:aufs aufs: Invalid maintainer address filesystems-devel@lists.alioth.debian.org 2018-05-24
#899448   src:bibledit bibledit: Invalid maintainer address pkg-crosswire-devel@lists.alioth.debian.org 2018-05-24
#899447   src:aspell-ku aspell-ku: Invalid maintainer address debian-arabic-packages@lists.alioth.debian.org 2018-05-24
#899446   src:aspell-he aspell-he: Invalid maintainer address debian-hebrew-package@lists.alioth.debian.org 2018-05-24
#899445   src:anthy anthy: Invalid maintainer address pkg-anthy-devel@lists.alioth.debian.org 2018-05-24
#899444   src:389-dsgw 389-dsgw: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899443   src:acme-tiny acme-tiny: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899442   src:amule amule: Invalid maintainer address pkg-amule-devel@lists.alioth.debian.org 2018-05-24
#899441   src:aspell-ar aspell-ar: Invalid maintainer address debian-arabic-packages@lists.alioth.debian.org 2018-05-24
#899439   src:acmetool acmetool: Invalid maintainer address letsencrypt-devel@lists.alioth.debian.org 2018-05-24
#899438   src:389-admin-console 389-admin-console: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899437   src:389-admin 389-admin: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899436   src:389-adminutil 389-adminutil: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899435   src:389-ds-console 389-ds-console: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899434   src:389-console 389-console: Invalid maintainer address pkg-fedora-ds-maintainers@lists.alioth.debian.org 2018-05-24
#899359   prosody fails to configure without /etc/prosody/certs/localhost.* 2018-05-23
#899357   prosody fails to configure without snakeoil cert 2018-05-23
#899352   prosody removes prosody role from ssl-cert 2018-05-23
#899340   src:bluez bluez: Syntax error in bluez preinst script: 28: : "fi" unexpected (expecting "done") 2018-05-23
#899334 [+]   src:node-sha.js node-sha.js: FTBFS and autopkgtest failure on 32-bit 2018-05-22
#899324   ruby-font-awesome-rails ruby-font-awesome-rails: broken with fonts-font-awesome 5 2018-05-22
#899318   src:acpica-unix virtualbox: FTBFS: vboxssdt-standard.hex:16:23: error: expected initializer before '-' token 2018-05-24
#899307   ruby-sequel-pg ruby-sequel-pg: All SELECT ::Dataset methods fails with FrozenError 2018-05-22
#899304   bareos-storage bareos-storage will not start after upgrade to 16.2.6-4 2018-05-22
#899266   src:backbone [node-backbone] FTBFS documentation 2018-05-21
#899253   libgit2-dev libgit2.pc requires openssl even though we use 2018-05-24
#899247   openshot-qt openshot-qt: missing python3 dependencies 2018-05-23
#899243   python3-sockjs-tornado Needs porting to later tornado 2018-05-22
#899241   mustang-plug Amplifier detected by source from program developer but not by Debian package. 2018-05-22
#899223   sparkleshare sparkleshare: fails to start without any error message 2018-05-21
#899205   python-cogent python-cogent: Test suite fails with latest matplotlib 2018-05-20
#899152   src:openhpi FTBFS: ipmi.h:85:2: error: unknown type name 'selector_t' 2018-05-24
#899135 [+]   powerline always includes manpages in first binary package being built, resulting in fileconflicts 2018-05-19
#899129 [bus|sid]   src:prime-phylo prime-phylo: FTBFS: 'char16_t' does not name a type 2018-05-24
#899128 [+|S]   kdepim Limit CVE-2017-17689 (EFAIL) for kmail 2018-05-19
#899127 [+|S]   kf5-messagelib Limit CVE-2017-17689 (EFAIL) for kmail 2018-05-19
#899123   src:nuxwdog nuxwdog: FTBFS: javah missing with openjdk-10 2018-05-19
#899117   gnome-music gnome-music: missing dependency gir1.2-goa-1.0 2018-05-19
#899115 [+]   src:pasco pasco FTCBFS: hard codes plain gcc, policy 4.6 violation 2018-05-19
#899084   src:why3 FTBFS: File `ifetex.sty' not found. Emergency stop. 2018-05-19
#899076   src:ocaml-migrate-parsetree FTBFS: dh_missing: missing files, aborting 2018-05-18
#899069   src:form FTBFS: fails to find mpi 2018-05-18
#899062   src:chezscheme chezscheme: FTBFS on armhf armel 2018-05-19
#899060 [bus|sid]   src:monkeysphere FTBFS: even if tests pass, dh_auto_test fails 2018-05-20
#899021   src:libembperl-perl libembperl-perl: FTBFS with Perl 5.27, unmaintained upstream 2018-05-21
#899019   src:getfem++ getfem++ FTBFS: FAIL demo_laplacian.py 2018-05-18
#899004 [M]   gnome-shell gnome-shell: crash on attempt to lock 2018-05-22
#898958   peruse peruse: does not start 2018-05-18
#898953   src:med-fichier med-fichier: FTBFS on armhf i386: FAIL: filterBlockOfentities.sh *** stack smashing detected *** 2018-05-17
#898943 [S]   src:smplayer Multiple vulnerabiliities in Mongoose 2018-05-17
#898917 [+]   ruby2.5 ruby2.5: FTBFS with cowbuilder, requires network access 2018-05-21
#898903 [bus|sid]   libnative-platform-java libnative-platform-java: FTBFS with Java 10 due to javah removal 2018-05-17
#898902 [bus|sid]   src:libgpars-groovy-java libgpars-groovy-java: FTBFS with Java 10 due to javadoc issue 2018-05-17
#898883   liborocos-kdl-dev libtf2-kdl-dev: pkgconfig and cmake files refer to non-existing liborocos-kdl.so.1.3.1 2018-05-19
#898874 [+|P]   golang-github-containerd-btrfs golang-github-containerd-btrfs: Update dependencies for split out libbtrfs-dev 2018-05-23
#898832 [bus|sid]   src:ecere-sdk ecere-sdk: FTBFS on i386: /usr/lib/gcc/i686-linux-gnu/7/include/stddef.h:435:78: error: syntax error 2018-05-16
#898821 [bus|sid]   src:maven-plugin-tools maven-plugin-tools: FTBFS with Java 10 due to com.sun.tools.doclets removal 2018-05-16
#898764   src:smuxi smuxi: FTBFS: dh_clideps: Error: Missing shlibs entry: libncursesw.so.5 or ncurses for: smuxi-frontend-stfl.exe! 2018-05-24
#898755 [+]   src:node-miller-rabin node-miller-rabin: FTBFS and flaky autopkgtests 2018-05-15
#898752 [+]   src:node-webpack node-webpack: FTBFS and autopkgtest failure on 32-bit 2018-05-15
#898743   linux-libc-dev, libc6-dev <sys/mount.h> breaks when #included after <linux/fs.h> 2018-05-15
#898725   flex flex: FTBFS when built with dpkg-buildpackage -A 2018-05-15
#898707 [u]   crash debian/rules build target attempts network access when git is installed 2018-05-21
#898670   encfs encfs crashes with malloc.c:2401 assertion 2018-05-14
#898665   installation-guide [installation-guide] change "Alioth" and "svn" to "Salsa" and "git" 2018-05-15
#898651 [+]   fakemachine fakemachine: missing dependencies 2018-05-19
#898650 [+]   src:golang-github-go-debos-fakemachine golang-github-go-debos-fakemachine: non-amd64 binaries are unusable 2018-05-19
#898634 [S]   src:kmail kmail: efail attack against S/MIME 2018-05-19
#898633 [S]   evolution-data-server evolution-data-server: efail attack against S/MIME 2018-05-15
#898630 [S]   enigmail enigmail: efail attack against enigmail 2018-05-19
#898598 [bus|sid]   src:jack-mixer jack-mixer: Depends on gconf 2018-05-14
#898591 [bus|sid]   src:lptools lptools: Intent to remove from Debian 2018-05-14
#898577   src:pytables pytables: FTBFS - 56 tests fail with 'TypeError: a float is required' 2018-05-15
#898561 [bus|sid|u]   src:libmarc-transform-perl libmarc-transform-perl: FTBFS with libyaml-perl >= 1.25-1 (test failures) 2018-05-17
#898535 [u]   src:tinyxml2 Incompatible ABI change without SONAME bump 2018-05-13
#898526 [+]   src:h5py h5py: FTBFS - FAIL: test_out_of_order_offsets 2018-05-17
#898520   u-boot-rockchip u-boot-rockchip: firefly-rk3288 hangs on: Loading Environment from MMC 2018-05-21
#898483 [C]   libphysfs physfs: setWriteDir creates an empty file 2018-05-17
#898468   debian-installer debian-installer: black screen/long delay in graphical installer after switching from linux 4.15 to 4.16 2018-05-12
#898445 [U|S|u]   src:mariadb-10.1 mariadb-10.1: CVE-2018-2782 CVE-2018-2784 CVE-2018-2787 CVE-2018-2766 CVE-2018-2755 CVE-2018-2819 CVE-2018-2817 CVE-2018-2761 CVE-2018-2781 CVE-2018-2771 CVE-2018-2813 (fixed in 10.1.33) 2018-05-11
#898444 [U|S|u]   src:mariadb-10.1 mariadb-10.1: CVE-2018-2562 CVE-2018-2622 CVE-2018-2640 CVE-2018-2665 CVE-2018-2668 CVE-2018-2612 (fixed in 10.1.31) 2018-05-11
#898433 [+]   ansible FTBFS: README.md -> README.rst 2018-05-19
#898407 [S|u]   src:flif flif: CVE-2018-10972 2018-05-17
#898391   nvidia-driver-libs-nonglvnd nvidia-driver-libs-nonglvnd: cannot upgrade due to libglvnd0 conflict 2018-05-15
#898381   python3-pypass python3-pypass: missing Breaks+Replaces: pypass (<< 0.2.1) 2018-05-10
#898375   libduo-dev libduo-dev: overly generic header name: /usr/include/util.h 2018-05-12
#898215   src:db5.3 db5.3: sourceless documentation: docs/csharp/BerkeleyDB.chm 2018-05-08
#898149   krdc Recommends: freerdp-x11 won't be in buster 2018-05-22
#898138 [S|u]   src:389-ds-base 389-ds-base: CVE-2018-1089 2018-05-07
#898120   gpgme1.0 gpgme1.0: FTBFS with libgpg-error < 1.28, bump b-d 2018-05-07
#898113   ltrace ltrace crashes and hangs on armhf 2018-05-07
#898108 [bus|sid]   src:openggsn libgtp-dev is now built by the osmo-ggsn source 2018-05-07
#898088 [+|u]   src:libbsd arc4random_buf() may block for a long time 2018-05-21
#898086 [bus|sid]   src:eclipse Missing symlink of org.eclipse.osgi jar 2018-05-07
#898075 [bus|sid]   jack jack: segfaults at start 2018-05-06
#898041 [C|F|P]   libseafile0 libseafile0 breaks package system in multiarch setting 2018-05-07
#897975   gdm3 gdm3: System fails to boot due to GDM restarting constantly. 2018-05-15
#897675 [bus|sid]   src:libtcd libtcd: not binNMU safe 2018-05-04
#897674 [S|u]   src:p7zip-rar p7zip-rar: CVE-2018-10115 2018-05-04
#897644   python-gwcs python-gwcs depends on cruft package python-asdf 2018-05-04
#897590   src:linux linux-image-4.9.0-6-armmp: Missing CONFIG_MFD_TPS65217 may cause hardware damage 2018-05-04
#897568   zfs-dkms zfs-dkms 0.7.6 fails to build on 4.16.0-1-amd64 2018-05-17
#897556 [bus|sid]   src:facter facter: FTBFS: dh_install: missing files, aborting 2018-05-02
#897555 [bus|+|sid]   src:subversion subversion: FTBFS: /bin/bash: /usr/lib/jvm/default-java/bin/javah: No such file or directory 2018-05-16
#897554 [bus|P|sid]   src:maint-guide maint-guide: FTBFS: dh_install: missing files, aborting 2018-05-07
#897553 [bus|sid]   src:leatherman leatherman: FTBFS: dh_auto_test: cd obj-x86_64-linux-gnu && make -j8 -Oline test ARGS\+=-j8 returned exit code 2 2018-05-02
#897551 [bus|sid]   src:usbview usbview: FTBFS: convert-im6.q16: unable to open file `/tmp/magick-20115vbmutCN0nGsV': No such file or directory @ error/constitute.c/ReadImage/544. 2018-05-03
#897550 [bus|sid]   src:scilab-ann scilab-ann: FTBFS: /usr/bin/scilab-bin: error while loading shared libraries: libjava.so: cannot open shared object file: No such file or directory 2018-05-02
#897549 [bus|sid]   src:desktop-base desktop-base: FTBFS: /bin/sh: 6: Syntax error: word unexpected (expecting "done") 2018-05-18
#897548 [bus|sid]   src:yabause yabause: FTBFS: dh_install: missing files, aborting 2018-05-09
#897539 [bus|sid]   src:d-shlibs d-shlibs: FTBFS: shellcheck errors 2018-05-02
#897537 [bus|sid]   acr tudu: FTBFS: ./configure: 394: ./configure: rmtest.c: not found 2018-05-20
#897535 [bus|sid]   src:openafs openafs: FTBFS: dh_auto_test: make -j1 test VERBOSE=1 returned exit code 2 2018-05-11
#897533 [bus|sid]   src:sunflow sunflow: FTBFS: convert-im6.q16: unable to open file `/tmp/magick-22610UfLlJYiQTV4q': No such file or directory @ error/constitute.c/ReadImage/544. 2018-05-02
#897532 [bus|sid]   src:python-memprof python-memprof: FTBFS: dh_auto_test: pybuild --test -i python{version} -p 3.6 returned exit code 13 2018-05-02
#897531 [bus|sid]   src:speedcrunch speedcrunch: FTBFS: make[4]: *** No rule to make target 'doc/manual.qrc', needed by 'CMakeFiles/speedcrunch_arcc_manual'. Stop. 2018-05-23
#897529 [bus|sid]   src:installation-guide installation-guide: FTBFS 2018-05-13
#897528 [bus|sid]   src:sqlalchemy sqlalchemy: FTBFS: ImportError: cannot import name 'Directive' 2018-05-02
#897527 [bus|sid]   src:golang-github-paulbellamy-ratecounter golang-github-paulbellamy-ratecounter: FTBFS: dh_auto_test: cd obj-x86_64-linux-gnu && go test -vet=off -v -p 1 github.com/paulbellamy/ratecounter returned exit code 1 2018-05-02
#897524 [bus|sid]   src:ftp.app ftp.app: FTBFS: convert-im6.q16: improper image header `Resources/FTP_icon_gs.tif' @ error/psd.c/ReadPSDLayersInternal/1670. 2018-05-24
#897523 [bus|sid]   src:check-postgres check-postgres: FTBFS: tests failed 2018-05-02
#897522 [bus|sid]   src:golang-gopkg-libgit2-git2go.v26 golang-gopkg-libgit2-git2go.v26: FTBFS: dh_auto_test: cd obj-x86_64-linux-gnu && go test -vet=off -v -p 8 gopkg.in/libgit2/git2go.v26 returned exit code 1 2018-05-02
#897520 [bus|sid]   src:html2canvas html2canvas: FTBFS: TypeError: Attempting to change the setter of an unconfigurable property. 2018-05-02
#897516 [bus|H|sid|u]   src:cram cram: FTBFS: tests failed 2018-05-21
#897515 [bus|sid]   src:golang-github-influxdata-influxql golang-github-influxdata-influxql: FTBFS: dh_auto_test: cd obj-x86_64-linux-gnu && go test -vet=off -v -p 8 github.com/influxdata/influxql github.com/influxdata/influxql/internal returned exit code 1 2018-05-02
#897509 [bus|sid]   src:git-repair git-repair: FTBFS: Duplicate instance declarations: 2018-05-02
#897505 [bus|sid]   src:arbtt arbtt: FTBFS: hlibrary.setup: Encountered missing dependencies: base >=4.7 && <4.10 2018-05-02
#897504 [bus|sid]   src:golang-github-hashicorp-go-plugin golang-github-hashicorp-go-plugin: FTBFS: dh_auto_test: cd obj-x86_64-linux-gnu && go test -vet=off -v -p 1 github.com/hashicorp/go-plugin returned exit code 1 2018-05-02
#897503 [bus|sid]   src:hg-git hg-git: FTBFS: + cat: hgrepo2/.hgtags: No such file or directory 2018-05-02
#897502 [bus|sid]   src:batmon.app batmon.app: FTBFS: convert-im6.q16: improper image header `Resources/BatMon_icon.tif' @ error/psd.c/ReadPSDLayersInternal/1670. 2018-05-24
#897500 [bus|sid]   src:roger-router roger-router: FTBFS: ./secret.h:23:21: error: conflicting types for 'secret_get_schema' 2018-05-24
#897498 [bus|sid]   src:2ping 2ping: FTBFS: dh_auto_test: pybuild --test -i python{version} -p 3.6 returned exit code 13 2018-05-03
#897496 [bus|sid]   src:python-pathlib python-pathlib: FTBFS: dh_auto_test: pybuild --test -i python{version} -p 2.7 returned exit code 13 2018-05-02
#897494 [bus|sid]   src:ditaa ditaa: FTBFS: src/org/stathissideris/ascii2image/core/JavadocTaglet.java:26: error: package com.sun.tools.doclets does not exist 2018-05-02
#897492 [bus|+|sid]   src:psi4 psi4: FTBFS: pybind11.h:1010:105: error: cannot convert 'void (psi::SuperFunctional::*)(int) const' to 'void (psi::Functional::*)(int) const' in return 2018-05-18
#897489 [bus|sid]   src:python-whoosh python-whoosh: FTBFS: dh_auto_test: pybuild --test --test-pytest -i python{version} -p 3.6 returned exit code 13 2018-05-02
#897488 [bus|sid]   src:molds molds: FTBFS: liblapacke.so: undefined reference to `ssytrs_aa_2stage_' 2018-05-02
#897487 [bus|sid|u]   src:sfcgal sfcgal: FTBFS: value_semantic.hpp:167: undefined reference to `boost::program_options::validate(boost::any&, std::vector<std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> >, std::allocator<std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> > > > const&, std::__cxx11::basic_string<char, std::char_traits<char>, std::allocator<char> >*, int)' 2018-05-03
#897482 [bus|sid]   src:brailleutils brailleutils: FTBFS: [javac] /<<PKGBUILDDIR>>/src/org/daisy/braille/pef/PEFNamespaceContext.java:37: error: PEFNamespaceContext is not abstract and does not override abstract method getPrefixes(String) in NamespaceContext 2018-05-04
#897481 [bus|sid]   src:cofoja cofoja: FTBFS: [ujavac] /<<PKGBUILDDIR>>/src/com/google/java/contract/Invariant.java:36: error: unmappable character (0xC3) for encoding US-ASCII 2018-05-16
#897477 [bus|sid]   src:libhugetlbfs libhugetlbfs: FTBFS: collect2: error: ld returned 1 exit status 2018-05-02
#897475 [bus|sid]   src:sparql-wrapper-python sparql-wrapper-python: FTBFS: dh_auto_test: pybuild --test --test-nose -i python{version} -p 3.6 returned exit code 13 2018-05-02
#897474 [bus|sid]   src:kwalify kwalify: FTBFS: ERROR: Test "ruby2.5" failed. 2018-05-02
#897473 [bus|sid]   src:libappindicator libappindicator: FTBFS: app-indicator.c:2188:28: error: assignment from incompatible pointer type [-Werror=incompatible-pointer-types] 2018-05-02
#897471 [bus|sid]   src:python-magic python-magic: FTBFS: dh_auto_test: pybuild --test -i python{version} -p 2.7 returned exit code 13 2018-05-02
#897467 [bus|sid]   src:sunpy sunpy: FTBFS: tests failed 2018-05-02
#897462 [bus|sid]   linkchecker starjava-ttools: FTBFS: ImportError: No module named dns.exception 2018-05-20
#897453 [bus|sid]   src:mtbl mtbl: FTBFS: configure: error: Package requirements (liblz4 > 129) were not met 2018-05-02
#897436 [U|+]   nautilus-owncloud broken nautilus integration 2018-05-24
#897390 [M]   xwayland xwayland: Segmentation fault loading GNOME 3 2018-05-20
#897362   src:wayland wayland: Incomplete debian/copyright? 2018-05-19
#897358   python-pjproject python-pjproject breaks package system in multiarch setting 2018-05-01
#897348   synaptic synaptic: Unable to init server: Could not connect: Connection refused 2018-05-01
#897338   sddm sddm: Cannot launch SDDM at boot time and from console 2018-05-03
#897322 [bus|sid]   src:i2p please remove (build) dependencies on OpenJDK 9 2018-05-01
#897321 [bus|sid]   src:libjide-oss-java please remove (build) dependencies on OpenJDK 9 2018-05-01
#897319 [bus|sid]   src:r-base please remove (build) dependencies on OpenJDK 9 2018-05-01
#897281   doc-debian-fr doc-debian-fr: Should this package be removed? 2018-05-01
#897261 [bus|+|sid]   src:matchbox-window-manager matchbox-window-manager: Please drop Build-Depends on gconf 2018-04-30
#897258 [bus|+|sid]   src:syncevolution syncevolution: Please drop Build-Depends on gconf 2018-05-08
#897214 [C|F|+|P]   seafile-cli seafile-cli: Depends on python-ccnet which is not a listed as a dependency 2018-05-07
#897195 [bus|sid]   src:python-prov python-prov: autopkgtest fails with new version of rdflib 2018-05-06
#897181   spacefm spacefm_1.0.6-2_amd64.deb postrm called with unknown argument `abort-upgrade' 2018-05-21
#897174 [bus|sid]   src:meson Package erroneously expects googletest headers in /usr/include 2018-05-06
#897172   src:haskell-blogliterately FTBFS: pandoc 2.2 2018-04-29
#897171 [bus|+|sid]   src:synergy Package erroneously expects googletest headers in /usr/include 2018-05-12
#897156 [bus|sid]   src:node-cache-base node-cache-base: FTBFS and Debci failure with node-is-extendable 1.0.1-1 2018-05-06
#897151 [P]   src:protobuf Package erroneously expects googletest headers in /usr/include 2018-04-30
#897149 [bus|P|sid]   src:apt Package erroneously expects googletest headers in /usr/include 2018-05-04
#897127 [bus|sid]   src:psensor psensor FTBFS on i386/armhf: FAIL: test-cppcheck.sh 2018-05-21
#897111 [+]   src:pypandoc pypandoc FTBFS with pandoc 2.1.2 2018-05-23
#897108   src:gitano gitano FTBFS with pandoc 2.1.2 2018-04-30
#897106   src:jpylyzer jpylyzer FTBFS with pandoc 2.1.2 2018-04-28
#897105   src:cafeobj cafeobj FTBFS with pandoc 2.1.2 2018-05-01
#897100 [U]   src:kicad kicad FTBFS with cmake 3.11.1 2018-05-19
#897098   src:ppl ppl FTBFS with TeX Live 2018 2018-05-04
#897097   src:uwsgi uwsgi must drop libapache2-mod-proxy-uwsgi{,-dbg} 2018-05-15
#897086   binutils binutils: ld version script causes runtime crashes on mips/mipsel 2018-04-28
#897041   src:haskell-snap FTBFS: mismatch with heist 2018-04-27
#897009 [S|u]   src:uimaj uimaj: CVE-2017-15691: XML external entity expansion (XXE) attack exposure 2018-04-27
#896991   libtrapperkeeper-clojure libtrapperkeeper-clojure is not installable 2018-04-26
#896974   libghc-swish-doc libghc-swish-doc: needs sourceful upload to rebuild doc package against newer ghc haddock interface 2018-05-08
#896973   libghc-intern-doc libghc-intern-doc: needs sourceful upload to rebuild doc package against newer ghc haddock interface 2018-05-08
#896972   curry-base curry-base: needs sourceful upload to rebuild doc package against newer ghc haddock interface 2018-04-27
#896971   src:ghc-mod FTBFS: needs patching for GHC 8.2 2018-04-26
#896865   src:ruby-grpc ruby-grpc: FTBFS on ppc64el: Failure/Error: require_relative 'grpc_c' 2018-04-25
#896845 [u]   bluez bluetoothd crashes when turning on discoverable 2018-05-23
#896836 [S|u]   src:ktexteditor ktexteditor: CVE-2018-10361: ktexteditor privilege escalation 2018-04-25
#896802 [bus|sid]   src:yosys yosys: missing build dependency on dh-python 2018-04-24
#896801   src:piglit piglit: missing build dependency on dh-python 2018-05-16
#896791   src:gringo gringo: missing build dependency on python3-distutils 2018-05-03
#896783   src:python-slip python-slip: missing build dependency on python3-distutils 2018-04-24
#896774 [bus|sid]   src:python-enigma python-enigma: missing build dependency on python3-distutils 2018-05-19
#896772   src:pypolicyd-spf pypolicyd-spf: missing build dependency on python3-distutils 2018-05-22
#896768 [bus|sid]   src:playitslowly playitslowly: missing build dependency on python3-distutils 2018-04-24
#896766   src:openscap-daemon openscap-daemon: missing build dependency on python3-distutils 2018-05-24
#896763 [bus|sid]   src:jdcal jdcal: missing build dependency on python3-distutils 2018-04-24
#896761 [P]   src:chrome-gnome-shell chrome-gnome-shell: missing build dependency on python3-distutils 2018-05-10
#896722   src:apt-listdifferences apt-listdifferences: missing build dependency on dh-python 2018-05-23
#896682 [S|u]   src:phpliteadmin phpliteadmin: CVE-2018-10362: Authorization bypass 2018-05-24
#896635 [bus|sid]   src:python-scipy FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-22
#896633 [bus|sid]   src:python-numpy FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-05-05
#896631 [bus|sid]   src:python-cryptography FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-22
#896630 [bus|sid]   src:python-click FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-22
#896629 [bus|sid]   src:python-biom-format FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-25
#896628 [bus|sid]   src:pymvpa2 FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-22
#896627 [bus|sid]   src:pygments FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-22
#896626 [bus|sid]   src:pyfr FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-05-20
#896623 [bus|sid]   src:mako FTBFS with sphinx 1.7.2: exception: cannot import name 'Directive' 2018-04-22
#896616   src:sfepy sfepy FTBFS with sphinx 1.7.2 2018-05-20
#896596 [bus|sid]   libpoppler-glib8 poppler-glib always returns 0 length for PopplerInputStream 2018-05-04
#896595 [bus|U|+|sid]   src:gpaw please avoid distutils usage at runtime 2018-05-15
#896582   src:guile-2.2 guile-2.2 FTBFS with glibc 2.27 2018-05-21
#896581 [bus|sid]   src:guile-2.0 guile-2.0 FTBFS with glibc 2.27 2018-04-22
#896532   libqtcore4-perl libqtcore4-perl: missing dependency on liblist-moreutils-perl 2018-04-22
#896531 [H|+]   libsbml5-perl libsbml5-perl: Can't locate loadable object for module LibSBML 2018-05-01
#896450   src:kf5-messagelib kf5-messagelib FTBFS with Qt 5.10: symbol disappeared 2018-04-21
#896449   src:dewalls dewalls FTBFS with qbs 1.11.0+dfsg-1 2018-05-20
#896448 [bus|exp|sid]   src:mtbl mtbl FTBFS with liblz4-dev 1.8.1.2-1 2018-04-23
#896428   python3-pytest-runner python3-pytest-runner: ptr fails to import 2018-04-20
#896422   python3-pymediainfo python3-pymediainfo: pymediainfo fails to import 2018-04-20
#896403   python-fake-factory python-fake-factory: faker fails to import 2018-04-20
#896401   python3-seaborn python3-seaborn: seaborn fails to import 2018-04-20
#896400   python-cephfs python-cephfs: ceph_volume_client fails to import 2018-04-20
#896374   python3-scruffy python3-scruffy: scruffy fails to import 2018-04-20
#896347   python-kopano python-kopano: kopano fails to import 2018-05-22
#896345   python3-msrestazure python3-msrestazure: msrestazure fails to import 2018-04-20
#896324   python-tktreectrl python-tktreectrl: TkTreectrl fails to import 2018-05-22
#896313   python-pymediainfo python-pymediainfo: pymediainfo fails to import 2018-04-22
#896291   python-pgspecial python-pgspecial: pgspecial fails to import 2018-04-20
#896290   python-ipcalc python-ipcalc: ipcalc fails to import 2018-04-20
#896285   python-seaborn python-seaborn: seaborn fails to import 2018-04-20
#896273   python-msrestazure python-msrestazure: msrestazure fails to import 2018-04-20
#896253 [H|u]   python-visionegg python-visionegg: VisionEgg fails to import 2018-05-18
#896250   python-napalm-base python-napalm-base: napalm_base fails to import 2018-04-23
#896246   python3-pgspecial python3-pgspecial: pgspecial fails to import 2018-04-20
#896238   python3-gphoto2cffi python3-gphoto2cffi: gphoto2cffi fails to import 2018-04-20
#896231   python-pytest-runner python-pytest-runner: ptr fails to import 2018-04-20
#896230   python-gpod python-gpod: gpod fails to import 2018-04-23
#896216 [bus|+|sid]   python3-future python3-future: depend on python3-lib2to3 2018-04-23
#896207 [+]   python-scruffy python-scruffy: scruffy fails to import 2018-04-26
#896204   python3-gridfs python3-gridfs: gridfs fails to import 2018-04-21
#896191   src:developers-reference developers-reference FTBFS with TeX Live 2018 2018-05-04
#896108 [P]   src:symfony symfony FTBFS with phpunit 7.0.3-1 2018-05-02
#896087 [bus|sid]   src:tcl8.5 tcl8.5: Time to remove from Debian 2018-05-08
#896085 [bus|sid]   src:tk8.5 tk8.5: Time to remove from Debian 2018-04-19
#896019 [M|R]   libglib2.0-0 libglib2.0-0: undefined symbol g_date_copy breaking many programs 2018-04-24
#896007   src:openjdk-9 openjdk-9: EOL; do not ship with buster 2018-04-18
#896006   src:eclipse eclipse: FTBFS on buster, unmappable character encoding errors 2018-04-18
#896003   src:seaborn seaborn FTBFS with python-matplotlib 2.2.2-1 2018-04-18
#895998 [u]   src:galleta galleta does not trap compilation errors 2018-04-18
#895876   src:haskell-derive FTBFS: needs update for newer src-exts 2018-04-26
#895856   src:portmidi portmidi: maintainer address bounces mail from Debian system 2018-04-16
#895795 [bus|sid]   src:openhft-chronicle-bytes openhft-chronicle-bytes FTBFS with openjdk-9 2018-04-16
#895792 [U]   gplaycli gplaycli: dependency androguard switched to Python 3, gplaycli is incompatible with Python 3 2018-05-12
#895778 [S]   jruby jruby: Several security vulnerabilities 2018-04-29
#895732   src:cogl cogl FTBFS: symbol differences 2018-04-15
#895695 [U]   src:elki elki FTBFS: java.base/jdk.internal.loader.ClassLoaders$AppClassLoader cannot be cast to java.base/java.net.URLClassLoader 2018-05-12
#895642   src:sqlite sqlite: snprintf wrongly used, path truncated 2018-04-13
#895612   haskell-protobuf haskell-protobuf: FTBFS: testCase import ambiguity 2018-04-26
#895609 [bus|sid]   src:haskell-language-python haskell-language-python: incompatible with Prelude changes in ghc 8.2 2018-05-10
#895604   src:php-symfony-polyfill php-symfony-polyfill: FTBFS and Debci failure with phpunit 7.0.3-1 2018-04-14
#895576   src:haskell-uulib haskell-uulib: FTBFS with GHC 8.2 2018-04-27
#895551   src:haskell-gloss-rendering haskell-gloss-rendering: upper bound on base older than ghc 8.2's 2018-04-26
#895516 [bus|sid]   python-setuptools wxpython4.0 FTBFS: test failure 2018-05-10
#895513 [bus|C|sid|u|]   pstotext pstotext doesn't work any more: Unrecoverable error: undefined in DELAYBIND 2018-05-14
#895503 [bus|P|sid]   src:synfig synfig FTBFS with etl-dev 1.2.1-0.1 2018-05-10
#895500 [bus|sid]   src:ruby-slim ruby-slim FTBFS with ruby-tilt 2.0.8-1 2018-04-16
#895496 [U|+]   src:mgba mgba FTBFS with Qt 5.10 2018-05-24
#895463 [+]   src:keyutils keyutils FTBFS: Can't Determine Endianness 2018-05-09
#895381 [U|+]   nfs-common rpc.gssd: WARNING: handle_gssd_upcall: failed to find uid in upcall string 'mech=krb5' 2018-04-10
#895376 [bus|sid]   src:frown frown FTBFS: Encountered missing dependencies: base <4.10 2018-05-10
#895320 [bus|sid]   ghostscript mk-configure FTBFS: Error: /undefined in setupLatin1 2018-04-17
#895317   src:node-commander node-commander: FTBFS unreliable timing 2018-04-09
#895316 [bus|sid]   src:node-once node-once: FTBFS and flaky autopkgtests 2018-04-09
#895292 [M|R]   systemd-shim Restart, Suspend, Hibernate, Shut Down all greyed out in lightdm 2018-05-05
#895271 [u]   konqueror konqueror: crahses while running programms which try to start it 2018-04-09
#895249   src:libart-lgpl libart-lgpl: Intent to Adopt 2018-04-08
#895247 [bus|sid]   src:libgnomecanvas libgnomecanvas: Intent to Adopt 2018-04-13
#895246   src:gconf gconf: Intent to Adopt 2018-05-16
#895135 [S]   openvpn openvpn client DNS security hole in update-resolv-conf 2018-04-07
#895115 [S]   beep info leakage and unauthorized access to devices 2018-04-12
#895114 [U|S|u]   src:libspring-java libspring-java: CVE-2018-1270 CVE-2018-1272 2018-04-10
#895038 [bus|sid]   src:libindicator libindicator: deprecated in Debian, switch to libayatana-indicator instead 2018-04-06
#895037 [bus|sid]   src:libappindicator libappindicator: deprecated in Debian; AppIndicator based applications, please switch to Ayatana (App)Indicator(s) 2018-04-06
#895035 [U|+]   osc osc: crashes with memory corruption when using new libssl1.1 2018-05-24
#895029 [bus|+|sid]   src:node-stringprep node-stringprep: FTBFS with recent GCC 2018-05-12
#895025 [bus|sid]   src:libindicate deprecate/remove libindicate in Debian 2018-04-06
#894962   src:node-gulp node-gulp: FTBFS and Debci failure with node-process-nextick-args 2.0.0-1 2018-05-24
#894878   src:node-is-glob node-is-glob: >4.0.0 breaks reverse dependencies 2018-04-05
#894877   src:node-source-map node-source-map: >= 0.6.0 breaks node-grunt-contrib-concat 2018-04-05
#894675   gdebi gdebi-gtk is not installing packages 2018-04-03
#894624   src:uwsgi uwsgi FTBFS with glusterfs 4.0.1-1 2018-05-15
#894577 [S]   thrift-compiler CVE-2016-5397 2018-04-08
#894572   src:statsmodels statsmodels FTBFS with dh-python >= 3.20180313 2018-04-01
#894571   src:jupyter-notebook jupyter-notebook FTBFS: test failures 2018-04-01
#894502 [+]   python3-matplotlib python3-matplotlib: Missing distutils dependency 2018-04-14
#894475   ntp ntpsec-ntpviz: shares /var/log/ntpstats with ntp, which gets zapped when ntp is purged 2018-03-30
#894371 [u]   src:openjdk-9 gdcm FTBFS with openjdk-9 2018-04-29
#894363   src:uwsgi uwsgi (build) depends on openjdk-8 2018-05-15
#894360 [bus|sid]   src:icedtea-web icedtea-web (build) depends on openjdk-8 2018-03-29
#894319 [bus|+|P|sid]   src:ibus-chewing ibus-chewing: Please drop Build-Depends on libgconf2-dev 2018-04-30
#894306 [M|u]   gnome-control-center gnome-control-center: gnome display external monitor resolution higher than full hd freezes the system: only in 3.28 2018-04-02
#894292 [bus|sid]   src:jayway-jsonpath jayway-jsonpath FTBFS with openjdk-9 2018-03-28
#894290   gradle-debian-helper gradle should raise the source/target level to the minimum supported by the default JDK 2018-05-14
#894289   src:htsjdk htsjdk FTBFS with openjdk-9 2018-04-17
#894285   src:android-framework-23 android-framework-23 FTBFS with openjdk-9 2018-03-28
#894107   src:python-pkginfo python-pkginfo FTBFS: test failures 2018-03-26
#893821 [bus|U|sid]   src:ruby-shindo ruby-shindo FTBFS with Ruby 2.5 2018-03-25
#893768 [bus|sid]   eclipse-rcp eclipse-rcp: Please don't depend on libswt-webkit-gtk-3-jni 2018-03-23
#893697 [bus|+|P|sid]   python3-networkx Missing python3-lib2to3 dependency 2018-04-27
#893655 [bus|exp|sid]   src:libwoodstox-java libwoodstox-java FTBFS with openjdk-9 2018-04-23
#893558   src:openjdk-9 openjdk9: NullPointerException when building MethodSubHeader 2018-03-19
#893499 [bus|sid]   src:openhft-chronicle-core openhft-chronicle-core FTBFS with openjdk-9 2018-03-19
#893498 [bus|sid]   src:openhft-chronicle-wire openhft-chronicle-wire FTBFS with openjdk-9 2018-03-19
#893495 [bus|sid]   src:openhft-lang openhft-lang FTBFS with openjdk-9 2018-03-19
#893382 [bus|sid]   src:osgi-foundation-ee osgi-foundation-ee FTBFS with openjdk-9 2018-03-28
#893291 [bus|+|sid]   src:libsvm libsvm FTBFS with openjdk-9 2018-04-09
#893287 [bus|sid]   src:libjogl2-java libjogl2-java FTBFS with openjdk-9 2018-03-17
#893250 [bus|sid]   src:libapache-poi-java libapache-poi-java FTBFS with openjdk-9 2018-03-17
#893244 [C]   src:jruby jruby FTBFS with openjdk-9 2018-03-19
#893227 [u]   src:libbluray libbluray FTBFS with openjdk-9 2018-04-04
#893214   src:jaxb jaxb FTBFS with openjdk-9 2018-03-17
#893149 [bus|exp|sid]   src:ceph ceph FTBFS with openjdk-9 2018-03-27
#893098 [bus|sid]   src:axis axis FTBFS with openjdk-9 2018-03-20
#893040 [C|F]   libseafile0 libseafile0: contains a python module 2018-05-14
#892995 [u]   systemtap systemtap: failes to compile scripts, implicit declaration of some functions 2018-04-06
#892993   src:sphinx-rtd-theme sphinx-rtd-theme CSS is not properly rebuilt from source 2018-05-19
#892962 [+|S|u]   src:libgit2 libgit2: CVE-2018-8099 2018-05-12
#892961 [+|S|u]   src:libgit2 libgit2: CVE-2018-8098 2018-05-12
#892859 [U|S|u]   src:paramiko paramiko: CVE-2018-7750: Server implementation does not check for auth before serving later requests 2018-03-19
#892812   libdrm-radeon1 [libdrm-radeon1] Periodic UI freezes 2018-03-13
#892662   src:uglifyjs uglifyjs FTBFS: test failures 2018-03-11
#892661 [bus|sid]   src:node-static-extend node-static-extend: FTBFS and Debci failure 2018-03-11
#892656   src:node-define-property node-define-property: FTBFS and Debci failure 2018-04-23
#892655   src:node-class-utils node-class-utils: FTBFS and Debci failure 2018-03-11
#892536 [bus|sid]   src:gcc-defaults gcc-defaults: Depends on GCJ which is going away 2018-03-16
#892531 [bus|sid]   src:ecj ecj: Depends on GCJ which is going away 2018-03-27
#892508   src:ruby-psych ruby-psych FTBFS with Ruby 2.5 2018-03-09
#892401 [bus|sid]   src:squid3 squid3: build-depends on GCC 6 2018-04-20
#892395 [bus|sid]   src:firefox-esr firefox-esr: build-depends on GCC 6 2018-03-08
#892390 [bus|sid]   src:boost1.62 boost1.62: build-depends on GCC 6 2018-03-08
#892290 [M|S|R]   light-locker light-locker: at unlock, crash with: arguments to dbus_message_new_method_call() were incorrect 2018-03-10
#892277   bridge-utils bridge-utils: hotplugging interferes with ifupdown resulting in unpredictable behavior 2018-03-08
#892250 [+|S|u]   src:ruby-rack-protection ruby-rack-protection: CVE-2018-1000119: Timing attack in authenticity_token.rb 2018-03-07
#892196 [bus|sid]   src:ohai ohai FTBFS with Ruby 2.5 2018-05-17
#892191 [bus|U|P|sid]   src:ruby-progressbar ruby-progressbar FTBFS with Ruby 2.5: Failure/Error: require 'mathn' 2018-03-28
#892186   src:chef chef: FTBFS and Debci failure with Ruby 2.5 2018-05-17
#892170 [bus|sid]   src:android-platform-system-extras android-platform-system-extras FTBFS with libf2fs-dev 1.10.0-1 2018-03-06
#891964   debian-installer Unable to install Debian Buster from buster mini.iso 2018-03-03
#891956 []   eclipse eclipse no starting -ClassNotFoundException: org.eclipse.core.runtime.adaptor.EclipseStarter 2018-05-14
#891861   fonts-freefont-ttf fonts-freefont: debian/copyright does not contain upstream licence 2018-05-24
#891753   src:python-django python-django FTBFS: ERROR: test_load_empty_dir (migrations.test_loader.LoaderTests) 2018-02-28
#891727 [bus|U|P|sid]   src:pyopenssl from OpenSSL.SSL import * doesn't work 2018-05-10
#891690   libclang-common-4.0-dev libclang-common-4.0-dev: /usr/lib/llvm-4.0/lib/clang/4.0.1/lib/ is empty on mipsel 2018-03-09
#891596 [+|S]   src:unixodbc CVE-2018-7409 2018-05-19
#891449   jruby jruby: system() does not work on arm64 2018-02-25
#891437   src:dom4j dom4j FTBFS: test failure 2018-02-25
#891434   grub-efi grub-efi: System fails to boot after "No space left on device" on EFI variable storage 2018-04-14
#891395   libfabric1 libfabric1: improperly packaged library support files 2018-02-25
#891365 [bus|+|sid]   src:make-dfsg make-dfsg: FTBFS with glibc 2.27: undefined reference to `__alloca' 2018-03-05
#891351   scilab scilab segfaults at startup 2018-03-21
#891297   src:gnome-keyring gnome-keyring: Incomplete debian/copyright? 2018-03-20
#891180   efibootmgr efibootmgr: grub uefi fails to boot 2018-02-23
#891156   src:mutter mutter: Incomplete debian/copyright? 2018-03-12
#891063 [S]   emacs25 When run as root, emacs reads/writes dconf files in a non-root user's /run/user/XXX directory 2018-02-22
#890844 [u]   python3.6 python3-keyrings.alt 2.2-2 module.__file__ is None, causing regrtest.py to fail 2018-03-20
#890805 [S]   imagemagick imagemagick: Update for 6.9.9-35 2018-03-20
#890747   clang clang-defaults: needs to provide a generic clang-tools package 2018-02-26
#890459 [bus|sid]   orbit2 orbit2: Don't release with Debian Buster 2018-02-14
#890075   src:ruby-http ruby-http ftbfs (test failures with 2.5) 2018-05-20
#889961   courier-authdaemon courier-authdaemon: Upgrade failures in 0.68.0-4 package 2018-02-09
#889840 [bus|sid]   src:apache-directory-server apache-directory-server FTBFS with libapache-directory-api-java 1.0.0-1 2018-02-07
#889698   nss nss 3.35 now defaults to SQL database, broke certmonger/mod_nss/dogtag/freeipa 2018-02-06
#889151   python3-matplotlib python3-matplotlib: backports.functools_lru_cache, subprocess32 are not Python 3 dependencies 2018-04-14
#889140   src:python-gevent python-gevent: FTBFS with Sphinx 1.6.6: maximum recursion depth exceeded while calling a Python object 2018-02-02
#889048   node-source-map [node-source-map] FTBFS: lib/mappings.wasm 2018-02-02
#888935   src:node-xterm node-xterm FTBFS: error TS2339: Property 'parentElement' does not exist on type 'never' 2018-03-08
#888903 [bus|sid]   jsbeautifier, node-js-beautify jsbeautifier,node-js-beautify: both ship /usr/bin/js-beautify 2018-01-31
#888831   firefox-esr [firefox-esr] NS_ERROR_NET_INADEQUATE_SECURITY for https sites - libnss3 dependency 2018-04-28
#888547 [S|u]   src:simple-xml CVE-2017-1000190 2018-04-30
#888186 [bus|sid]   src:ruby-fakefs ruby-fakefs: FTBFS on ruby2.5: pread method is not available in File :( 2018-05-20
#888171 [bus|sid]   src:ruby-riot ruby-riot: FTBFS on ruby2.5: expected "\"hope\"", not "hope" 2018-05-20
#888163   src:ruby-net-ssh ruby-net-ssh: FTBFS on ruby2.5: OpenSSL::Digest::DSS1 2018-05-20
#888133   libvirt virt-manager FTBFS: test failures 2018-02-07
#888130 [bus|sid]   src:ruby-net-http-persistent ruby-net-http-persistent: FTBFS on ruby2.5: ssl verification fails 2018-02-01
#887868 [bus|sid]   src:libgnomecanvas libgnomecanvas FTBFS with gtk-doc-tools 1.27-1 2018-01-29
#887750 [bus|sid]   src:pam-python pam-python FTBFS with glibc 2.26 2018-01-23
#887743 [bus|sid]   src:ksh ksh FTBFS: ast_stdio.h:82:15: error: conflicting types for '_sfio_FILE' 2018-01-23
#887733 [+|S|u]   src:unbound unbound: CVE-2017-15105: vulnerability in the processing of wildcard synthesized NSEC records 2018-01-24
#887687   libsmokeqt4-dev libsmokeqt4-dev: broken symlinks and causes qt4-perl FTBFS 2018-01-19
#887666   javahelper jh_linkjars: Invalid option: N 2018-04-08
#887649 [bus|sid]   cdebconf-gtk-terminal cdebconf-gtk-terminal: Please don't depend on unmaintained vte 2018-01-22
#887526   nuget nuget: Nuget does not install packages 2018-01-17
#887152   sysstat /etc/profile.d/sysstat.sh violates Policy section "Environment variables" 2018-01-14
#886939   klibc-utils klibc-utils: leaves diversion after upgrade from stretch 2018-01-18
#886836   libgtkmm-2.4-dev, libgtkmm-2.4-doc libgtkmm-2.4-dev,libgtkmm-2.4-doc: both ship usr/share/doc/libgtkmm-2.4-dev/examples/* 2018-01-10
#886833   librsvg2-2 rsvg_pixbuf_from_file_at_size broken in recent librsvg2-2 2018-05-04
#886756 [u]   mariadb-server-10.1 Regression: Specified key was too long; max key length is 767 bytes 2018-03-01
#886506   busybox busybox: wrongly compiled with -mpreferred-stack-boundary=2 on i386 2018-01-22
#886243   freerdp2-shadow-x11 freerdp2-shadow-x11: SIGSEVs on start 2018-05-24
#886178   grub-common An extra trailing slash is added to ZFS root pool and it's not bootable 2018-01-02
#886120   doxygen makes ctpp2 randomly FTBFS, syntax errors, hides problems 2018-03-16
#886083 [bus|sid]   eclipse-platform eclipse-platform: Depends on gconf 2018-03-25
#886063 [bus|sid]   src:libgnomecanvas libgnomecanvas: Don't release with Buster 2018-01-01
#886048 [bus|sid]   src:plasma-pa plasma-pa: Depends on gconf 2018-03-28
#885677 [bus|sid]   liblablgtksourceview2-ocaml liblablgtksourceview2-ocaml: Depends on unmaintainted gtksourceview2 2018-03-31
#885657 [bus|sid]   src:rarian rarian: Don't release with Buster 2017-12-28
#885563 [bus|sid]   src:vte vte: Do not release with Buster 2018-01-22
#885407   cdbs debhelper class broken in compat level 11 (dh_systemd_enable deprecated) 2018-01-30
#885112 [bus|sid]   src:synaptic synaptic: Don't depend on rarian 2017-12-24
#884846   xserver-xorg-video-radeon xserver-xorg-video-radeon: xrandr hang on resolution setup after xorg has been started 2017-12-20
#884738 [S|u]   src:openjpeg2 openjpeg2: CVE-2017-17480: stack-based buffer overflow in pgxtovolume function in jp3d/convert.c 2017-12-18
#884597   mono-runtime-common mono-runtime-common: Fail to install mono-runtime-common:i386 on amd64 2017-12-18
#884545 [bus|sid]   src:node-parse-glob node-parse-glob: FTBFS and Debci failure with node-is-glob 4.0.0-1 2018-04-05
#884544 [bus|sid]   src:node-glob-parent node-glob-parent: FTBFS and Debci failure with node-is-glob 4.0.0-1 2018-04-05
#884543 [bus|sid]   src:node-glob-base node-glob-base: FTBFS and Debci failure with node-is-glob 4.0.0-1 2018-04-05
#884481   libbatik-java libbatik-java: Squiggle will not open files: access denied 2017-12-15
#884128   src:libical libical: don't release with buster 2017-12-11
#884033   scilab scilab segfaults building scilab-{ann,celestlab,plotlib} 2018-02-26
#883760   src:libgd2 libgd2: Includes "VMS/CONFIGURE.COM" and "test/gdtest.gd2" listed in Files-Excluded header 2017-12-07
#883731   audacious audacious: Debian packaging has incorrect license 2017-12-13
#883534   dietlibc-dev dietlibc-dev: linux-libc-dev 4.14.2-1 linux/fs.h does not compile with dietlibc-dev linux/types.h 2018-01-30
#883434   emacs25 emacs25: Silent file corruption on file with BOM: BOM gets removed 2017-12-04
#883417 [U]   src:phpmyadmin phpmyadmin FTBFS with phpunit 6.4.4-2 2018-01-29
#883413 [u]   src:linux linux-image-4.14.0-1-amd64: WARN_ON_ONCE in page_counter_cancel() in mm/page_counter.c 2018-01-29
#883294   src:linux linux-image-4.13.0-1-amd64: Kernel panic prevents boot: regression (apic) 2018-04-26
#882944 [U]   src:php-monolog php-monolog FTBFS with phpunit 6.4.4-2 2018-02-13
#882920 [bus|P|sid]   src:php-zeta-console-tools php-zeta-console-tools FTBFS with phpunit 6.4.4-2 2017-12-03
#882917 [bus|sid]   src:php-zeta-base php-zeta-base FTBFS with phpunit 6.4.4-2 2017-11-27
#882806   src:xen xen-hypervisor-4.8-amd64: After upgrade to stretch all Windows VM crash on boot or hang on boot 2017-11-26
#882557 [bus|sid]   src:signon-ui signon-ui FTBFS on amd64: SignOnUiTest::testRequestWithIndicator() Received signal 11 2017-11-23
#882525   src:jaxb netbeans FTBFS with jaxb 2.3.0 2018-03-03
#882473   src:ruby-httpclient ruby-httpclient FTBFS and Debci failure: test_verification_without_httpclient fails 2017-11-23
#882308 [bus|C|H|sid]   ruby-em-http-request http-parser 2.7 breaks ruby-em-http-request's tests 2018-04-03
#882141   src:postfix postfix - systemd generator broken with inet_interfaces 2018-03-10
#881835 [bus|sid]   src:mbr mbr FTBFS on !amd64 !i386: debhelper got stricter 2017-11-15
#881395   gedit-plugin-dashboard gedit-plugin-dashboard: traceback when opening new tabs: AttributeError: 'Image' object has no attribute 'get_children' 2017-11-11
#880982   ifupdown ifup does not trigger scripts any more after booting 2017-11-08
#880888   src:maven-enforcer maven-enforcer FTBFS with libmaven-dependency-tree-java 3.0.1-1 2018-02-05
#880786 [bus|sid]   src:doc-linux-fr doc-linux-fr build depends on removed transitional package lynx-cur 2017-11-04
#880726   libmariadb-dev libmariadb-dev: fails to install - missing replace 2018-03-03
#880554   xen-hypervisor-4.8-amd64 xen domu freezes with kernel linux-image-4.9.0-4-amd64 2018-02-28
#880501 [S]   libpam-runtime pam-auth-update may create empty configuration file, disabling all authentication 2018-03-31
#880470 [bus|sid]   libswt-webkit-gtk-3-jni libswt-webkit-gtk-3-jni: Depend on libwebkitgtk-1.0-0 which is deprecated 2018-03-23
#880247 [bus|sid]   src:python-formencode python-formencode: FTBFS: Test failures 2017-10-30
#880197 [+]   src:mariadb-connector-c mariadb-connector-c: Disable internal Dbug support as a source of crashes 2018-03-03
#879624 [d-i]   xorg xorg: After upgrade to buster: system doesnt start x-server anymore but stop reacting 2018-02-04
#879576 [bus|sid]   src:mozjs24 mozjs24: Please keep out of testing/buster 2017-10-23
#879575 [bus|U|sid]   src:cjs cjs: Please don't use mozjs24 2018-05-05
#879228   libswt-webkit-gtk-4-jni libswt-webkit-gtk-4-jni: Missing webkit dependency 2017-10-24
#878999   src:protobuf protobuf FTBFS on armhf/i386: testMergeFrom (google.protobuf.internal.message_test.Proto3Test) ... Segmentation fault 2018-05-13
#878843   util-linux util-linux: fsck on btrfs /home hangs, stalling boot 2017-10-18
#878834 [U|+|u]   libfreetype6 freetype: Upgrade to 2.8.1 breaks font rendering in various applications 2018-03-11
#878643 [u]   src:fonttools fonttools: Incomplete debian/copyright? 2018-04-22
#878338   src:gcc-defaults gcc-defaults FTBFS with debhelper 10.9 2018-03-16
#878337 [bus|sid]   src:node-grunt-contrib-concat node-grunt-contrib-concat: FTBFS and Debci failure with node-source-map 0.6 2018-04-05
#877773 [bus|sid]   libleveldb1v5 libleveldb1v5: breaks ABI without SONAME bump 2018-04-14
#877202 [bus|P|sid]   src:pyxdg pyxdg FTBFS and Debci failure: ERROR: test_validate_icon_theme (test-icon.IconThemeTest) 2018-04-30
#877091   sssd getent crashes while trying to display a group provided by sssd 2017-09-28
#877090 [bus|sid]   monodoc-manual monodoc-manual: Depends on nbs monodoc-browser 2017-09-28
#876905 [bus|sid]   src:qtwebkit qtwebkit should not be released with buster 2017-09-26
#876892 [bus|exp|sid]   src:dh-kpatches dh-kpatches FTBFS with gtk-doc-tools 1.26: docbook-2-html: unknown style `gtk' 2017-11-15
#876852 [bus|sid]   src:grantlee5 grantlee5 FTBFS: plainmarkupbuildertest (Failed) 2017-09-28
#876733   src:jeuclid jeuclid: Unclear licensing 2017-11-15
#876608   ruby-compass ruby-compass (build) depends on ruby-sass (< 3.5), but 3.5.1-2 is in unstable 2018-02-27
#876581 [bus|sid]   src:libiptcdata libiptcdata FTBFS with gtk-doc-tools 1.26: gtkdoc-mktmpl is no longer available 2017-09-23
#876564 [+]   monodoc-gmime2.6-manual monodoc-gmime2.6-manual: Depends on nbs monodoc-browser 2017-10-01
#876120 [bus|+|sid]   src:oath-toolkit FTBFS: gtkdoc-mktmpl: command not found 2018-05-03
#876087 [P]   xscreensaver xscreensaver: source-less and unlicensed code at hacks/images/m6502/dmsc.asm 2018-04-21
#875885   src:netkit-tftp netkit-tftp: does not trap ./configure errors 2017-09-15
#875790 [bus|+|sid]   src:scilab FTBFS with Java 9: configure fails to detect Java 2018-05-14
#875430   emacs25 emacs25: please add Breaks: edb (<< 1.32) 2017-09-11
#875423   src:openssl openssl: Please re-enable TLS 1.0 and TLS 1.1 (at least in testing) 2017-10-26
#875401 [bus|sid]   src:lucene2 lucene2: RM? Few rdeps, outdated 2018-03-16
#875358 [bus|sid]   src:powermock Fails with Java 9, >2.0.0 required to work 2018-03-16
#875248   gnome gnome: severe graphical glitches 2017-09-09
#874727 [bus|exp|sid]   libcoin80v5 libcoin80v5: Program using libcoin80v5 and any other library that uses lebexpat1 segfaults. 2018-03-03
#874655   src:libspring-java FTBFS with Java 9: The type java.lang.String cannot be resolved. 2018-03-16
#874526 [U]   gnome-boxes Keyboard grab doesn't work under Wayland 2018-01-11
#874421   python3-cliapp python3-cliapp: fails to upgrade from 'stretch' - trying to overwrite /usr/share/man/man5/cliapp.5.gz 2017-09-05
#874364   gnome gnome: Gnome keyboard layout setting influences system-wide keyboard layout unpredictably 2018-03-04
#874276 [+]   ca-certificates-java ca-certificates-java: fails to install on armhf: Error: missing `server' JVM at `/usr/lib/jvm/java-8-openjdk-armhf/jre/lib/arm/server/libjvm.so' 2017-09-30
#874261   src:ncftp ncftp: ./configure cannot be regenerated from source 2017-12-09
#873997 [bus|+|sid]   src:openjpeg2 FTBFS with Java 9 due to -source/-target only 2018-05-20
#873976 [+]   src:db5.3 FTBFS with Java 9 due to -source/-target only 2018-05-08
#873576   src:ruby-rest-client ruby-rest-client: FTBFS without network access 2017-11-05
#873213 [bus|U|sid]   src:aspectj FTBFS with Java 9 2018-03-16
#873108 [P]   src:xscreensaver xscreensaver does not trap errors from intltool-update 2018-04-21
#873085   src:bsd-finger bsd-finger does not trap errors from ./configure 2017-08-24
#873016   node-lodash-packages node-lodash-packages: not preferred form for source: Should be built from node-lodash 2017-08-23
#872806   libgpg-error0 libgpg-error0 packs runtime support files in shared library 2017-08-21
#872749   lirc lircd logs all messages twice 2017-10-01
#872635   src:util-linux util-linux: FTBFS on armel: test failure 2017-10-11
#872553   synaptic synaptic: Segmentation fault when program starts 2017-10-21
#872535 [bus|+|sid]   src:sqlite sqlite FTBFS with gcc-7/8 on architectures with unsigned char 2018-04-13
#872533 [bus|exp|sid]   src:node-chai node-chai FTBFS with nodejs 6.11.2 2018-02-25
#872531 [bus|U|sid]   src:node-argparse node-argparse FTBFS with nodejs 6.11.2 2017-12-10
#872263   src:linux linux-image-4.11.0-1-amd64-dbg: file overwrite error upgrading from stretch-backports 2017-09-06
#872241 [bus|P|sid]   src:python-networkx python-networkx: FTBFS with Sphinx 1.6: Needs build-dep on latexmk 2018-04-27
#872039 [+]   initscripts initscripts: umountfs leaves /var mounted (rw) 2018-01-12
#871570 [u]   src:git git FTBFS on i386: t7006-pager.sh test failure 2017-10-10
#871564 [bus|sid]   src:manpages-fr manpages-fr outdated 2017-08-09
#871563 [bus|sid]   manpages-fr-extra manpages-fr-extra outdated 2017-08-09
#871285 [bus|sid]   libxmmsclient++4v5 libxmmsclient++4v5: requires rebuild against GCC 7 and symbols/shlibs bump 2017-08-07
#871109 [bus|U|sid]   src:libtomcrypt libtomcrypt: FTBFS: Fatal error occurred, no output PDF file produced! 2017-08-10
#871105 [bus|P|sid]   src:debian-faq debian-faq: FTBFS: Addendum po4a/add_fr/commentaires.add does NOT apply to fr/debian-faq.sgml (translation discarded). 2017-11-30
#870815 [S|u]   src:libytnef libytnef: CVE-2017-12141: heap-buffer-overflow 2017-08-05
#870683   src:ghc ghc: DFSG incompatible file included in src 2017-08-04
#870267   src:graphicsmagick graphicsmagick frequently FTBFS on ppc64el: test hang 2017-08-22
#869639 [S|u]   firmware-brcm80211 firmware-brcm80211: BroadPwn vulnerability CVE-2017-9417 2017-07-25
#869165   nemo nemo: Nemo crash when exploring folders 2017-07-27
#868179   xserver-xorg-video-radeon xserver-xorg-video-radeon: SEGV when starting X11 2017-07-15
#867701   xserver-xorg-video-radeon Radeon HD 6450, black screen, cursor, no console 2017-07-29
#867682   squid-deb-proxy-client squid-deb-proxy-client: breaks apt operation if removed and system upgraded to stretch 2017-11-14
#867681 [d-i]   software-properties-gtk software-properties-gtk: trusted.gpg file created by this package produces gpg error for 'apt-get update' 2017-10-19
#867465 [+]   ceph-base ceph-base: purging ceph-base deletes /etc/ceph/rbdmap owned by ceph-common 2017-09-14
#867362   isc-dhcp-server isc-dhcp-server: DHCP server does not start after upgrade to Stretch 2017-07-27
#867020 [C|+|P]   auctex auctex: fails to remove: auctex/remove: Removing parsed (La)TeX macros for emacs25...rm: cannot remove '/var/lib/auctex/emacs25': Directory not empty 2017-08-12
#866960 [u]   libfreetype6 libfreetype6: ABI/API change yielding a blank line between characters due to different rounding for TrueType fonts 2018-05-14
#866898   xorg xorg: switching to a VT (with Ctrl-Alt-Fx) hangs entire system 2017-08-08
#866671 [bus|sid]   src:webkitgtk webkitgtk: Unmaintained, not suitable for buster 2017-06-30
#866629 [bus|sid|str]   live-installer debian-installer: Installer showes Debootstrap Error debian stretch live installation 2017-09-15
#866122 [u]   src:linux test060-mt-hot failing on ppc64el buildd 2017-08-04
#866110   multipath-tools multipath-tools: mpathpersist segfaults. Newer version is available and fixed! 2017-06-27
#865976   mdadm mdadm destroys my LSI Megaraid software raid 2017-06-26
#865633   src:spice-gtk can't drag windows or click "Activities" in GNOME 3 guest 2018-02-21
#865585   src:apex apex FTBFS: No rule to make target 'debian-nslu2-armel_config'. Stop. 2018-03-11
#865417   efibootmgr efibootmgr: grub-install dummy failed in Stretch installation 2017-08-07
#864709   debian-cd xfce CD1 image should contain fonts for languages supported by debian installer 2017-06-13
#864657 [bus|sid]   ca-certificates-java ca-certificates-java has circular Depends on openjdk-8-jre-headless 2018-02-16
#864423   dmraid Software RAID is not activated at boot time 2017-06-08
#863892 [jes-i|str-i]   src:zziplib zziplib: unsuitable for future stable releases? 2017-06-01
#863801   grub-coreboot grub-coreboot: fails to upgrade from jessie to stretch if init-select was installed 2017-07-02
#863283 [bus|sid]   cantor-backend-r cantor-backend-r: Cantor fails to start R server/session 2017-06-18
#862883 [bus|+|sid]   src:kde-runtime Port from libnm-glib/libnm-util to libnm 2018-04-23
#862778 [bus|sid]   src:nis Port from libnm-glib to libnm (or GNetworkMonitor) 2018-04-14
#862678 [bus|+|sid]   src:pidgin Switch from network-manager-dev to libnm-dev 2018-04-19
#862536   src:llvm-toolchain-3.7 llvm-toolchain-3.7: Fix R_AARCH64_MOVW_UABS_G3 2017-05-14
#862475 [C|S]   libyaml-syck-perl libyaml-syck-perl: Unconditionally instantiates objects from yaml data 2018-05-19
#862373 [C|S]   libyaml-libyaml-perl libyaml-libyaml-perl: Unconditionally instantiates objects from yaml data 2018-05-19
#860751 [bus|sid|str]   mawk mawk: segfaults on i386 during win32-loader build 2017-06-18
#860650 [bus|sid|str|str-i]   src:zookeeper zookeeper: FTBFS on i386: java.io.FileNotFoundException: /home/user42/.ant/cache/resolved-org.apache.zookeeper-zookeeper-3.4.9-2.xml (No such file or directory) 2017-06-18
#859926   speech-dispatcher breaks with pulse-audio as output when spawned by speechd-up from init system 2017-05-21
#859841 [bus|exp|sid]   zurl zurl: Please migrate to openssl1.1 in Buster 2018-05-18
#859831 [bus|sid]   xmltooling xmltooling: Please migrate to openssl1.1 in Buster 2018-05-03
#859829 [bus|sid]   xml-security-c xml-security-c: Please migrate to openssl1.1 in Buster 2018-05-03
#859367 [bus|exp|sid]   src:omniorb-dfsg omniorb-dfsg: Please migrate to openssl1.1 in buster 2017-12-04
#858938 [bus|exp|+|sid]   src:kopete kopete: Please migrate to openssl1.1 in buster 2018-04-23
#858937 [bus|sid]   src:kde4libs kde4libs: Please migrate to openssl1.1 in buster 2017-11-13
#858398 [bus|exp|sid]   curl curl: Please migrate to openssl1.1 in Buster 2018-03-03
#857954   libdevmapper-dev libdevmapper-dev: broken symlink: /usr/lib/<triplet>/libdevmapper-event-lvm2.so -> /lib/<triplet>/libdevmapper-event-lvm2.so.2.02 2018-02-25
#857573   ifupdown No longer umounts AoE/NBD-based file systems, causing data loss 2017-05-18
#856699 [bus|U|sid]   src:cinnamon cinnamon: recommends gksu which is deprecated 2018-05-05
#853710 [bus|sid]   src:xen xen: ftbfs with GCC-7 2018-05-18
#853522 [bus|sid]   src:llvm-toolchain-3.7 llvm-toolchain-3.7: ftbfs with GCC-7 2017-08-26
#853424 [bus|sid]   src:gnash gnash: FTBFS with agg 1:2.4-r127+dfsg1-1 2018-03-27
#853328 [bus|sid]   src:binutils-avr binutils-avr: ftbfs with GCC-7 2017-08-04
#853310 [bus|+|sid]   src:android-platform-system-core android-platform-build: ftbfs with GCC-7 2018-05-20
#852585 [bus|P|sid]   sg3-utils sg3-utils: Update udevadm path 2017-09-13
#852575 [bus|sid]   powerpc-utils powerpc-utils: Update udevadm path 2017-09-13
#852035 [bus|exp|sid|str|u]   binutils binutils: bfd stumbles over duplicated symbols generated by gold 2018-03-23
#851774   apt-setup-udeb Stop using apt-key add to add keys in generators/60local 2018-04-09
#851771 [jes-i|S|str-i|u|whe-i]   src:php-gettext php-gettext: CVE-2016-6175 2017-04-22
#851555 [str-i]   tasksel Blends install options removed from tasksel menu 2017-03-19
#849831 [U|jes-i|str-i]   firefox-esr firefox: contains JSHint work under non-free licence 2017-04-27
#846950 [+]   nfs-common nfs-common: RPCGSSDOPTS not replicated to /run/sysconfig/nfs-utils 2017-10-27
#846938 [U|+|S|u]   src:dhcpcd5 dhcpcd5: CVE-2014-7913 2018-05-13
#843926 [bus|exp|U|jes|sid|str]   libjemalloc1 jemalloc uses a hard coded page size detected during build 2018-02-25
#839840 [str-i]   src:ghc ghci segfaults on armel, related to doctest failure 2017-04-06
#831550 [bus|sid]   src:libjs-swfobject libjs-swfobject: mtasc removal 2017-12-22
#831549 [bus|sid]   src:gnash gnash: mtasc removal 2017-12-22
#828475 [bus|+|sid]   src:openssh openssh: Please migrate to openssl1.1 in Buster 2018-05-18
#828451 [bus|H|+|sid]   src:netty-tcnative netty-tcnative: FTBFS with openssl 1.1.0 2018-04-17
#816640 [P|str-i]   src:ruby-eventmachine ruby-eventmachine: FTBFS under pbuilder with USENETWORK=no: TestResolver fails (no implicit conversion of nil into String) 2018-02-16
#812574   grub-pc grub-pc: wants to overwrite admin configuration on each upgrade 2017-04-22
#807168 [jes-i|str-i|]   src:debian-installer-netboot-images debian-installer-netboot-images: required resources not declared as build-dependencies (fetches via network) 2017-02-10
#803526 [bus|+|sid]   scilab-minimal-bin scilab-minimal-bin: built with old TCL/TK on purpose? 2018-05-04
#788721   src:firefox-esr [src:iceweasel] Some sources are not included in your package 2017-05-08
#787527   chromium-browser Some sources are not included in your package 2018-01-03
#784479 [bus|+|sid]   src:kde4libs [kde4libs] Qt4's WebKit removal 2018-02-21
#784477 [bus|+|sid]   src:kde-runtime [kde-runtime] Qt4's WebKit removal 2018-02-21
#779809 [bus|sid|str]   dwarves /usr/bin/pahole: does not support DWARF 4 2018-01-09
#757909 [bus|U|sid|u]   pulseaudio-module-gconf pulseaudio-module-gconf: migration to a dconf PA backend 2018-05-17
#749991 [d-i|str-i]   debian-installer debian-installer: Wrong kernel in debian-installer package 2017-04-06
#748761 [C|u]   printer-driver-gutenprint printer-driver-gutenprint: Cups doesn't print because rastertogutenprint.5.2 is missing 2018-04-02
#741464 [jes-i|str-i]   grub-pc-bin grub-pc-bin: freezes after "terminal_input at_keyboard" 2017-04-19
#740893   libjs-jquery-hotkeys libjs-jquery-hotkeys: jquery.hotkeys changes break python-coverage html reports. 2017-08-03
#704303 [jes-i|+|str-i]   firefox, firefox-esr iceweasel: MPL license text is missing 2017-04-19
#697615 [bus|sid]   adanaxisgpl adanaxisgpl: contains (possibly modified) embedded copy of Ruby 1.8.4 2018-05-10
#694324 [jes-i|str-i|whe-i]   tex-gyre Fonts include copyrighted adobe fragment all right reserved 2017-03-19
#694323 [jes-i|P|str-i|whe-i]   lmodern [gsfonts] Fonts include copyrighted adobe fragment all right reserved 2017-03-19
#694320 [jes-i|P|squ-i|str-i|whe-i]   gsfonts [gsfonts] Fonts include copyrighted adobe fragment all right reserved 2017-03-19
#681726 [bus|H|sid|u]   src:eclipse eclipse: Upgrade to latest upstream release (HELP WANTED) 2018-05-14
#675857 [+]   alsa-utils /etc/init.d/alsa-utils creates /.config/pulse under sysvinit 2018-01-07
#669214 [bus|+|P|sid]   libjpedal-jbig2-java libjpedal-jbig2-java: obsolete depends default-jdk-builddep 2018-05-20
#665334 [jes-i|squ-i|str-i|whe-i]   fontforge non-DFSG postscript embedded in fontforge (currently August 2014 2017-03-19
#649106 [+]   ipvsadm Add syncid to ipvsadm configuration 2017-11-07
#614497 [jes-i|squ-i|str-i|whe-i]   doc-debian doc-debian: The OPL-licensed documents taken from Debian website are non-free 2016-10-16
#541538 [U|u]   pulseaudio pulseaudio: disable flat volumes 2018-03-09
#253513   mailutils sender (From:) - policy specifies use of /etc/mailname on Debian 2018-01-30

Generated in 1.174 seconds.

select id, bugs.package, bugs.source, severity, title, last_modified, affects_stable, affects_testing, affects_unstable, affects_experimental 
from bugs 
where id in (select id from bugs_rt_affects_testing) 
and not (id in (select id from bugs_merged_with where id > merged_with)) 
AND (severity >= 'serious')
order by id desc