Maintainer dashboard

Navigation: Todo list / Versions / Bugs and QA Checks / Derivatives

The maintainer dashboard exposes information about teams or maintainers' packages. It intends to help answering the question I have a few hours for Debian, what should I do now?. Fill in one or more email addresses in the form below to check it out; for example here is the accessibility team todo list.

  ignore:
  ignore:
  ignore:
 
 
Format
Filters

Todo list

type source description hide
RC bug node-d3-timer RC bug needs fixing: #886664: node-d3-timer FTBFS: test failure hide
RC bug node-gulp RC bug needs fixing: #894962: node-gulp: FTBFS and Debci failure with node-process-nextick-args 2.0.0-1 hide
RC bug ruby-encryptor RC bug needs fixing: #880276: test using GCM with IV option fails after fix for CVE-2016-7798 hide
RC bug ruby-http RC bug needs fixing: #890075: ruby-http ftbfs (test failures with 2.5) hide
RC bug node-glob-parent RC bug needs fixing: #884544: node-glob-parent: FTBFS and Debci failure with node-is-glob 4.0.0-1 hide
RC bug node-glob-base RC bug needs fixing: #884543: node-glob-base: FTBFS and Debci failure with node-is-glob 4.0.0-1 hide
RC bug node-rollup RC bug needs fixing: #892133: node-rollup: does not work after a no-change rebuild (the one in the archive is not suitable for main?) hide
RC bug node-dashdash RC bug needs fixing: #890141: node-dashdash FTBFS with Node.js 8.9.3: test failure hide
RC bug node-once RC bug needs fixing: #895316: node-once: FTBFS and flaky autopkgtests hide
RC bug node-timed-out RC bug needs fixing: #886290: node-timed-out: FTBFS: Assumes hide
RC bug chef RC bug needs fixing: #892186: chef: FTBFS and Debci failure with Ruby 2.5 hide
RC bug thawab RC bug needs fixing: #893861: thawab: Intent to remove from Debian hide
RC bug ruby-tinder RC bug needs fixing: #890696: ruby-tinder FTBFS with ruby 2.5 hide
RC bug node-jsdom RC bug needs fixing: #742347: node-jsdom: require("jsdom") does not work in nodejs: missing cssstyle module hide
RC bug ohai RC bug needs fixing: #892196: ohai FTBFS with Ruby 2.5 hide
RC bug ruby-kaminari RC bug needs fixing: #895107: ruby-kaminari: FTBFS: InvalidSpecificationException hide
RC bug node-rollup RC bug needs fixing: #892742: rollup FTBFS with node-rollup-plugin-commonjs 9.0 hide
RC bug thawab RC bug needs fixing: #866653: thawab: depends on gir1.2-webkit-3.0 which is deprecated hide
RC bug node-jsdom RC bug needs fixing: #743151: node-jsdom: two more missing modules (htmlparser2 and nwmatcher) hide
RC bug node-jsdom RC bug needs fixing: #842023: update jsdom to a version that does not require contextify hide
RC bug node-js-beautify RC bug needs fixing: #888860: node-js-beautify: cannot install: wants to overwrite /usr/bin/js-beautify from package jsbeautifier hide
RC bug ruby-fog-core RC bug needs fixing: #891250: ruby-fog-core: ruby-excon build dependency must be raised to (>= 0.58) hide
RC bug node-tough-cookie RC bug needs fixing: #877660: CVE-2017-15010 hide
RC bug node-colormin RC bug needs fixing: #891515: node-colormin : Depends: node-has (>= 1.0.1) but it is not installable hide
RC bug ruby-html-pipeline RC bug needs fixing: #891755: ruby-html-pipeline FTBFS with ruby 2.5: test failures hide
RC bug ruby-diaspora-federation RC bug marked as done but still affects unstable: #872606: ruby-diaspora-federation build-depends on ruby-faraday-middleware (< 0.11~) but 0.12.2-1 is to be installed hide
RC bug diaspora-installer RC bug needs fixing: #894618: diaspora-installer: Don't depend on old openssl hide
RC bug ruby-sanitize RC bug needs fixing: #893610: ruby-sanitize: CVE-2018-3740 hide
RC bug node-ip RC bug needs fixing: #892658: node-ip FTBFS with mocha 4.0.1-3 hide
RC bug ruby-httpclient RC bug needs fixing: #882473: ruby-httpclient FTBFS and Debci failure: test_verification_without_httpclient fails hide
RC bug node-lodash-packages RC bug needs fixing: #873016: node-lodash-packages: not preferred form for source: Should be built from node-lodash hide
RC bug node-parse-glob RC bug needs fixing: #884545: node-parse-glob: FTBFS and Debci failure with node-is-glob 4.0.0-1 hide
RC bug ruby-license-finder RC bug needs fixing: #880324: ruby-license-finder: FTBFS: ERROR: Test "ruby2.3" failed: Failure/Error: expect { action_items }.to raise_error(SystemExit) hide
RC bug ruby-compass-rails RC bug needs fixing: #875612: ruby-compass-rails: ruby-compass obsolete and now broken hide
RC bug node-static-extend RC bug needs fixing: #892661: node-static-extend: FTBFS and Debci failure hide
RC bug node-grunt-contrib-concat RC bug needs fixing: #878337: node-grunt-contrib-concat: FTBFS and Debci failure with node-source-map 0.6 hide
RC bug node-jsdom RC bug needs fixing: #846718: node-jquery-textcomplete: FTBFS: build-dependency not installable: node-jquery hide
RC bug node-is-glob RC bug needs fixing: #894878: node-is-glob: >4.0.0 breaks reverse dependencies hide
RC bug node-mocha RC bug needs fixing: #887586: mocha 4.0.1-3 causes build hangs in various build-rdeps hide
RC bug ruby-rack-protection RC bug needs fixing: #892250: ruby-rack-protection: CVE-2018-1000119: Timing attack in authenticity_token.rb hide
RC bug node-chai RC bug marked as done but still affects unstable: #872533: node-chai FTBFS with nodejs 6.11.2 hide
RC bug ruby-jquery-ui-rails RC bug needs fixing: #892457: ruby-jquery-ui-rails FTBFS with Ruby 2.5 hide
RC bug ruby-rails-admin RC bug needs fixing: #891716: ruby-rails-admin FTBFS: Could not find 'kaminari' (~> 0.14) - did find: [kaminari-1.0.1] hide
RC bug node-define-property RC bug needs fixing: #892656: node-define-property: FTBFS and Debci failure hide
RC bug ruby-shindo RC bug needs fixing: #893821: ruby-shindo FTBFS with Ruby 2.5 hide
RC bug ruby-net-ssh RC bug needs fixing: #888163: ruby-net-ssh: FTBFS on ruby2.5: OpenSSL::Digest::DSS1 hide
RC bug gitaly RC bug needs fixing: #894277: gitaly is not configured and not starting with a custom configuration hide
RC bug node-mocha RC bug affecting testing only (ensure the package migrates): #872613: node-mocha FTBFS with nodejs 6.11.2: test failures hide
RC bug (stable) gitlab RC bug affecting stable: #894869: gitlab: CVE-2018-9243: Persistent XSS in filename of merge request hide
RC bug (stable) gitlab RC bug affecting stable: #894867: gitlab: Confidential issue comments in Slack, Mattermost, and webhook integrations hide
RC bug (stable) ruby-omniauth-saml RC bug affecting stable: #892864: CVE-2017-11430 hide
RC bug (stable) gitlab RC bug affecting stable: #893905: gitlab: CVE-2018-8801 CVE-2018-8971 hide
RC bug (stable) ruby-sidekiq-cron RC bug affecting stable: #851317: ruby-sidekiq-cron: FTBFS randomly (failing tests) hide
security issue ruby-sanitize Open security issue: CVE-2018-3740 for buster (not yet assigned urgency) hide
security issue ruby-rack-protection Open security issue: CVE-2018-1000119 for buster (medium** urgency) hide
security issue ruby-sidekiq Open security issue: TEMP-0000000-F9A459 for jessie (not yet assigned urgency) hide
security issue ruby-rails-admin Open security issue: CVE-2017-12098 for stretch (medium** urgency) hide
security issue ruby-doorkeeper Open security issue: CVE-2018-1000088 for buster (medium** urgency) hide
security issue chef Open security issue: CVE-2015-8559 for wheezy (medium** urgency) hide
security issue gitlab Open security issue: CVE-2018-8801 for stretch (not yet assigned urgency) hide
security issue ruby-omniauth-saml Open security issue: CVE-2017-11430 for stretch (not yet assigned urgency) hide
security issue ruby-http Open security issue: CVE-2015-1828 for jessie (medium** urgency) hide
security issue ruby-will-paginate Open security issue: CVE-2013-6459 for wheezy (low urgency) hide
security issue ruby-sprockets Open security issue: CVE-2014-7819 for wheezy (medium** urgency) hide
security issue ruby-yajl Open security issue: CVE-2017-16516 for jessie (low urgency) hide
security issue ruby-rack-ssl Open security issue: CVE-2014-2538 for wheezy (low urgency) hide
missing build ruby-grpc Missing build on ppc64el: state Build-Attempted since 2018-04-03 hide
testing migration diaspora Migration: Not in testing for 249 days hide
testing migration gitlab Migration: Not in testing for 86 days hide
testing migration node-boxen Migration: Has been in Debian for 106 days, but never migrated to testing hide
testing migration node-colormin Migration: Has been in Debian for 55 days, but never migrated to testing hide
testing migration node-cosmiconfig Migration: Has been in Debian for 62 days, but never migrated to testing hide
testing migration node-d3-format Migration: Not in testing for 188 days hide
testing migration node-d3-timer Migration: Has been trying to migrate for 105 days hide
testing migration node-dashdash Migration: Not in testing for 24 days hide
testing migration node-fbjs Migration: Not in testing for 20 days hide
testing migration node-got Migration: Not in testing for 63 days hide
testing migration node-http-signature Migration: Not in testing for 24 days hide
testing migration node-ip Migration: Not in testing for 10 days hide
testing migration node-isomorphic-fetch Migration: Not in testing for 20 days hide
testing migration node-js-beautify Migration: Has been in Debian for 80 days, but never migrated to testing hide
testing migration node-jsdom Migration: Not in testing for 1446 days hide
testing migration node-latest-version Migration: Not in testing for 63 days hide
testing migration node-mocha Migration: Has been trying to migrate for 112 days hide
testing migration node-package-json Migration: Not in testing for 63 days hide
testing migration node-postcss-load-config Migration: Has been in Debian for 57 days, but never migrated to testing hide
testing migration node-postcss-load-options Migration: Has been in Debian for 62 days, but never migrated to testing hide
testing migration node-postcss-load-plugins Migration: Has been in Debian for 62 days, but never migrated to testing hide
testing migration node-prop-types Migration: Not in testing for 20 days hide
testing migration node-rollup Migration: Has been in Debian for 224 days, but never migrated to testing hide
testing migration node-stream-to-observable Migration: Has been in Debian for 106 days, but never migrated to testing hide
testing migration node-timed-out Migration: Not in testing for 63 days hide
testing migration node-tough-cookie Migration: Not in testing for 170 days hide
testing migration node-vue-resource Migration: Has been in Debian for 62 days, but never migrated to testing hide
testing migration npm2deb Migration: Not in testing for 366 days hide
testing migration ruby-attr-encrypted Migration: Not in testing for 86 days hide
testing migration ruby-compass-rails Migration: Not in testing for 191 days hide
testing migration ruby-devise-two-factor Migration: Not in testing for 86 days hide
testing migration ruby-diaspora-federation Migration: Not in testing for 216 days hide
testing migration ruby-diaspora-federation-rails Migration: Not in testing for 246 days hide
testing migration ruby-encryptor Migration: Not in testing for 86 days hide
testing migration ruby-fog-core Migration: Has been trying to migrate for 57 days hide
testing migration ruby-html-pipeline Migration: Not in testing for 7 days hide
testing migration ruby-license-finder Migration: Not in testing for 143 days hide
testing migration ruby-rails-admin Migration: Not in testing for 23 days hide
testing migration ruby-task-list Migration: Not in testing for 7 days hide
testing migration ruby-tinder Migration: Not in testing for 33 days hide
testing migration thawab Migration: Not in testing for 265 days hide
vcs node-cache-base New version: ready for upload hide
vcs node-detect-file New version: ready for upload hide
vcs node-flagged-respawn New version: ready for upload hide
vcs node-katex New version: ready for upload hide
vcs node-raw-loader New version: ready for upload hide
vcs node-resolve-dir New version: ready for upload hide
vcs node-snapdragon New version: ready for upload hide
vcs node-style-loader New version: ready for upload hide
vcs node-webpack-sources New version: ready for upload hide
vcs ruby-openid-connect New version: ready for upload hide
vcs ruby-peek-pg New version: ready for upload hide
vcs ruby-rails-assets-markdown-it-diaspora-mention New version: ready for upload hide
vcs ruby-task-list New version: ready for upload hide
vcs ruby-parser New version: ready for upload hide
new upstream chef New version available: 14.0.206 hide
new upstream cortina New version available: 1.1.1-0~6~quantal1 hide
new upstream diaspora New version available: 0.7.4.1 hide
uscan error fonts-aksharyogini2 debian/watch: uscan returned an error: uscan returned an empty output hide
uscan error gitaly debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitaly/tags?sort=updated_desc .*/repository/v(.*)/archive.tar.gz hide
uscan error gitlab debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-ce/tags .*/repository/v(.*)/archive.tar.gz hide
uscan error gitlab-shell debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-shell/tags .*/repository/v(.*)/archive.tar.gz hide
uscan error gitlab-workhorse debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-workhorse/tags?sort=updated_desc .*/repository/v(.*)/archive.tar.gz hide
uscan error golang-gitaly-proto debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitaly-proto/tags?sort=updated_desc .*/repository/v(.*)/archive.tar.gz hide
new upstream golang-github-dgrijalva-jwt-go-v3 New version available: 3.2.0 hide
new upstream grunt New version available: 1.0.2 hide
uscan error hyphen-indic debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/smc/hyphenation/tags .*archive\.tar\.gz\?ref=v?(\d\S*) hide
new upstream libjs-handlebars.runtime New version available: 4.0.11 hide
new upstream libjs-jquery-timeago New version available: 4.0.11 hide
new upstream libjs-jsxc New version available: 3.3.2 hide
new upstream node-ajv New version available: 6.4.0 hide
new upstream node-ajv-keywords New version available: 3.1.0 hide
new upstream node-ansi-escapes New version available: 3.1.0 hide
new upstream node-ansi-styles New version available: 3.2.1 hide
new upstream node-anymatch New version available: 2.0.0 hide
new upstream node-array-differ New version available: 2.0.3 hide
new upstream node-assertion-error New version available: 1.1.0 hide
new upstream node-aws4 New version available: 1.7.0 hide
new upstream node-babel New version available: 6.26.1 hide
new upstream node-babel-eslint New version available: 8.2.3 hide
new upstream node-babel-loader New version available: 7.1.4 hide
new upstream node-babel-plugin-transform-vue-jsx New version available: 4.0.1 hide
new upstream node-babel-preset-env New version available: 1.6.1 hide
uscan error node-babylon debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/babel/babylon/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-balanced-match New version available: 1.0.0 hide
new upstream node-base New version available: 3.0.0 hide
new upstream node-bash-match New version available: 1.0.2 hide
new upstream node-beeper New version available: 1.1.1 hide
new upstream node-binary-extensions New version available: 1.11.0 hide
new upstream node-bl New version available: 1.2.2 hide
new upstream node-boom New version available: 7.2.0 hide
new upstream node-boxen New version available: 1.3.0 hide
new upstream node-browserify-cipher New version available: 1.0.1 hide
new upstream node-browserslist New version available: 3.2.4 hide
new upstream node-browser-stdout New version available: 1.3.1 hide
new upstream node-buffer-xor New version available: 2.0.2 hide
new upstream node-builtin-modules New version available: 2.0.0 hide
new upstream node-builtins New version available: 2.0.0 hide
new upstream node-cache-base New version available: 4.0.0 hide
new upstream node-camelcase New version available: 5.0.0 hide
new upstream node-camelcase-keys New version available: 4.2.0 hide
new upstream node-caniuse-db New version available: 1.0.30000830 hide
new upstream node-caniuse-lite New version available: 1.0.30000830 hide
new upstream node-caseless New version available: 0.12.1 hide
new upstream node-chai New upstream version available: 4.1.2 (already in experimental, but not in unstable) hide
new upstream node-chalk New version available: 2.4.0 hide
new upstream node-chokidar New version available: 2.0.3 hide
new upstream node-ci-info New version available: 1.1.3 hide
new upstream node-cjson New version available: 0.5.0 hide
new upstream node-cli-spinners New version available: 1.3.1 hide
new upstream node-cli-width New version available: 2.2.0 hide
new upstream node-cloneable-readable New version available: 1.1.2 hide
new upstream node-clone-deep New version available: 4.0.0 hide
new upstream node-coa New version available: 2.0.1 hide
new upstream node-color New version available: 3.0.0 hide
new upstream node-color-convert New version available: 1.9.1 hide
new upstream node-command-join New version available: 2.0.0 hide
new upstream node-consolidate New version available: 0.15.1 hide
new upstream node-content-type New version available: 1.0.4 hide
new upstream node-cosmiconfig New version available: 4.0.0 hide
new upstream node-cpr New version available: 3.0.1 hide
new upstream node-create-ecdh New version available: 4.0.1 hide
new upstream node-cross-spawn New version available: 6.0.5 hide
new upstream node-cryptiles New version available: 4.1.1 hide
new upstream node-css-select New version available: 2.0.0 hide
new upstream node-d3-color New version available: 1.1.0 hide
new upstream node-d3-dsv New version available: 1.0.8 hide
new upstream node-d3-format New version available: 1.2.2 hide
new upstream node-d3-geo New version available: 1.10.0 hide
new upstream node-d3-hierarchy New version available: 1.1.6 hide
new upstream node-d3-interpolate New version available: 1.1.6 hide
new upstream node-d3-scale New version available: 2.0.0 hide
new upstream node-d3-selection New version available: 1.3.0 hide
new upstream node-d3-time New version available: 1.0.8 hide
new upstream node-d3-time-format New version available: 2.1.1 hide
new upstream node-d3-transition New version available: 1.1.1 hide
new upstream node-d3-zoom New version available: 1.7.1 hide
new upstream node-death New version available: 1.1.0 hide
new upstream node-debug-fabulous New version available: 1.1.0 hide
new upstream node-deep-for-each New version available: 2.0.3 hide
new upstream node-define-property New version available: 2.0.2 hide
new upstream node-depd New version available: 1.1.2 hide
new upstream node-deprecated New version available: 0.0.2 hide
new upstream node-detect-file New version available: 1.0.0 hide
new upstream node-domain-browser New version available: 1.2.0 hide
new upstream node-domhandler New version available: 2.4.1 hide
new upstream node-domutils New version available: 1.7.0 hide
new upstream node-dot New version available: 2.0.0-beta.0 hide
new upstream node-dot-prop New version available: 4.2.0 hide
new upstream node-duplexify New version available: 3.5.4 hide
new upstream node-ejs New version available: 2.5.9 hide
new upstream node-electron-to-chromium New version available: 1.3.42 hide
new upstream node-emoji New version available: 1.8.1 hide
new upstream node-encodeurl New version available: 1.0.2 hide
new upstream node-end-of-stream New version available: 1.4.1 hide
new upstream node-enhanced-resolve New version available: 4.0.0 hide
new upstream node-errno New version available: 0.1.7 hide
new upstream node-es5-ext New version available: 0.10.42 hide
new upstream node-es6-iterator New version available: 2.0.3 hide
new upstream node-eslint-plugin-html New version available: 4.0.3 hide
new upstream node-espree New version available: 3.5.4 hide
new upstream node-esrecurse New version available: 4.2.1 hide
new upstream node-execa New version available: 0.10.0 hide
new upstream node-exit-hook New version available: 2.0.0 hide
new upstream node-expand-brackets New version available: 3.0.0 hide
new upstream node-expand-tilde New version available: 2.0.2 hide
new upstream node-exports-loader New version available: 0.7.0 hide
new upstream node-extend-shallow New version available: 3.0.2 hide
new upstream node-external-editor New version available: 2.2.0 hide
new upstream node-extglob New version available: 2.0.4 hide
new upstream node-extsprintf New version available: 1.4.0 hide
new upstream node-fancy-log New version available: 1.3.2 hide
new upstream node-fast-deep-equal New version available: 1.1.0 hide
new upstream node-fast-levenshtein New version available: 2.0.6 hide
new upstream node-fetch New version available: 2.1.2 hide
new upstream node-file-loader New version available: 1.1.11 hide
new upstream node-filename-regex New version available: 2.0.1 hide
new upstream node-filesize New version available: 3.6.1 hide
new upstream node-findup-sync New version available: 2.0.0 hide
new upstream node-fined New version available: 1.1.0 hide
new upstream node-flagged-respawn New version available: 1.0.0 hide
new upstream node-flush-write-stream New version available: 1.0.3 hide
new upstream node-follow-redirects New version available: 1.4.1 hide
new upstream node-for-in New version available: 1.0.2 hide
new upstream node-formatio New version available: 2.0.0 hide
new upstream node-fs-readdir-recursive New version available: 1.1.0 hide
new upstream node-fuzzaldrin-plus New version available: 0.6.0 hide
new upstream node-genfun New version available: 5.0.0 hide
new upstream node-get-value New version available: 3.0.1 hide
new upstream node-globals New version available: 11.4.0 hide
new upstream node-globby New version available: 8.0.1 hide
new upstream node-glob-parent New version available: 3.1.0 hide
new upstream node-glob-stream New version available: 6.1.0 hide
new upstream node-glogg New version available: 1.0.1 hide
new upstream node-got New version available: 8.3.0 hide
new upstream node-grunt-contrib-clean New version available: 1.1.0 hide
new upstream node-grunt-contrib-internal New version available: 1.4.2 hide
new upstream node-grunt-contrib-uglify New version available: 3.3.0 hide
new upstream node-grunt-legacy-log New version available: 1.0.1 hide
new upstream node-grunt-webpack New version available: 3.1.1 hide
new upstream node-gulp New version available: 4.0.0 hide
new upstream node-gulp-babel New version available: 7.0.1 hide
new upstream node-gulp-changed New version available: 3.2.0 hide
new upstream node-gulp-coffee New version available: 3.0.2 hide
new upstream node-gulp-newer New version available: 1.4.0 hide
new upstream node-gulp-plumber New version available: 1.2.0 hide
new upstream node-gulp-sourcemaps New version available: 2.6.4 hide
new upstream node-gulp-util New version available: 3.0.8 hide
new upstream node-gzip-size New version available: 4.1.0 hide
new upstream node-handlebars New version available: 4.0.11 hide
new upstream node-har-validator New version available: 5.1.0 hide
new upstream node-has-symbol-support-x New version available: 1.4.2 hide
new upstream node-has-value New version available: 2.0.2 hide
new upstream node-has-values New version available: 2.0.1 hide
new upstream node-hawk New version available: 7.0.7 hide
new upstream node-hoek New version available: 5.0.3 hide
new upstream node-hook-std New version available: 0.4.0 hide
new upstream node-hosted-git-info New version available: 2.6.0 hide
new upstream node-http-errors New version available: 1.6.3 hide
new upstream node-http-signature New version available: 1.2.0 hide
new upstream node-iconv-lite New version available: 0.4.21 hide
new upstream node-iferr New version available: 1.0.0 hide
new upstream node-import-lazy New version available: 3.1.0 hide
new upstream node-imports-loader New version available: 0.8.0 hide
new upstream node-ini New version available: 1.3.5 hide
new upstream node-interpret New version available: 1.1.0 hide
new upstream node-invariant New version available: 2.2.4 hide
new upstream node-ip-regex New version available: 3.0.0 hide
new upstream node-irregular-plurals New version available: 2.0.0 hide
new upstream node-is-arrayish New version available: 1.3.1 hide
new upstream node-is-buffer New version available: 2.0.2 hide
new upstream node-is-builtin-module New version available: 2.0.0 hide
new upstream node-is-data-descriptor New version available: 1.0.0 hide
new upstream node-is-dotfile New version available: 2.0.0 hide
new upstream node-is-extendable New version available: 1.0.1 hide
new upstream node-is-npm New version available: 2.0.0 hide
new upstream node-is-number New version available: 6.0.0 hide
new upstream node-is-path-cwd New version available: 2.0.0 hide
new upstream node-is-path-in-cwd New version available: 2.0.0 hide
new upstream node-is-path-inside New version available: 2.0.0 hide
new upstream node-is-primitive New version available: 3.0.0 hide
new upstream node-is-unc-path New version available: 1.0.0 hide
new upstream node-isurl New version available: 1.0.0-alpha6 hide
new upstream node-is-valid-glob New version available: 1.0.0 hide
new upstream node-is-windows New version available: 1.0.2 hide
new upstream node-jju New version available: 1.2.1 hide
new upstream node-jquery New version available: 3.3.1 hide
new upstream node-jquery-textcomplete New version available: 1.8.4 hide
new upstream node-jsdom New version available: 11.7.0 hide
new upstream node-json5 New version available: 1.0.1 hide
new upstream node-json-loader New version available: 0.5.7 hide
new upstream node-json-parse-better-errors New version available: 1.0.2 hide
new upstream node-jsprim New version available: 2.0.0 hide
new upstream node-jszip New version available: 3.1.5 hide
new upstream node-katex New version available: 0.9.0 hide
new upstream node-lazy-cache New version available: 2.0.2 hide
uscan error node-lazy-property debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/mikolalysenko/lazy-property/tags .*/archive/v?([\d\.]+).tar.gz hide
uscan error node-lex-parser debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/zaach/lex-parser/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-lie New version available: 3.3.0 hide
new upstream node-liftoff New version available: 2.5.0 hide
new upstream node-load-json-file New version available: 4.0.0 hide
uscan error node-lodash debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/pravi/lodash/tags .*/archive.tar.gz\?ref=(.*) hide
uscan error node-lodash-packages debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/pravi/lodash/tags .*/archive.tar.gz\?ref=v(.*) hide
uscan error node-lodash-reescape debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/lodash._reescape failed: 500 Internal Server Error hide
uscan error node-lodash-reevaluate debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/lodash._reevaluate failed: 500 Internal Server Error hide
new upstream node-lolex New version available: 2.3.2 hide
new upstream node-lowercase-keys New version available: 1.0.1 hide
new upstream node-lru-cache New version available: 4.1.2 hide
new upstream node-make-dir New version available: 1.2.0 hide
new upstream node-mdn-data New version available: 1.1.1 hide
new upstream node-mem New version available: 3.0.0 hide
new upstream node-meow New version available: 4.0.0 hide
new upstream node-micromatch New version available: 3.1.10 hide
new upstream node-mime-types New version available: 2.1.18 hide
new upstream node-mimic-fn New version available: 1.2.0 hide
new upstream node-minimalistic-assert New version available: 1.0.1 hide
new upstream node-mississippi New version available: 3.0.0 hide
new upstream node-mixin-deep New version available: 1.3.1 hide
new upstream node-mocha New version available: 5.1.1 hide
new upstream node-multipipe New version available: 2.0.3 hide
new upstream node-nodeunit New version available: 0.11.2 hide
new upstream node-number-is-nan New version available: 1.0.1 hide
new upstream node-object-assign-sorted New version available: 2.0.1 hide
new upstream node-object-copy New version available: 1.0.0 hide
new upstream node-object.omit New version available: 3.0.0 hide
new upstream node-object-path New upstream version available: 0.11.4 (already in experimental, but not in unstable) hide
new upstream node-ordered-read-streams New version available: 1.0.1 hide
new upstream node-osenv New version available: 0.1.5 hide
new upstream node-os-locale New version available: 2.1.0 hide
new upstream node-output-file-sync New version available: 2.0.1 hide
new upstream node-pad New version available: 2.0.3 hide
new upstream node-parse-filepath New version available: 1.0.2 hide
new upstream node-parse-json New version available: 4.0.0 hide
new upstream node-path-is-absolute New version available: 1.0.1 hide
new upstream node-p-cancelable New version available: 0.4.1 hide
new upstream node-pkg-up New version available: 2.0.0 hide
new upstream node-p-limit New version available: 1.2.0 hide
new upstream node-plugin-error New version available: 1.0.1 hide
new upstream node-plur New version available: 3.0.0 hide
new upstream node-posix-character-classes New version available: 1.0.0 hide
new upstream node-postcss New version available: 6.0.21 hide
new upstream node-postcss-filter-plugins New version available: 3.0.0 hide
new upstream node-preact New version available: 8.2.7 hide
new upstream node-pretty-ms New version available: 3.1.0 hide
new upstream node-progress New version available: 2.0.0 hide
new upstream node-proper-lockfile New version available: 3.0.2 hide
new upstream node-prop-types New version available: 15.6.1 hide
new upstream node-p-timeout New version available: 2.0.1 hide
new upstream node-raw-loader New version available: 1.0.0-beta.0 hide
new upstream node-read-pkg New version available: 3.0.0 hide
new upstream node-read-pkg-up New version available: 3.0.0 hide
uscan error node-regenerator-runtime debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/facebook/regenerator/tree/master/packages/regenerator-runtime .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-regenerator-transform New version available: 0.12.3 hide
new upstream node-regex-cache New version available: 0.4.4 hide
new upstream node-regex-not New version available: 1.0.2 hide
new upstream node-registry-auth-token New version available: 3.3.2 hide
new upstream node-remove-trailing-separator New version available: 1.1.0 hide
new upstream node-request-capture-har New version available: 1.2.2 hide
new upstream node-require-from-string New version available: 2.0.2 hide
new upstream node-require-inject New version available: 1.4.2 hide
new upstream node-resolve-dir New version available: 1.0.1 hide
new upstream node-resolve-pkg New version available: 1.0.0 hide
new upstream node-retry New version available: 0.12.0 hide
new upstream node-rollup New version available: 0.58.1 hide
new upstream node-run-sequence New version available: 2.2.1 hide
new upstream node-samsam New version available: 1.3.0 hide
new upstream node-sellside-emitter New version available: 2.0.0 hide
new upstream node-semver New version available: 5.5.0 hide
new upstream node-set-immediate-shim New version available: 2.0.0 hide
new upstream node-setprototypeof New version available: 1.1.0 hide
new upstream node-set-value New version available: 3.0.0 hide
new upstream node-shelljs New version available: 0.8.1 hide
new upstream node-sinon New version available: 4.5.0 hide
new upstream node-sinon-chai New version available: 3.0.0 hide
new upstream node-slash New version available: 2.0.0 hide
new upstream node-snapdragon New version available: 0.12.0 hide
new upstream node-sntp New version available: 3.0.1 hide
new upstream node-spdx-correct New version available: 3.0.0 hide
new upstream node-spdx-exceptions New version available: 2.1.0 hide
new upstream node-spdx-expression-parse New version available: 2.0.2 hide
new upstream node-spdx-license-ids New version available: 3.0.0 hide
new upstream node-split-string New version available: 5.0.4 hide
new upstream node-ssri New version available: 6.0.0 hide
uscan error node-static-extend debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://github.com/jonschlinkert/statis-extend failed: 404 Not Found hide
new upstream node-stats-webpack-plugin New version available: 0.6.2 hide
new upstream node-statuses New version available: 1.5.0 hide
new upstream node-stream-consume New version available: 0.1.1 hide
new upstream node-streamtest New version available: 1.2.3 hide
new upstream node-string.prototype.codepointat New version available: 0.2.1 hide
new upstream node-strip-bom-stream New version available: 3.0.0 hide
new upstream node-style-loader New version available: 0.21.0 hide
new upstream node-supports-color New version available: 5.4.0 hide
new upstream node-tapable New version available: 1.0.0 hide
new upstream node-tar-stream New version available: 1.5.5 hide
new upstream node-timers-browserify New version available: 2.0.10 hide
new upstream node-time-stamp New version available: 2.0.0 hide
new upstream node-to-absolute-glob New version available: 2.0.2 hide
new upstream node-to-fast-properties New version available: 2.0.0 hide
new upstream node-to-regex New version available: 3.0.2 hide
new upstream node-tough-cookie New version available: 2.3.4 hide
new upstream node-trim-newlines New version available: 2.0.0 hide
new upstream node-tty-browserify New version available: 0.0.1 hide
new upstream node-tweetnacl New version available: 1.0.0 hide
new upstream node-type-detect New version available: 4.0.8 hide
new upstream node-ua-parser-js New version available: 0.7.17 hide
new upstream node-uglifyjs-webpack-plugin New version available: 1.2.5 hide
new upstream node-uid-safe New version available: 2.1.5 hide
new upstream node-url-loader New version available: 1.0.1 hide
new upstream node-url-parse New version available: 1.4.0 hide
new upstream node-url-parse-lax New version available: 3.0.0 hide
new upstream node-v8flags New version available: 3.0.2 hide
new upstream node-validate-npm-package-license New version available: 3.0.3 hide
new upstream node-vinyl New version available: 2.1.0 hide
new upstream node-vinyl-fs New version available: 3.0.2 hide
new upstream node-vm-browserify New version available: 1.0.1 hide
new upstream node-vue-resource New version available: 1.5.0 hide
new upstream node-vue-style-loader New version available: 4.1.0 hide
new upstream node-vue-template-compiler New version available: 2.5.16 hide
new upstream node-watchpack New version available: 1.5.0 hide
new upstream node-webpack New version available: 4.6.0 hide
new upstream node-webpack-sources New version available: 1.1.0 hide
new upstream node-webpack-stats-plugin New version available: 0.2.1 hide
new upstream node-wide-align New version available: 1.1.2 hide
new upstream node-widest-line New version available: 2.0.0 hide
new upstream node-window-size New version available: 1.1.0 hide
new upstream node-y18n New version available: 4.0.0 hide
new upstream node-yallist New version available: 3.0.2 hide
new upstream node-yargs New version available: 11.1.0 hide
new upstream node-yargs-parser New version available: 10.0.0 hide
new upstream rainbows New version available: 5.1.1 hide
new upstream ruby-ace-rails-ap New version available: 4.1.4 hide
new upstream ruby-activerecord-import New version available: 0.22.0 hide
new upstream ruby-activerecord-session-store New version available: 1.1.1 hide
new upstream ruby-acts-as-api New upstream version available: 1.0.1 (already in experimental, but not in unstable) hide
new upstream ruby-allocations New version available: 1.0.5 hide
new upstream ruby-asana New version available: 0.6.3 hide
new upstream ruby-asciidoctor-plantuml New version available: 0.0.8 hide
new upstream ruby-asset-sync New version available: 2.4.0 hide
new upstream ruby-atomic New version available: 1.1.100 hide
new upstream ruby-attr-encrypted New version available: 3.1.0 hide
new upstream ruby-autoprefixer-rails New version available: 8.3.0 hide
new upstream ruby-azure New version available: 0.7.10 hide
new upstream ruby-azure-core New version available: 0.1.14 hide
new upstream ruby-browser New version available: 2.5.3 hide
new upstream ruby-capybara-screenshot New version available: 1.0.19 hide
new upstream ruby-celluloid-io New version available: 0.17.3 hide
new upstream ruby-cfpropertylist New version available: 3.0.0 hide
new upstream ruby-charlock-holmes New version available: 0.7.6 hide
new upstream ruby-client-side-validations New version available: 11.1.2 hide
new upstream ruby-climate-control New version available: 0.2.0 hide
new upstream ruby-cocaine New version available: 0.6.0 hide
new upstream ruby-coffee-script-source New version available: 1.12.2 hide
new upstream ruby-compass-rails New version available: 3.0.2 hide
new upstream ruby-connection-pool New version available: 2.2.1 hide
new upstream ruby-cucumber-rails New version available: 1.5.0 hide
new upstream ruby-cutest New version available: 1.2.3 hide
new upstream ruby-declarative New version available: 0.0.10 hide
new upstream ruby-devise-token-authenticatable New version available: 1.0.1 hide
new upstream ruby-devise-two-factor New version available: 3.0.3 hide
new upstream ruby-diaspora-federation New version available: 0.2.4 hide
new upstream ruby-diaspora-federation-rails New version available: 0.2.4 hide
new upstream ruby-diffy New version available: 3.2.0 hide
new upstream ruby-domain-name New version available: 0.5.20180417 hide
new upstream ruby-doorkeeper New version available: 4.3.2 hide
new upstream ruby-dropzonejs-rails New version available: 0.8.2 hide
new upstream ruby-email-reply-parser New version available: 0.5.9 hide
new upstream ruby-email-reply-trimmer New version available: 0.1.11 hide
new upstream ruby-email-spec New version available: 2.2.0 hide
new upstream ruby-entypo-rails New version available: 3.0.0 hide
new upstream ruby-errbase New version available: 0.1.0 hide
new upstream ruby-ethon New version available: 0.11.0 hide
new upstream ruby-et-orbi New version available: 1.1.0 hide
new upstream ruby-excon New version available: 0.62.0 hide
new upstream ruby-eye New version available: 0.10.0 hide
new upstream ruby-factory-girl New version available: 4.9.0 hide
new upstream ruby-factory-girl-rails New version available: 4.9.0 hide
new upstream ruby-faker New version available: 1.8.7 hide
new upstream ruby-fakeredis New version available: 0.7.0 hide
new upstream ruby-faraday New version available: 0.15.0 hide
new upstream ruby-flipper New version available: 0.14.0 hide
new upstream ruby-fog New version available: 2.0.0 hide
new upstream ruby-fog-aws New version available: 2.0.1 hide
new upstream ruby-fog-brightbox New version available: 0.14.0 hide
new upstream ruby-fogbugz New version available: 0.3.0 hide
new upstream ruby-fog-core New version available: 2.1.0 hide
new upstream ruby-fog-dynect New version available: 0.3.0 hide
new upstream ruby-fog-ecloud New version available: 0.3.0 hide
new upstream ruby-fog-google New version available: 1.3.3 hide
new upstream ruby-fog-json New version available: 1.1.0 hide
new upstream ruby-fog-local New version available: 0.5.0 hide
new upstream ruby-fog-profitbricks New version available: 4.1.1 hide
new upstream ruby-fog-rackspace New version available: 0.1.5 hide
new upstream ruby-fog-radosgw New version available: 0.0.5 hide
new upstream ruby-fog-serverlove New version available: 0.1.2 hide
new upstream ruby-fog-softlayer New version available: 1.1.4 hide
new upstream ruby-fog-terremark New version available: 0.1.0 hide
new upstream ruby-fog-voxel New version available: 0.1.0 hide
new upstream ruby-fog-vsphere New version available: 2.1.1 hide
new upstream ruby-fog-xenserver New version available: 0.3.0 hide
new upstream ruby-font-awesome-rails New version available: 4.7.0.4 hide
new upstream ruby-generator-spec New version available: 0.9.4 hide
new upstream ruby-github-linguist New version available: 6.0.1 hide
uscan error ruby-github-markup debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-markup/tags .*/repository/v(.*)/archive.tar.gz hide
new upstream ruby-gon New version available: 6.2.0 hide
new upstream ruby-google-api-client New version available: 0.20.1 hide
new upstream ruby-googleauth New version available: 0.6.2 hide
new upstream ruby-google-protobuf New version available: 3.5.1.2 hide
new upstream ruby-grpc New version available: 1.11.0 hide
new upstream ruby-haml New version available: 5.0.4 hide
new upstream ruby-hamlit New version available: 2.8.8 hide
new upstream ruby-hashie New version available: 3.5.7 hide
new upstream ruby-health-check New version available: 3.0.0 hide
new upstream ruby-hipchat New version available: 1.6.0 hide
new upstream ruby-html2text New version available: 0.2.1 hide
new upstream ruby-html-pipeline New version available: 2.7.1 hide
new upstream ruby-http New version available: 3.0.0 hide
new upstream ruby-i18n-inflector New version available: 2.6.7 hide
new upstream ruby-ice-cube New version available: 0.16.2 hide
new upstream ruby-influxdb New version available: 0.5.3 hide
new upstream ruby-jquery-atwho-rails New version available: 1.5.4 hide
new upstream ruby-jsonapi-renderer New version available: 0.2.0 hide
new upstream ruby-json-jwt New version available: 1.9.2 hide
new upstream ruby-jwt New version available: 2.1.0 hide
new upstream ruby-kaminari New version available: 1.1.1 hide
new upstream ruby-leaflet-rails New version available: 1.3.1 hide
new upstream ruby-letter-opener New version available: 1.6.0 hide
new upstream ruby-license-finder New version available: 5.1.0 hide
new upstream ruby-logging-rails New upstream version available: 0.6.0 (already in experimental, but not in unstable) hide
new upstream ruby-lograge New version available: 0.10.0 hide
new upstream ruby-mime-types-data New version available: 3.2016.0521 hide
new upstream ruby-minitest-reporters New version available: 1.2.0 hide
new upstream ruby-minitest-stub-const New version available: 0.6 hide
new upstream ruby-minitest-utils New version available: 0.4.0 hide
new upstream ruby-mmap2 New version available: 2.2.9 hide
new upstream ruby-multipart-post New version available: 2.0.0 hide
new upstream ruby-nprogress-rails New version available: 0.2.0.2 hide
new upstream ruby-ntlm New version available: 0.6.2 hide
new upstream ruby-numerizer New version available: 0.2.0 hide
new upstream ruby-oauth New version available: 0.5.4 hide
new upstream ruby-oembed New upstream version available: 0.12.0 (already in experimental, but not in unstable) hide
new upstream ruby-omniauth New version available: 1.8.1 hide
new upstream ruby-omniauth-crowd New version available: 2.4.0 hide
new upstream ruby-omniauth-facebook New version available: 5.0.0 hide
new upstream ruby-omniauth-gitlab New version available: 1.0.3 hide
new upstream ruby-omniauth-google-oauth2 New version available: 0.5.3 hide
new upstream ruby-omniauth-oauth2 New version available: 1.5.0 hide
new upstream ruby-omniauth-oauth2-generic New version available: 0.2.4 hide
new upstream ruby-openid-connect New version available: 1.1.5 hide
new upstream ruby-os New version available: 1.0.0 hide
new upstream ruby-peek-performance-bar New version available: 1.3.1 hide
new upstream ruby-pg New version available: 1.0.0 hide
new upstream ruby-poltergeist New version available: 1.17.0 hide
new upstream ruby-premailer New version available: 1.11.1 hide
new upstream ruby-premailer-rails New version available: 1.10.2 hide
new upstream ruby-public-suffix New version available: 3.0.2 hide
new upstream ruby-rack-attack New version available: 5.2.0 hide
new upstream ruby-rack-contrib New version available: 2.0.1 hide
new upstream ruby-rack-cors New version available: 1.0.2 hide
new upstream ruby-rack-oauth2 New version available: 1.9.1 hide
new upstream ruby-rack-pjax New version available: 1.0.0 hide
new upstream ruby-rack-protection New version available: 2.0.1 hide
new upstream ruby-rack-proxy New version available: 0.6.4 hide
new upstream ruby-rails-admin New version available: 1.3.0 hide
uscan error ruby-rails-assets-autosize debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-autosize failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-blueimp-gallery debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-blueimp-gallery failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-bootstrap debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-bootstrap failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-bootstrap-markdown debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-bootstrap-markdown failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-chartjs debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-chartjs failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-clipboard debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-clipboard failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-diaspora-jsxc debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-diaspora_jsxc failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-emojione debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-emojione failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-favico.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-favico.js failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-highlightjs debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-highlightjs failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jeresig-jquery.hotkeys debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://github.com/jeresig/jquery.hotkeys .*/v?(\d[\d\.]+)\.tar\.gz hide
uscan error ruby-rails-assets-jquery debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-colorbox debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery-colorbox failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-fullscreen debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery-fullscreen failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-fullscreen-plugin debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery-fullscreen-plugin failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-idletimer debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery-idletimer failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-nicescroll debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery.nicescroll failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-placeholder debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery-placeholder failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery.slimscroll debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery.slimscroll failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-textchange debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery-textchange failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-jquery-ui debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-jquery.ui failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it-diaspora-mention debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it-diaspora-mention failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it-hashtag debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it-hashtag failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it--markdown-it-for-inline debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it--markdown-it-for-inline failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it-sanitizer debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it-sanitizer failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it-sub debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it-sub failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-markdown-it-sup debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-markdown-it-sup failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-perfect-scrollbar debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-perfect-scrollbar failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-punycode debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-punycode failed: 500 Internal Server Error hide
uscan error ruby-rails-assets-underscore debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rails-assets-underscore failed: 500 Internal Server Error hide
new upstream ruby-rails-dom-testing New version available: 2.0.3 hide
new upstream ruby-rails-i18n New version available: 5.1.1 hide
new upstream ruby-rails-timeago New version available: 2.16.0 hide
new upstream ruby-rash-alt New version available: 0.4.5 hide
uscan error ruby-rbvmomi debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-rbvmomi failed: 404 Not Found hide
new upstream ruby-recaptcha New version available: 4.8.0 hide
new upstream ruby-redis New version available: 4.0.1 hide
new upstream ruby-redis-actionpack New version available: 5.0.2 hide
new upstream ruby-redis-namespace New version available: 1.6.0 hide
new upstream ruby-redis-rack New version available: 2.0.4 hide
new upstream ruby-redis-store New version available: 1.5.0 hide
new upstream ruby-remotipart New version available: 1.4.0 hide
new upstream ruby-request-store New version available: 1.4.1 hide
new upstream ruby-retriable New version available: 3.1.1 hide
new upstream ruby-rqrcode New version available: 0.10.1 hide
new upstream ruby-rugged New version available: 0.27.0 hide
new upstream ruby-rugments New version available: 1.0.0.beta8 hide
new upstream ruby-sanitize New version available: 4.6.4 hide
new upstream ruby-sass-rails New version available: 6.0.0.beta1 hide
new upstream ruby-seamless-database-pool New version available: 1.0.20 hide
new upstream ruby-secure-headers New version available: 5.0.5 hide
new upstream ruby-select2-rails New version available: 4.0.3 hide
new upstream ruby-sexp-processor New version available: 4.11.0 hide
new upstream ruby-sidekiq New version available: 5.1.3 hide
new upstream ruby-signet New version available: 0.8.1 hide
new upstream ruby-sinon-rails New version available: 1.15.0 hide
new upstream ruby-slack-notifier New version available: 2.3.2 hide
new upstream ruby-sprockets New version available: 3.7.1 hide
new upstream ruby-state-machines New version available: 0.5.0 hide
new upstream ruby-state-machines-activemodel New version available: 0.5.1 hide
new upstream ruby-state-machines-activerecord New version available: 0.5.1 hide
new upstream ruby-string-direction New version available: 1.2.1 hide
new upstream ruby-swd New version available: 1.1.2 hide
new upstream ruby-sys-filesystem New version available: 1.1.9 hide
new upstream ruby-timers New version available: 4.1.2 hide
new upstream ruby-tins New version available: 1.16.3 hide
new upstream ruby-toml-rb New version available: 1.1.1 hide
new upstream ruby-torquebox-no-op New version available: 3.2.0 hide
new upstream ruby-truncato New version available: 0.7.10 hide
new upstream ruby-turbolinks New version available: 5.1.1 hide
new upstream ruby-twitter New version available: 6.2.0 hide
new upstream ruby-typhoeus New version available: 1.3.0 hide
new upstream ruby-u2f New version available: 1.0.0 hide
new upstream ruby-underscore-rails New version available: 1.8.3 hide
new upstream ruby-useragent New version available: 0.16.10 hide
new upstream ruby-valid New version available: 1.2.0 hide
new upstream ruby-validates-hostname New version available: 1.0.8 hide
new upstream ruby-version-sorter New version available: 2.2.4 hide
new upstream ruby-warden New version available: 1.2.7 hide
new upstream ruby-webfinger New version available: 1.1.0 hide
new upstream ruby-wikicloth New version available: 0.8.3+dfsg1 hide
new upstream three.js New version available: 92 hide
new upstream ruby-mixlib-authentication New version available: 2.0.0 hide
new upstream ruby-mixlib-config New version available: 2.2.6 hide
new upstream ruby-parser New version available: 3.11.0 hide
new upstream ruby-bunny New version available: 2.9.2 hide
new upstream ruby-mixlib-log New version available: 2.0.4 hide
new upstream ohai New version available: 14.0.29 hide
new upstream bchunk New version available: 1.2.2 hide
testing auto-removal diaspora-installer Testing auto-removal: on 2018-05-01 (bug: #894618) hide
testing auto-removal gitaly Testing auto-removal: on 2018-04-26 (bug: #894277) hide
testing auto-removal libjs-jsxc Testing auto-removal: on 2018-05-03 (bug: ) hide
testing auto-removal ruby-github-markup Testing auto-removal: on 2018-05-15 (bug: ) hide
testing auto-removal ruby-gollum-lib Testing auto-removal: on 2018-05-15 (bug: ) hide
testing auto-removal ruby-jquery-ui-rails Testing auto-removal: on 2018-04-22 (bug: #892457) hide
testing auto-removal ruby-kaminari Testing auto-removal: on 2018-05-21 (bug: #895107) hide
testing auto-removal ruby-rails-assets-diaspora-jsxc Testing auto-removal: on 2018-05-03 (bug: ) hide
testing auto-removal ruby-sanitize Testing auto-removal: on 2018-05-03 (bug: #893610) hide

Show all todos

Versions

source jessie stretch buster sid experimental vcs upstream mentors
asciiart   0.0.9-1     0.0.9-1   0.0.9    
bchunk 1.2.0-12+deb8u1
sec: 1.2.0-12+deb8u1  
1.2.0-12+deb9u1
sec: 1.2.0-12+deb9u1  
1.2.0-12.1     1.2.0-12.1   1.2.2    
chef 11.12.8-2   12.14.60-2     12.14.60-3     13.8.7-1   14.0.206    
cortina 0.7.3-1   1.1.1-1     1.1.1-1   1.1.1-0~6~quantal1    
diaspora   0.6.0.1+debian-2     0.6.0.1+debian-2   0.7.4.1    
diaspora-installer   bpo: 0.7.4.0~bpo9+1   0.7.4.0     0.7.4.0      
fonts-aksharyogini2   1.0-1     1.0-2   error    
fonts-ddc-uchen   1.0-1        
fonts-monlam   1.0-1     1.0-1      
fonts-sambhota-tsugring   1.0-1     1.0-1      
fonts-sambhota-yigchung   1.2-2     1.2-2      
gitaly   0.91.0+debian-1     error    
gitlab   8.13.11+dfsg1-8
sec: 8.13.11+dfsg1-8+deb9u1
pu: 8.13.11+dfsg1-8+deb9u1  
  10.6.3+dfsg-1     10.6.3+dfsg-1   error    
gitlab-shell   3.6.6-4   6.0.4-1     6.0.4-2   error    
gitlab-workhorse   0.8.5+debian-3   4.0.0+debian-1     4.0.0+debian-1   error    
golang-gitaly-proto   0.89.0+dfsg-1     0.91.0+dfsg-1   error    
golang-github-dgrijalva-jwt-go-v3   3.0.0+v3-1
bpo: 3.0.0+v3-1  
3.0.0+v3-1     3.2.0    
golang-github-kelseyhightower-envconfig-dev   1.3.0-1     1.3.0    
golang-go.uber-atomic   1.2.0+git20170719.9.70bd126-1     1.2.0+git20170719.9.70bd126-2      
golang-go.uber-multierr   1.1.0-1     1.1.0-2      
grunt   1.0.1-5   1.0.1-8     1.0.1-8   1.0.2    
helpman   2.1-1     2.1-1   2.1    
hyphen-indic   0.9.0-1     0.9.0-1   error    
lekhonee-gnome 0.11-3        
libdbusmenu-qt 0.9.2-1   0.9.3+16.04.20160218-1     0.9.3+16.04.20160218-1   0.9.3+16.04.20160218    
libjopendocument-java 1.3repack-1     1.3repack-1   1.3    
libjs-graphael   0.5+dfsg-1     0.5+dfsg-1   0.5    
libjs-handlebars 1.3.0-1   3:4.0.5-4        
libjs-handlebars.runtime 1.3.0-2     2.0.0-2   4.0.11    
libjs-jquery-timeago 1.4.1-1     1.4.1-2   4.0.11    
libjs-jsxc   3.0.0+dfsg3-2     3.0.0+dfsg3-2   3.3.2    
node-address   1.0.3-1     1.0.3-1   1.0.3    
node-after   0.8.2-1     0.8.2-1   0.8.2    
node-ajv   5.0.0-1     5.0.0-1   6.4.0    
node-ajv-keywords   2.1.0-1     2.1.0-1   3.1.0    
node-ansi-align   2.0.0-1     2.0.0-1   2.0.0    
node-ansi-escapes   1.4.0-1   3.0.0-1     3.0.0-2   3.1.0    
node-ansi-font   0.0.2-1     0.0.2-1   0.0.2    
node-ansi-regex   2.0.0-1   3.0.0-1     3.0.0-1   3.0.0    
node-ansi-styles   2.2.1-1   3.2.0-1     3.2.0-1   3.2.1    
node-ansistyles   0.1.3-1     0.1.3-1   0.1.3    
node-any-promise   1.3.0-1     1.3.0-1   1.3.0    
node-anymatch   1.3.0-1     1.3.0-1   2.0.0    
node-aproba   1.2.0-1     1.2.0-1   1.2.0    
node-are-we-there-yet   1.1.4-1     1.1.4-1   1.1.4    
node-arr-diff   3.0.0-1   4.0.0-1     4.0.0-1   4.0.0    
node-arr-exclude   1.0.0-1   1.0.0    
node-arr-flatten   1.0.1-1   1.1.0-1     1.1.0-1   1.1.0    
node-arr-union   3.1.0-1     3.1.0-1   3.1.0    
node-array-differ   1.0.0-1     1.0.0-1   2.0.3    
node-array-from   2.1.1-1     2.1.1-2   2.1.1    
node-array-union   1.0.2-1     1.0.2-1   1.0.2    
node-array-uniq   1.0.3-1     1.0.3-1   1.0.3    
node-array-unique   0.2.1-1   0.3.2-1     0.3.2-1   0.3.2    
node-arrify   1.0.1-1     1.0.1-1   1.0.1    
node-asn1   0.2.3-1     0.2.3-2   0.2.3    
node-assert   1.4.1-1     1.4.1-1   1.4.1    
node-assert-plus   1.0.0-1     1.0.0-1   1.0.0    
node-assertion-error   1.0.2-1     1.0.2-1   1.1.0    
node-async-each   1.0.1-1     1.0.1-1   1.0.1    
node-asynckit   0.4.0-1     0.4.0    
node-auto-bind   0.1.0-1   1.2.0-1     1.2.0-1   1.2.0    
node-aws-sign2   0.7.1-1     0.7.1-1   0.7.1    
node-aws4   1.5.0-1     1.7.0    
node-babel   6.26.0+dfsg-3     6.26.0+dfsg-3   6.26.1    
node-babel-eslint   7.2.3-2     7.2.3-2   8.2.3    
node-babel-loader   7.1.2-4     7.1.2-4   7.1.4    
node-babel-plugin-add-module-exports   0.2.1-2     0.2.1-2   0.2.1    
node-babel-plugin-precompile-charcodes   1.1.0-2     1.1.0-2   1.1.0    
node-babel-plugin-transform-decorators-legacy   1.3.4-2     1.3.4-2   1.3.4    
node-babel-plugin-transform-define   1.3.0-2     1.3.0-2   1.3.0    
node-babel-plugin-transform-vue-jsx   3.5.0+dfsg-1     3.5.0+dfsg-1   4.0.1    
node-babel-preset-airbnb   2.4.0-1     2.4.0-1   2.4.0    
node-babel-preset-env   1.6.0-1     1.6.0-1   1.6.1    
node-babel-preset-es2015-loose   8.0.0-2     8.0.0-2   8.0.0    
node-babel-preset-es3   1.0.1-1     1.0.1-1   1.0.1    
node-babel-preset-flow-vue   1.0.0-1     1.0.0-1   1.0.0    
node-babel-runtime   6.18.0-1        
node-babylon   6.18.0-2     6.18.0-2   error    
node-balanced-match   0.4.2-1     0.4.2-1   1.0.0    
node-base   0.11.1-1     1.0.1-1   3.0.0    
node-bash-match   0.2.0-1     0.2.0-1   1.0.2    
node-bcrypt-pbkdf   1.0.1-1     1.0.1-1   1.0.1    
node-beeper   1.1.0-1     1.1.0-1   1.1.1    
node-binary-extensions   1.8.0-1     1.8.0-1   1.11.0    
node-bl 0.9.3-1   1.1.2-1     1.1.2-1   1.2.2    
node-blob   0.0.4-1     0.0.4-2   0.0.4    
node-boom   4.3.1-1     4.3.1-1   7.2.0    
node-bootstrap-sass   3.3.7-1     3.3.7-1   3.3.7    
node-boxen   1.2.2-1     1.2.2-1   1.3.0    
node-browser-stdout   1.3.0-1     1.3.0-1   1.3.1    
node-browserify-cipher   1.0.0-2     1.0.0-2   1.0.1    
node-browserify-rsa   4.0.1-1     4.0.1-1   4.0.1    
node-browserslist   2.11.3-1     2.11.3-1   3.2.4    
node-buf-compare   1.0.1-2     1.0.1-2   1.0.1    
node-buffer-equal   1.0.0-1     1.0.0-1   1.0.0    
node-buffer-shims   1.0.0-1     1.0.0-1   1.0.0    
node-buffer-xor   2.0.1.REALLY.1.0.3-1     2.0.1.REALLY.1.0.3-1   2.0.2    
node-builtin-modules   1.1.1-1     1.1.1-1   2.0.0    
node-builtin-status-codes   3.0.0-1     3.0.0-1   3.0.0    
node-builtins   1.0.3-1     1.0.3-1   2.0.0    
node-cache-base   0.8.4-1     2.0.2-1   4.0.0    
node-call-limit   1.1.0-1     1.1.0-1   1.1.0    
node-caller   1.0.1-2     1.0.1-2   1.0.1    
node-camelcase   3.0.0-1   4.1.0-1     4.1.0-1   5.0.0    
node-camelcase-keys   4.0.0-1     4.0.0-1   4.2.0    
node-caniuse-db   1.0.30000743-1     1.0.30000743-1   1.0.30000830    
node-caniuse-lite   1.0.30000792+dfsg-1     1.0.30000792+dfsg-1   1.0.30000830    
node-caseless   0.12.0-1     0.12.0-1   0.12.1    
node-chai   3.5.0+dfsg-1   4.1.2+dfsg-1   4.1.2    
node-chalk   1.1.3-2   2.3.0-1     2.3.0-1   2.4.0    
node-charm   1.0.1-1     1.0.1-1   1.0.1    
node-chokidar   1.7.0-1     1.7.0-1   2.0.3    
node-ci-info   1.1.2-1     1.1.2-1   1.1.3    
node-cjson   0.4.0-2     0.4.0-2   0.5.0    
node-cli-boxes   1.0.0-1     1.0.0-1   1.0.0    
node-cli-cursor   1.0.2-1   2.1.0-1     2.1.0-2   2.1.0    
node-cli-spinners   1.1.0-1     1.1.0-1   1.3.1    
node-cli-truncate   1.1.0-1     1.1.0-1   1.1.0    
node-cli-width   2.1.0-1     2.1.0-2   2.2.0    
node-clone-buffer   1.0.0-1     1.0.0-1   1.0.0    
node-clone-deep   2.0.1-1     2.0.1-1   4.0.0    
node-clone-stats   1.0.0-1     1.0.0-1   1.0.0    
node-cloneable-readable   1.0.0-1     1.0.0-1   1.1.2    
node-coa   2.0.0-1     2.0.0-1   2.0.1    
node-collection-visit   0.2.3-2   1.0.0-1     1.0.0-1   1.0.0    
node-color   2.0.0-1     2.0.0-1   3.0.0    
node-color-convert   1.9.0-2     1.9.0-2   1.9.1    
node-color-name   1.1.3-1     1.1.3-1   1.1.3    
node-color-string   1.5.2-1     1.5.2-1   1.5.2    
node-colormin   1.1.2-1     1.1.2-1   1.1.2    
node-command-join   1.1.1-1     1.1.1-2   2.0.0    
node-commondir   1.0.1-1     1.0.1-1   1.0.1    
node-component-emitter   1.2.1-1     1.2.1-2   1.2.1    
node-concat-map   0.0.1-1     0.0.1-1   0.0.1    
node-config-chain   1.1.11-1     1.1.11-1   1.1.11    
node-console-control-strings   1.1.0-1     1.1.0-1   1.1.0    
node-console-group   0.3.3-1     0.3.3-1   0.3.3    
node-consolidate   0.14.5-1     0.14.5-1   0.15.1    
node-content-type   1.0.2-1     1.0.2-1   1.0.4    
node-copy-concurrently   1.0.5-2     1.0.5-2   1.0.5    
node-copy-descriptor   0.1.1-1     0.1.1-1   0.1.0    
node-cosmiconfig   3.1.0-1     3.1.0-1   4.0.0    
node-cpr   2.0.0-2     2.0.0-2   3.0.1    
node-crc32   0.2.2-2     0.2.2-2   0.2.2    
node-create-ecdh   4.0.0-2     4.0.0-2   4.0.1    
node-cross-spawn   4.0.2-1   5.1.0-1     5.1.0-1   6.0.5    
node-cross-spawn-async   2.2.5-2     2.2.5-2   2.2.5    
node-cryptiles   3.1.1-1     3.1.1-1   4.1.1    
node-crypto-browserify   3.12.0-3     3.12.0-3   3.12.0    
node-crypto-random-string   1.0.0-1     1.0.0-1   1.0.0    
node-css-color-names   0.0.4+dfsg-1     0.0.4+dfsg-1   0.0.4    
node-css-select   1.2.0-1   1.3.0~rc0-1     1.3.0~rc0-2   2.0.0    
node-currently-unhandled   0.4.1-1     0.4.1-1   0.4.1    
node-cyclist   1.0.1-1     1.0.1-1   1.0.1    
node-d   1.0.0-1     1.0.0-1   1.0.0    
node-d3-array   1.2.1-3     1.2.1-3   1.2.1    
node-d3-axis   1.0.8-3     1.0.8-3   1.0.8    
node-d3-brush   1.0.4-3     1.0.4-3   1.0.4    
node-d3-chord   1.0.4-3     1.0.4-3   1.0.4    
node-d3-collection   1.0.4-3     1.0.4-3   1.0.4    
node-d3-color   1.0.3-4     1.0.3-4   1.1.0    
node-d3-dispatch   1.0.3-3     1.0.3-3   1.0.3    
node-d3-drag   1.2.1-3     1.2.1-3   1.2.1    
node-d3-dsv   1.0.7-4     1.0.7-4   1.0.8    
node-d3-ease   1.0.3-3     1.0.3-3   1.0.3    
node-d3-force   1.1.0-3     1.1.0-3   1.1.0    
node-d3-format   1.2.0-3     1.2.0-3   1.2.2    
node-d3-geo   1.9.0-4     1.9.0-4   1.10.0    
node-d3-hierarchy   1.1.5-2     1.1.5-2   1.1.6    
node-d3-interpolate   1.1.5-2     1.1.5-2   1.1.6    
node-d3-path   1.0.5-3     1.0.5-3   1.0.5    
node-d3-polygon   1.0.3-3     1.0.3-3   1.0.3    
node-d3-quadtree   1.0.3-2     1.0.3-2   1.0.3    
node-d3-queue   3.0.7-3     3.0.7-3   3.0.7    
node-d3-random   1.1.0-4     1.1.0-4   1.1.0    
node-d3-request   1.0.6-3     1.0.6-3   1.0.6    
node-d3-scale   1.0.6-3     1.0.6-3   2.0.0    
node-d3-selection   1.1.0-3     1.1.0-3   1.3.0    
node-d3-shape   1.2.0-2     1.2.0-2   1.2.0    
node-d3-time   1.0.7-2     1.0.7-2   1.0.8    
node-d3-time-format   2.0.5-2     2.0.5-2   2.1.1    
node-d3-timer   1.0.7-2   1.0.7-3     1.0.7-3   1.0.7    
node-d3-transition   1.1.0-2     1.1.0-2   1.1.1    
node-d3-zoom   1.6.0-2     1.6.0-2   1.7.1    
node-dashdash   1.14.1-1     1.14.1-1   1.14.1    
node-date-now   1.0.1-1     1.0.1-1   1.0.1    
node-date-time   2.1.0-1     2.1.0    
node-de-indent   1.0.2-1     1.0.2-1   1.0.2    
node-death   1.0.0-1     1.0.0-2   1.1.0    
node-debug 2.1.0+dfsg-1
bpo: 2.1.0+dfsg-2~bpo8+1  
2.5.1-1   3.1.0-1     3.1.0-2   3.1.0    
node-debug-fabulous   0.0.4-1     0.0.4-1   1.1.0    
node-decompress-response   3.3.0-1     3.3.0-1   3.3.0    
node-deep-for-each   1.0.6+dfsg-1     1.0.6+dfsg-1   2.0.3    
node-deep-is   0.1.3-1     0.1.3-1   0.1.3    
node-defaults   1.0.3-1     1.0.3-1   1.0.3    
node-define-property   0.2.5-1   1.0.0-1     2.0.2-1   2.0.2    
node-deflate-js   0.2.3-1     0.2.3-1   0.2.3    
node-del   3.0.0-1     3.0.0-1   3.0.0    
node-delegates   1.0.0-1     1.0.0-1   1.0.0    
node-depd 1.0.0-1   1.1.1-1     1.1.1-1   1.1.2    
node-deprecated   0.0.1-1     0.0.1-1   0.0.2    
node-detect-file   0.1.0-1     1.0.0-1   1.0.0    
node-detect-newline   2.1.0-1     2.1.0-1   2.1.0    
node-difflet   1.0.1-1     1.0.1-1   1.0.1    
node-dom-serializer   0.1.0-1     0.1.0-2   0.1.0    
node-domain-browser   1.1.7-1     1.1.7-1   1.2.0    
node-domhandler   2.3.0-1     2.3.0-2   2.4.1    
node-domutils   1.5.1-2     1.5.1-3   1.7.0    
node-dot   1.1.1-1     1.1.1-1   2.0.0-beta.0    
node-dot-prop   4.1.1-1     4.1.1-1   4.2.0    
node-duplexer   0.1.1-1     0.1.1-1   0.1.1    
node-duplexer2   0.1.4-1     0.1.4-1   0.1.4    
node-duplexer3   0.1.4-2     0.1.4-2   0.1.4    
node-duplexify   3.5.0-1     3.5.0-1   3.5.4    
node-ebnf-parser   0.1.10+dfsg-3     0.1.10+dfsg-3   0.1.10    
node-ecc-jsbn   0.1.1-1     0.1.1-1   0.1.1    
node-editor   1.0.0-1     1.0.0-1   1.0.0    
node-ejs   2.5.2-1   2.5.7-1     2.5.7-1   2.5.9    
node-electron-to-chromium   1.3.21-1     1.3.21-1   1.3.42    
node-elliptic   6.4.0+dfsg-1     6.4.0+dfsg-1   6.4.0    
node-emoji   1.4.1-1     1.4.1-2   1.8.1    
node-encodeurl   1.0.1-1     1.0.1-1   1.0.2    
node-end-of-stream   1.1.0-1   1.4.0-1     1.4.0-2   1.4.1    
node-enhanced-resolve   3.4.1-1     3.4.1-1   4.0.0    
node-err-code   1.1.2+dfsg-1     1.1.2+dfsg-1   1.1.2    
node-errno   0.1.4-1     0.1.4-1   0.1.7    
node-error-ex   1.3.0-1     1.3.0-1   1.3.0    
node-es5-ext   0.10.30-1     0.10.30-1   0.10.42    
node-es6-iterator   2.0.1-1     2.0.1-1   2.0.3    
node-es6-map   0.1.5-1     0.1.5-1   0.1.5    
node-es6-set   0.1.5-1     0.1.5-1   0.1.5    
node-es6-symbol   3.1.1-1     3.1.1-1   3.1.1    
node-es6-weak-map   2.0.2-1     2.0.2-1   2.0.2    
node-escape-html 1.0.1-1   1.0.3-1     1.0.3-1   1.0.3    
node-escope   3.6.0+ds-2     3.6.0+ds-2   3.6.0    
node-eslint-plugin-html   3.2.1-1     3.2.1-1   4.0.3    
node-espree   3.5.1+ds-1     3.5.1+ds-1   3.5.4    
node-esrecurse   4.2.0-1     4.2.0-1   4.2.1    
node-estraverse   4.2.0-1     4.2.0-1   4.2.0    
node-esutils   2.0.2-1     2.0.2-1   2.0.2    
node-event-emitter   0.3.5-1     0.3.5-1   0.3.5    
node-execa   0.5.0-1     0.5.0-1   0.10.0    
node-exit-hook   1.1.1-1     1.1.1-2   2.0.0    
node-expand-brackets   2.1.3-1   2.1.4-1     2.1.4-1   3.0.0    
node-expand-tilde   2.0.1-1     2.0.1-1   2.0.2    
node-exports-loader   0.6.4-1     0.6.4-1   0.7.0    
node-extend-shallow   2.0.1-3   3.0.1-1     3.0.1-1   3.0.2    
node-external-editor   2.0.1+dfsg-1   2.0.4+dfsg-1     2.0.4+dfsg-2   2.2.0    
node-extglob   1.0.0-2     1.0.0-2   2.0.4    
node-extsprintf   1.3.0-1     1.3.0-1   1.4.0    
node-fancy-log   1.2.0-1     1.2.0-1   1.3.2    
node-fast-deep-equal   1.0.0-1     1.0.0-1   1.1.0    
node-fast-levenshtein   2.0.5-1     2.0.5-1   2.0.6    
node-faye-websocket 0.7.2-1   0.11.1-1     0.11.1-1   0.11.1    
node-fbjs   0.8.16-1     0.8.16-1   0.8.16    
node-fetch   1.7.3-1     2.1.2    
node-file-loader   0.11.2-1     0.11.2-1   1.1.11    
node-file-sync-cmp   0.1.1-1     0.1.1    
node-filename-regex   2.0.0-1     2.0.0-1   2.0.1    
node-filesize   3.5.11+dfsg-1     3.5.11+dfsg-1   3.6.1    
node-fill-range   3.0.3-1   5.0.0-1     5.0.0-1   5.0.0    
node-find-cache-dir   0.1.1-1   1.0.0-1     1.0.0-1   1.0.0    
node-find-up   2.0.0-1   2.1.0-1     2.1.0-1   2.1.0    
node-findup-sync 0.1.3-1   0.4.3-1     2.0.0-1   2.0.0    
node-fined   1.0.2-2     1.0.2-3   1.1.0    
node-first-chunk-stream   2.0.0-1     2.0.0-1   2.0.0    
node-flagged-respawn   0.3.2-1     1.0.0-1   1.0.0    
node-flush-write-stream   1.0.2-1     1.0.2-1   1.0.3    
node-fn-name   2.0.1-2     2.0.1-2   2.0.1    
node-follow-redirects   1.2.4-1     1.2.4-1   1.4.1    
node-for-in   0.1.6-1     0.1.6-1   1.0.2    
node-for-own   0.1.4-1   1.0.0-1     1.0.0-1   1.0.0    
node-formatio   1.2.0-2     1.2.0-2   2.0.0    
node-fragment-cache   0.2.0-1   0.2.1-1     0.2.1-1   0.2.1    
node-from2   2.3.0-1     2.3.0-1   2.3.0    
node-fs-exists-sync   0.1.0-1     0.1.0-1   0.1.0    
node-fs-readdir-recursive   1.0.0-1     1.0.0-1   1.1.0    
node-fs-write-stream-atomic   1.0.10-2     1.0.10-2   1.0.10    
node-fs.realpath   1.0.0-1     1.0.0-1   1.0.0    
node-fuzzaldrin-plus   0.3.1+git.20161008.da2cb58+dfsg-4     0.3.1+git.20161008.da2cb58+dfsg-4   0.6.0    
node-gauge   2.7.4-1     2.7.4-1   2.7.4    
node-genfun   4.0.1-1     4.0.1-1   5.0.0    
node-get-caller-file   1.0.2-1     1.0.2-1   1.0.2    
node-get-func-name   2.0.0+dfsg-1     2.0.0+dfsg-1   2.0.0    
node-get-stream   3.0.0-1     3.0.0-1   3.0.0    
node-get-value   2.0.6-1     2.0.6-1   3.0.1    
node-getpass   0.1.7-1     0.1.7-1   0.1.7    
node-glob-base   0.3.0-1     0.3.0-1   0.3.0    
node-glob-parent   3.0.1-1     3.0.1-1   3.1.0    
node-glob-stream   5.3.4-1     5.3.4-1   6.1.0    
node-global-modules   0.2.3-1   1.0.0-1     1.0.0-1   1.0.0    
node-global-prefix   0.1.4-1   1.0.2-1     1.0.2-1   1.0.2    
node-globals   9.14.0-1   11.1.0-1     11.1.0-1   11.4.0    
node-globby   7.1.1-2     7.1.1-2   8.0.1    
node-glogg   1.0.0-1     1.0.0-1   1.0.1    
node-got   7.1.0-1     7.1.0-1   8.3.0    
node-grunt-babel   7.0.0-3     7.0.0-3   7.0.0    
node-grunt-cli bpo: 1.2.0-3~bpo8+1   1.2.0-3     1.2.0-3   1.2.0    
node-grunt-contrib-clean   1.0.0-1     1.0.0-1   1.1.0    
node-grunt-contrib-coffee   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-contrib-concat   1.0.1-2     1.0.1-2   1.0.1    
node-grunt-contrib-copy   1.0.0-2     1.0.0-3   1.0.0    
node-grunt-contrib-internal   1.2.2-1     1.2.2-1   1.4.2    
node-grunt-contrib-nodeunit   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-contrib-requirejs   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-contrib-uglify   2.0.0+dfsg-1     2.0.0+dfsg-2   3.3.0    
node-grunt-known-options bpo: 1.1.0-1~bpo8+1   1.1.0-1     1.1.0-1   1.0.0    
node-grunt-legacy-log   1.0.0-1     1.0.0-1   1.0.1    
node-grunt-legacy-log-utils   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-legacy-util   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-webpack   3.0.2-1     3.0.2-1   3.1.1    
node-gulp   3.9.1-6     3.9.1-6   4.0.0    
node-gulp-babel   7.0.0-2     7.0.0-2   7.0.1    
node-gulp-changed   3.1.0-1     3.1.0-1   3.2.0    
node-gulp-coffee   2.3.4-1     2.3.4-1   3.0.2    
node-gulp-concat   2.6.1-1     2.6.1-1   2.6.1    
node-gulp-flatten   0.4.0-1     0.4.0    
node-gulp-load-plugins   1.5.0-1     1.5.0-1   1.5.0    
node-gulp-newer   1.3.0-1     1.3.0-1   1.4.0    
node-gulp-plumber   1.1.0-1     1.1.0-1   1.2.0    
node-gulp-rename   1.2.2-1     1.2.2    
node-gulp-sourcemaps   1.9.1-2     1.9.1-2   2.6.4    
node-gulp-util   3.0.7-1     3.0.7-1   3.0.8    
node-gulplog   1.0.0-1     1.0.0-1   1.0.0    
node-gzip-size   3.0.0-1     3.0.0-1   4.1.0    
node-handlebars   3:4.0.10-5     3:4.0.10-5   4.0.11    
node-har-schema   2.0.0-1     2.0.0-1   2.0.0    
node-har-validator   5.0.2-1     5.0.2-1   5.1.0    
node-has-binary   0.1.7-1     0.1.7-2   0.1.7    
node-has-cors   1.1.0-1     1.1.0-2   1.1.0    
node-has-gulplog   0.1.0-1     0.1.0-1   0.1.0    
node-has-symbol-support-x   1.4.1+dfsg-1     1.4.1+dfsg-1   1.4.2    
node-has-to-string-tag-x   1.4.1+dfsg-1     1.4.1+dfsg-1   1.4.1    
node-has-unicode   2.0.1-2     2.0.1-2   2.0.1    
node-has-value   0.3.1-1     0.3.1-1   2.0.2    
node-has-values   0.1.4-1     0.1.4-1   2.0.1    
node-has-yarn   1.0.0-1   1.0.0    
node-hash-sum   1.0.2-1     1.0.2-1   1.0.2    
node-hawk   6.0.1+dfsg-1     6.0.1+dfsg-1   7.0.7    
node-he   1.1.1-1     1.1.1-1   1.1.1    
node-hoek   4.1.0-2     4.1.0-2   5.0.3    
node-hook-std   0.2.0-1     0.2.0-1   0.4.0    
node-hosted-git-info   2.1.5-1   2.5.0-1     2.5.0-1   2.6.0    
node-html-comment-regex   1.1.1-1     1.1.1-1   1.1.1    
node-htmlparser2 3.7.3-1   3.9.2-1     3.9.2-1   3.9.2    
node-http-errors   1.6.2-1     1.6.2-1   1.6.3    
node-http-signature   1.1.1-1     1.1.1-1   1.2.0    
node-https-browserify   1.0.0-1     1.0.0-1   1.0.0    
node-iconv 2.1.4-1   2.2.1-2   2.3.0-3     2.3.0-3   2.3.0    
node-iconv-lite   0.4.13-2     0.4.13-2   0.4.21    
node-icss-utils   3.0.1-1     3.0.1-1   3.0.1    
node-iferr   0.1.5-1     0.1.5-1   1.0.0    
node-ignore-by-default   1.0.1-1     1.0.1-1   1.0.1    
node-immediate   3.2.3+dfsg-1     3.2.3+dfsg-1   3.2.3    
node-import-lazy   3.0.0.REALLY.2.1.0-1     3.0.0.REALLY.2.1.0-1   3.1.0    
node-imports-loader   0.7.1-1     0.7.1-1   0.8.0    
node-imurmurhash   0.1.4-1     0.1.4-1   0.1.4    
node-indent-string   3.0.0-1   3.2.0-1     3.2.0-1   3.2.0    
node-inflight   1.0.6-1     1.0.6-1   1.0.6    
node-ini 1.1.0-1   1.3.4-1     1.3.4-1   1.3.5    
node-interpret   1.0.1-1     1.0.1-1   1.1.0    
node-invariant   2.2.2-1     2.2.2-2   2.2.4    
node-ip   1.1.5-1     1.1.5-1   1.1.5    
node-ip-regex   2.1.0-1     2.1.0-1   3.0.0    
node-irregular-plurals   1.2.0-2     1.2.0-2   2.0.0    
node-is-accessor-descriptor   0.1.6-1   2.0.0-1     2.0.0-1   2.0.0    
node-is-arrayish   0.3.0-1   0.3.1-1     0.3.1-1   1.3.1    
node-is-binary-path   2.0.0-1     2.0.0-1   2.0.0    
node-is-buffer   1.1.4-1   1.1.6-1     1.1.6-1   2.0.2    
node-is-builtin-module   1.0.0-1     1.0.0-1   2.0.0    
node-is-data-descriptor   0.1.4-1     0.1.4-1   1.0.0    
node-is-descriptor   0.1.4-1   2.0.0-1     2.0.0-1   2.0.0    
node-is-directory   0.3.1-1     0.3.1-1   0.3.1    
node-is-dotfile   1.0.2-1     1.0.2-1   2.0.0    
node-is-equal-shallow   0.1.3-1     0.1.3-1   0.1.3    
node-is-extendable   0.1.1-1     0.1.1-1   1.0.1    
node-is-extglob   2.0.0-1   2.1.1-1     2.1.1-1   2.1.1    
node-is-finite   1.0.2-1   1.0.2    
node-is-generator-fn   1.0.0-2     1.0.0-2   1.0.0    
node-is-glob   3.0.0-1   4.0.0-1     4.0.0-1   4.0.0    
node-is-negated-glob   1.0.0-1     1.0.0-1   1.0.0    
node-is-npm   1.0.0-1     1.0.0-1   2.0.0    
node-is-number   3.0.0-1   4.0.0-1     4.0.0-1   6.0.0    
node-is-obj   1.0.1-2     1.0.1-2   1.0.1    
node-is-object   1.0.1-1     1.0.1-1   1.0.1    
node-is-path-cwd   1.0.0-1     1.0.0-1   2.0.0    
node-is-path-in-cwd   1.0.0-1     1.0.0-1   2.0.0    
node-is-path-inside   1.0.0-1     1.0.0-1   2.0.0    
node-is-plain-obj   1.1.0-1     1.1.0-1   1.1.0    
node-is-plain-object   2.0.1+dfsg-1   2.0.4+dfsg-1     2.0.4+dfsg-1   2.0.4    
node-is-primitive   2.0.0-1     2.0.0-1   3.0.0    
node-is-promise   2.1.0-1     2.1.0-2   2.1.0    
node-is-redirect   1.0.0-1   1.0.0    
node-is-retry-allowed   1.1.0-1     1.1.0-1   1.1.0    
node-is-stream   1.1.0-1     1.1.0-1   1.1.0    
node-is-unc-path   0.1.2-1     0.1.2-1   1.0.0    
node-is-valid-glob   0.3.0-1     0.3.0-1   1.0.0    
node-is-windows   0.2.0-1   1.0.1-1     1.0.1-1   1.0.2    
node-isobject   2.1.0-1   3.0.1-1     3.0.1-1   3.0.1    
node-isomorphic-fetch   2.2.1-1     2.2.1    
node-isurl   1.0.0-1     1.0.0-1   1.0.0-alpha6    
node-jed   1.1.1-1     1.1.1-1   1.1.1    
node-jison   0.4.17+dfsg-3     0.4.17+dfsg-3   0.3.10    
node-jju   1.1.0-1     1.1.0-1   1.2.1    
node-jquery   2.2.4+dfsg-2     2.2.4+dfsg-2   3.3.1    
node-jquery-textcomplete   1.7.3+dfsg-1     1.7.3+dfsg-1   1.8.4    
node-js-beautify   1.7.5+dfsg-1     1.7.5+dfsg-1   1.7.5    
node-js-cookie   2.2.0-1     2.2.0-1   2.2.0    
node-jsbn   1.1.0-1     1.1.0-1   1.1.0    
node-jschardet   1.6.0+dfsg-1     1.6.0    
node-jsdom   0.8.10+dfsg1-2     0.8.10+dfsg1-2   11.7.0    
node-json-buffer   3.0.0-1     3.0.0-1   3.0.0    
node-json-loader   0.5.4-1     0.5.4-1   0.5.7    
node-json-parse-better-errors   1.0.1-1     1.0.1-1   1.0.2    
node-json-parse-helpfulerror   1.0.3-2     1.0.3-2   1.0.3    
node-json-schema   0.2.3-1     0.2.3-1   0.2.3    
node-json-schema-traverse   0.3.1-1     0.3.1-1   0.3.1    
node-json-stable-stringify   1.0.1-1     1.0.1-1   1.0.1    
node-json2module   0.0.3-1     0.0.3-1   0.0.3    
node-json3   3.3.2-1     3.3.2-1   3.3.2    
node-json5   0.5.0-1   0.5.1-1     0.5.1-1   1.0.1    
node-jsonify   0.0.0-1     0.0.0-1   0.0.0    
node-jsonminify   0.4.1+dfsg1-1     0.4.1+dfsg1-2   0.4.1    
node-jsonselect   0.4.0+dfsg3-1     0.2.1    
node-jsprim   1.4.0-1     1.4.0-1   2.0.0    
node-jszip   3.1.4+dfsg-1     3.1.4+dfsg-1   3.1.5    
node-jszip-utils   0.0.2+dfsg-1     0.0.2+dfsg-1   0.0.2    
node-katex   0.8.3+dfsg-1     0.9.0+dfsg-1   0.9.0    
node-kew   0.7.0-1     0.7.0-1   0.7.0    
node-kind-of   3.0.4+dfsg-1   6.0.2+dfsg-1     6.0.2+dfsg-1   6.0.2    
node-latest-version   3.1.0-1     3.1.0-1   3.1.0    
node-lazy-cache   2.0.1-1     2.0.1-1   2.0.2    
node-lazy-debug-legacy   0.0.1-1     0.0.1-1   0.0.1    
node-lazy-property   1.0.0-1     1.0.0-1   error    
node-lazystream   1.0.0-1     1.0.0-1   1.0.0    
node-lcid   1.0.0-1     1.0.0-1   1.0.0    
node-levn   0.3.0+dfsg-1     0.3.0+dfsg-1   0.3.0    
node-lex-parser   0.1.4-5     error    
node-libs-browser   2.1.0-1     2.1.0-1   2.1.0    
node-lie   3.1.1+dfsg-1     3.1.1+dfsg-1   3.3.0    
node-liftoff   2.3.0-2     2.5.0-1   2.5.0    
node-load-grunt-tasks   3.5.2-1     3.5.2-1   3.5.2    
node-load-json-file   2.0.0-1     2.0.0-1   4.0.0    
node-loader-runner   2.3.0-1     2.3.0-1   2.3.0    
node-loader-utils   0.2.16-1   1.1.0-1     1.1.0-1   1.1.0    
node-locate-path   2.0.0-1     2.0.0-2   2.0.0    
node-lodash 2.4.1+dfsg-3   4.16.6+dfsg-2   4.17.4+dfsg-1     4.17.4+dfsg-1   error    
node-lodash-packages   4.15.0-1     4.15.0-1   error    
node-lodash-reescape   3.0.0-1     error    
node-lodash-reevaluate   3.0.0-1     error    
node-lolex   1.5.1-1   2.2.0-1     2.2.0-1   2.3.2    
node-loose-envify   1.3.0+dfsg1-1   1.3.1+dfsg1-1     1.3.1+dfsg1-2   1.3.1    
node-loud-rejection   1.6.0-1     1.6.0-1   1.6.0    
node-lowercase-keys   1.0.0-2     1.0.0-2   1.0.1    
node-lru-cache 2.3.1-1   4.0.2-1   4.1.1-1     4.1.1-1   4.1.2    
node-make-dir   1.0.0-1     1.0.0-1   1.2.0    
node-map-cache   0.2.2-1     0.2.2-1   0.2.2    
node-map-obj   2.0.0-1     2.0.0-1   2.0.0    
node-map-visit   0.1.5-2   1.0.0-1     1.0.0-1   1.0.0    
node-match-at   0.1.1-1     0.1.1-1   0.1.1    
node-md5-o-matic   0.1.1-2     0.1.1-2   0.1.1    
node-mdn-data   1.0.0-1     1.0.0-1   1.1.1    
node-mem   1.1.0-1     1.1.0-1   3.0.0    
node-memory-fs   0.4.1-1     0.4.1-1   0.4.1    
node-meow   3.7.0-1     3.7.0-1   4.0.0    
node-merge-descriptors 0.0.2-1   1.0.1-1     1.0.1-1   1.0.1    
node-merge-stream   1.0.1-1     1.0.1-1   1.0.1    
node-micromatch   2.3.11-1     3.1.10-1   3.1.10    
node-mime-types 2.0.2-1   2.0.2-2   2.1.17-1     2.1.17-1   2.1.18    
node-mimic-fn   1.1.0-1     1.1.0-1   1.2.0    
node-mimic-response   1.0.0-1     1.0.0-1   1.0.0    
node-minimalistic-assert   1.0.0-1   1.0.1    
node-mississippi   1.3.0-1     1.3.0-1   3.0.0    
node-mixin-deep   1.1.3-1     1.1.3-1   1.3.1    
node-mocha 1.20.1-1   1.20.1-7   4.0.1-3     4.0.1-4   5.1.1    
node-modify-babel-preset   3.2.1-2     3.2.1-2   3.2.1    
node-mousetrap   1.6.1+ds-1     1.6.1+ds-1   1.6.1    
node-move-concurrently   1.0.1-1     1.0.1-1   1.0.1    
node-multimatch   2.1.0-1     2.1.0-1   2.1.0    
node-multipipe   1.0.2-1     1.0.2-1   2.0.3    
node-mutate-fs   2.1.1-1     2.1.1-1   2.1.1    
node-mute-stream 0.0.4-1   0.0.7-1     0.0.7-1   0.0.7    
node-mz   2.7.0-1     2.7.0-1   2.7.0    
node-negotiator 0.4.8-1   0.6.1-1     0.6.1-1   0.6.1    
node-node-dir   0.1.17-1     0.1.17-1   0.1.17    
node-nodeunit   0.10.2-1     0.10.2-1   0.11.2    
node-normalize-range   0.1.2-1     0.1.2-1   0.1.2    
node-npm-bundled   1.0.3-1     1.0.3-1   1.0.3    
node-npm-run-path   2.0.2-1   2.0.2-2     2.0.2-2   2.0.2    
node-number-is-nan   1.0.0-1     1.0.0-1   1.0.1    
node-object-assign   4.1.0-1   4.1.1-1     4.1.1-1   4.1.1    
node-object-assign-sorted   1.0.0-1     1.0.0-2   2.0.1    
node-object-copy   0.1.0-1     0.1.0-1   1.0.0    
node-object-inspect   1.1.0-1   1.5.0-2     1.5.0-2   1.5.0    
node-object-path   0.11.3-1   0.11.4-1   0.11.4-2   0.11.4    
node-object-visit   0.3.4-1   1.0.1-1     1.0.1-1   1.0.1    
node-object.omit   2.0.1-1     2.0.1-1   3.0.0    
node-once 1.1.1-1   1.4.0-2     1.4.0-2   1.4.0    
node-opener   1.4.3-1     1.4.3-1   1.4.3    
node-optionator   0.8.2+dfsg-1     0.8.2+dfsg-1   0.8.2    
node-orchestrator   0.3.8-1     0.3.8-1   0.3.8    
node-ordered-read-streams   1.0-1     1.0-1   1.0.1    
node-os-browserify   0.3.0-1     0.3.0-1   0.3.0    
node-os-locale   2.0.0-1     2.0.0-1   2.1.0    
node-osenv 0.1.0-1   0.1.4-1     0.1.4-1   0.1.5    
node-output-file-sync   1.1.2-1     1.1.2-1   2.0.1    
node-p-cancelable   0.3.0-1     0.3.0-1   0.4.1    
node-p-finally   1.0.0-2     1.0.0-2   1.0.0    
node-p-is-promise   1.1.0-1     1.1.0-1   1.1.0    
node-p-limit   1.1.0-1     1.1.0-1   1.2.0    
node-p-locate   2.0.0-1     2.0.0-1   2.0.0    
node-p-map   1.2.0-1     1.2.0-1   1.2.0    
node-p-timeout   1.2.0-1     1.2.0-1   2.0.1    
node-package   1.0.1-1     1.0.1-1   1.0.1    
node-package-json   4.0.1-1     4.0.1-1   4.0.1    
node-package-preamble   0.1.0-1     0.1.0-1   0.1.0    
node-pad   1.0.2-1     1.0.2-2   2.0.3    
node-parallel-transform   1.1.0-1     1.1.0-1   1.1.0    
node-parse-filepath   1.0.1-1     1.0.1-2   1.0.2    
node-parse-glob   3.0.4+dfsg-1     3.0.4+dfsg-1   3.0.4    
node-parse-json   2.2.0-1     2.2.0-1   4.0.0    
node-parse-ms   1.0.1-2     1.0.1-2   1.0.1    
node-pascalcase   0.1.1-1     0.1.1-1   0.1.1    
node-path-browserify   0.0.0-1     0.0.0-1   0.0.0    
node-path-exists   3.0.0-1     3.0.0-1   3.0.0    
node-path-is-absolute   1.0.0-1     1.0.0-1   1.0.1    
node-path-is-inside   1.0.2-1     1.0.2-1   1.0.2    
node-path-root   0.1.1-1     0.1.1-2   0.1.1    
node-path-root-regex   0.1.2-1     0.1.2-1   0.1.2    
node-path-type   2.0.0-1   3.0.0-1     3.0.0-1   3.0.0    
node-pathval   1.1.0-1     1.1.0-2   1.1.0    
node-performance-now   2.1.0+debian-1     2.1.0+debian-1   2.1.0    
node-pify   2.3.0-1   3.0.0-1     3.0.0-1   3.0.0    
node-pinkie   2.0.4-1     2.0.4-1   2.0.4    
node-pinkie-promise   2.0.1-1     2.0.1-1   2.0.1    
node-pkg-dir   1.0.0-1   2.0.0-1     2.0.0-1   2.0.0    
node-pkg-up   1.0.0-1     1.0.0-1   2.0.0    
node-plugin-error   0.1.2-1     1.0.1    
node-plur   2.1.2-2     2.1.2-2   3.0.0    
node-posix-character-classes   0.1.0-1     0.1.0-1   1.0.0    
node-postcss   6.0.16-1     6.0.16-1   6.0.21    
node-postcss-filter-plugins   2.0.2-1     2.0.2-1   3.0.0    
node-postcss-load-config   1.2.0-1     1.2.0-1   1.2.0    
node-postcss-load-options   1.2.0-1     1.2.0-1   1.2.0    
node-postcss-load-plugins   2.3.0-1     2.3.0-1   2.3.0    
node-postcss-minify-font-values   1.0.5-1     1.0.5-1   1.0.5    
node-postcss-value-parser   3.3.0-2     3.3.0-2   3.3.0    
node-preact   8.2.5-1     8.2.5-1   8.2.7    
node-prelude-ls   1.1.2+dfsg-2     1.1.2+dfsg-2   1.1.2    
node-prepend-http   2.0.0-1     2.0.0-1   2.0.0    
node-preserve   0.2.0-1     0.2.0-1   0.2.0    
node-pretty-bytes   4.0.2-2     4.0.2-2   4.0.2    
node-pretty-hrtime   1.0.3-1     1.0.3-1   1.0.3    
node-pretty-ms   3.0.0-1     3.0.0-1   3.1.0    
node-process   0.11.10-2     0.11.10-2   0.11.10    
node-progress   1.1.8-1     1.1.8-2   2.0.0    
node-promise 5.0.0-1   8.0.1-1     8.0.1-1   8.0.1    
node-promise-inflight   1.0.1-1     1.0.1-1   1.0.1    
node-promise-retry   1.1.1-1     1.1.1-1   1.1.1    
node-promzard   0.3.0-1     0.3.0-1   0.3.0    
node-prop-types   15.6.0+ds-1     15.6.1    
node-proper-lockfile   2.0.0-1   2.0.1-1     2.0.1-2   3.0.2    
node-proto-list   1.2.4-1     1.2.4-1   1.2.4    
node-prr   1.0.1-1     1.0.1    
node-pseudomap   1.0.2-1     1.0.2-1   1.0.2    
node-pseudorandombytes   2.0.0-1     2.0.0-1   2.0.0    
node-querystring-es3   0.2.1-1     0.2.1-1      
node-qw   1.0.1-1     1.0.1-1   1.0.1    
node-raw-loader   0.5.1-1     0.5.1-2   1.0.0-beta.0    
node-read 1.0.5-1   1.0.7-1     1.0.7-1   1.0.7    
node-read-pkg   2.0.0-1     2.0.0-1   3.0.0    
node-read-pkg-up   2.0.0-1     2.0.0-1   3.0.0    
node-readdirp 0.2.4-2   2.1.0-4     2.1.0    
node-rechoir   0.6.2-1     0.6.2-1   0.6.2    
node-redent   2.0.0-1     2.0.0-1   2.0.0    
node-regenerator-runtime   0.10.1-1     0.10.1-1   error    
node-regenerator-transform   0.9.8-2     0.9.8-2   0.12.3    
node-regex-cache   0.4.3-1     0.4.3-1   0.4.4    
node-regex-not   1.0.0-1     1.0.0-1   1.0.2    
node-registry-auth-token   3.3.1-1     3.3.1-1   3.3.2    
node-registry-url   3.1.0-1     3.1.0-1   3.1.0    
node-remove-trailing-separator   1.0.1-1     1.0.1-1   1.1.0    
node-repeat-element   1.1.2+github-2     1.1.2+github-2   1.1.2    
node-repeat-string   1.5.4-1   1.6.1-1     1.6.1-1   1.6.1    
node-repeating   3.0.0-1     3.0.0-1   3.0.0    
node-replace-ext   1.0.0-1     1.0.0-1   1.0.0    
node-request-capture-har   1.1.4-1     1.1.4-2   1.2.2    
node-require-dir   0.3.1-1   1.0.0-1     1.0.0-1   1.0.0    
node-require-directory   2.1.1-1     2.1.1-1   2.1.1    
node-require-from-string   2.0.1-1     2.0.1-1   2.0.2    
node-require-inject   1.4.0-1     1.4.0-1   1.4.2    
node-resolve-dir   1.0.0-1     1.0.1-2   1.0.1    
node-resolve-from   2.0.0-1   4.0.0-1     4.0.0-1   4.0.0    
node-resolve-pkg   0.2.0-1     0.2.0-1   1.0.0    
node-retry 0.6.0-1   0.10.1-1     0.10.1-2   0.12.0    
node-rimraf 2.2.8-1   2.5.4-2   2.6.2-1     2.6.2-1   2.6.2    
node-roadrunner   1.1.0-1     1.1.0-2   1.1.0    
node-rollup   0.50.0-1     0.56.4-2   0.58.1    
node-run-async   2.3.0-1     2.3.0-2   2.3.0    
node-run-queue   1.0.3-1     1.0.3-1   1.0.3    
node-run-sequence   2.2.0-1     2.2.0-1   2.2.1    
node-rw   1.3.3-1     1.3.3-1   1.3.3    
node-rx   4.1.0+dfsg1-1     4.1.0+dfsg1-2   4.1.0    
node-samsam   1.2.1-1     1.2.1-1   1.3.0    
node-seedrandom   2.4.3+dfsg-1     2.4.3+dfsg-1   2.4.3    
node-sellside-emitter   1.2.1-2     1.2.1-2   2.0.0    
node-semver 2.1.0-2
bpo: 2.1.0-2  
5.3.0-1   5.4.1-1     5.4.1-1   5.5.0    
node-semver-diff   2.1.0-2     2.1.0-2   2.1.0    
node-sequencify   0.0.7-1     0.0.7-1   0.0.7    
node-set-blocking   2.0.0-1     2.0.0-1   2.0.0    
node-set-getter   0.1.0-1     0.1.0-1   0.1.0    
node-set-immediate-shim   1.0.1-1     1.0.1-1   2.0.0    
node-set-value   0.4.0-1     0.4.0-1   3.0.0    
node-setprototypeof   1.0.3-1     1.0.3-1   1.1.0    
node-shebang-command   1.2.0-1     1.2.0-1   1.2.0    
node-shebang-regex   2.0.0-1     2.0.0-1   2.0.0    
node-shelljs   0.7.5-1     0.7.5-1   0.8.1    
node-signal-exit   3.0.1-1   3.0.2-1     3.0.2-1   3.0.2    
node-simple-swizzle   0.2.2-2     0.2.2-2   0.2.2    
node-single-line-log   1.1.2-1     1.1.2    
node-sinon   1.17.6-1     1.17.6-1   4.5.0    
node-sinon-chai   2.10.0-1     2.10.0-1   3.0.0    
node-slash   1.0.0-1     1.0.0-1   2.0.0    
node-slice-ansi   1.0.0-1     1.0.0-1   1.0.0    
node-slide 1.1.4-1   1.1.6-1     1.1.6-1   1.1.6    
node-snapdragon   0.8.1-1     0.11.0-1   0.12.0    
node-sntp   2.0.2-1     2.0.2-1   3.0.1    
node-sorted-object   2.0.1-1     2.0.1-2   2.0.1    
node-source-list-map   2.0.0+dfsg-1     2.0.0+dfsg-1   2.0.0    
node-sparkles   1.0.0-1     1.0.0-1   1.0.0    
node-spdx-correct   1.0.2-1     1.0.2-1   3.0.0    
node-spdx-exceptions   2.0.0-1     2.0.0-1   2.1.0    
node-spdx-expression-parse   1.0.4-1     1.0.4-1   2.0.2    
node-spdx-license-ids   1.2.2-1     1.2.2-1   3.0.0    
node-split-string   4.0.0-1     4.0.0-1   5.0.4    
node-ssri   5.2.4-1     5.2.4-1   6.0.0    
node-static-extend   0.1.2-1     0.1.2-1   error    
node-stats-webpack-plugin   0.6.1-1     0.6.1-1   0.6.2    
node-statuses   1.3.1-1     1.3.1-1   1.5.0    
node-stream-array   1.1.2-1     1.1.2-1   1.1.2    
node-stream-assert   2.0.3-1     2.0.3-1   2.0.3    
node-stream-consume   0.1.0-1     0.1.0-1   0.1.1    
node-stream-each   1.2.2-1     1.2.2-1   1.2.2    
node-stream-shift   1.0.0-1     1.0.0-1   1.0.0    
node-stream-to-observable   0.2.0-1     0.2.0-1   0.2.0    
node-streamtest   1.2.2-1     1.2.2-1   1.2.3    
node-strict-uri-encode   2.0.0-1     2.0.0-1   2.0.0    
node-string.prototype.codepointat   0.2.0-1     0.2.0-2   0.2.1    
node-stringstream   0.0.5-1     0.0.5-1   0.0.5    
node-strip-ansi   3.0.1-1   4.0.0-1     4.0.0-1   4.0.0    
node-strip-bom   3.0.0-1     3.0.0-1   3.0.0    
node-strip-bom-stream   2.0.0-1     2.0.0-1   3.0.0    
node-strip-eof   1.0.0-2     1.0.0-2   1.0.0    
node-strip-indent   2.0.0-1     2.0.0-1   2.0.0    
node-style-loader   0.17.0-1     0.17.0-2   0.21.0    
node-supports-color   3.2.3-1   4.4.0-2     4.4.0-2   5.4.0    
node-tacks   1.2.6-1     1.2.6-1   1.2.6    
node-tapable   0.2.8-1     0.2.8-1   1.0.0    
node-tar-stream   1.5.2-1     1.5.2-2   1.5.5    
node-temporary   0.0.8-2     0.0.8-2   0.0.8    
node-text-table   0.2.0-2     0.2.0-2   0.2.0    
node-thenify   3.3.0-1     3.3.0-1   3.3.0    
node-thenify-all   1.6.0-1     1.6.0-1   1.6.0    
node-throttleit   1.0.0-1   0.0.2    
node-through2-filter   2.0.0-1     2.0.0-1   2.0.0    
node-tildify   1.2.0-1     1.2.0-1   1.2.0    
node-time-stamp   1.0.1-1     1.0.1-1   2.0.0    
node-time-zone   1.0.0-2     1.0.0-2   1.0.0    
node-timed-out   4.0.1-1     4.0.1-1   4.0.1    
node-timers-browserify   2.0.6+dfsg-1     2.0.6+dfsg-1   2.0.10    
node-to-absolute-glob   2.0.1-1     2.0.1-1   2.0.2    
node-to-arraybuffer   1.0.1-1     1.0.1-1   1.0.1    
node-to-fast-properties   1.0.2-1     1.0.2-1   2.0.0    
node-to-object-path   0.3.0-1     0.3.0-1   0.1.0    
node-to-regex   3.0.1-1     3.0.1-1   3.0.2    
node-to-regex-range   0.2.0-1   3.0.0-1     3.0.0-1   3.0.0    
node-tough-cookie   2.3.2+dfsg-1     2.3.2+dfsg-1   2.3.4    
node-traverse 0.6.1-1   0.6.6-1     0.6.6-1   0.6.6    
node-trim-newlines   1.0.0-1     1.0.0-1   2.0.0    
node-tty-browserify   0.0.0-2     0.0.0-2   0.0.1    
node-tweetnacl   0.14.5+dfsg-2     0.14.5+dfsg-2   1.0.0    
node-type-check   0.3.2+dfsg-1     0.3.2+dfsg-1   0.3.2    
node-type-detect   4.0.0-1     4.0.0-1   4.0.8    
node-ua-parser-js   0.7.14-1     0.7.14-1   0.7.17    
node-uglifyjs-webpack-plugin   0.4.6-4     0.4.6-4   1.2.5    
node-uid-safe   2.1.3-1     2.1.3-2   2.1.5    
node-unc-path-regex   0.1.2-1     0.1.2-1   0.1.2    
node-unicode-match-property-ecmascript   1.0.3-1     1.0.3-1   1.0.3    
node-unicode-match-property-value-ecmascript   1.0.1+ds-1     1.0.1+ds-1   1.0.1    
node-unicode-property-aliases-ecmascript   1.0.3+ds-1     1.0.3+ds-1   1.0.3    
node-unicode-property-value-aliases-ecmascript   1.0.1+ds-1     1.0.1+ds-1   1.0.1    
node-union-value   0.2.3-1   1.0.0-1     1.0.0-1   1.0.0    
node-uniq   1.0.1-1     1.0.1-1   1.0.1    
node-uniqid   4.1.1-1     4.1.1-1   4.1.1    
node-unique-stream   2.2.1-1     2.2.1-1   2.2.1    
node-unique-string   1.0.0-1     1.0.0-1   1.0.0    
node-unset-value   0.1.1-1   1.0.0-1     1.0.0-1   1.0.0    
node-url-loader   0.5.9-1     0.5.9-1   1.0.1    
node-url-parse   1.0.5-2   1.2.0-1     1.2.0-1   1.4.0    
node-url-parse-lax   1.0.0-1     1.0.0-1   3.0.0    
node-url-to-options   1.0.1-1     1.0.1-1   1.0.1    
node-use   2.0.0-1   3.1.0-1     3.1.0-1   3.1.0    
node-v8flags   2.0.11-1   2.0.11-2   3.0.1-1   3.0.2    
node-vali-date   1.0.0-1     1.0.0-1   1.0.0    
node-validate-npm-package-license   3.0.1-1     3.0.1-1   3.0.3    
node-validate-npm-package-name   3.0.0-1     3.0.0-1   3.0.0    
node-verror   1.10.0-1     1.10.0-1   1.10.0    
node-vinyl   2.0.1-1     2.0.1-1   2.1.0    
node-vinyl-fs   2.4.4-1     2.4.4-1   3.0.2    
node-vinyl-sourcemaps-apply   0.2.1-1     0.2.1-1   0.2.1    
node-vm-browserify   0.0.4-1     0.0.4-1   1.0.1    
node-vue-resource   1.3.4+dfsg-1     1.3.4+dfsg-1   1.5.0    
node-vue-style-loader   3.0.1-1     3.0.1-1   4.1.0    
node-vue-template-compiler   2.4.2-1     2.4.2-1   2.5.16    
node-watchpack   1.3.1-2     1.3.1-2   1.5.0    
node-wcwidth.js   1.0.0-1     1.0.0-1   1.0.0    
node-webpack   3.5.6-3     3.5.6-3   4.6.0    
node-webpack-sources   1.0.1-1     1.1.0-1   1.1.0    
node-webpack-stats-plugin   0.1.5-1     0.1.5-1   0.2.1    
node-which 1.0.5-2   1.2.11-1   1.3.0-1     1.3.0-1   1.3.0    
node-which-module   1.0.0-1   2.0.0-1     2.0.0-1   2.0.0    
node-wide-align   1.1.0-1     1.1.0-2   1.1.2    
node-widest-line   1.2.2-1     1.2.2-1   2.0.0    
node-window-size   0.2.0-1     0.2.0-1   1.1.0    
node-wordwrap 0.0.2-2   1.0.0-1     1.0.0-1   1.0.0    
node-wrap-ansi   2.0.0-1   3.0.1-1     3.0.1-2   3.0.1    
node-write-file-atomic   2.3.0-1     2.3.0-1   2.3.0    
node-write-file-promise   1.0.0-1     1.0.0-1   1.0.0    
node-xdg-basedir   3.0.0-1     3.0.0-1   3.0.0    
node-xtend   4.0.1-1     4.0.1-1   4.0.1    
node-y18n   3.2.1-2     3.2.1-2   4.0.0    
node-yallist   2.0.0-1     2.0.0-1   3.0.2    
node-yargs   6.4.0-2   10.0.3-2     10.0.3-2   11.1.0    
node-yargs-parser   4.1.0-1   8.0.0-1     8.0.0-1   10.0.0    
npm2deb 0.2.2-1     0.2.7-6     0.2.7-7   0.2.7    
ohai 6.14.0-2   8.21.0-1     8.21.0-1     13.8.0-1   14.0.29    
plymouth-theme-hamara   1.0     1.0      
pyramid-jinja2   2.7+dfsg-1     2.7+dfsg-2   2.7    
quickcal   2.1-1     2.1-1   2.1    
rails 2:4.1.8-1+deb8u4
sec: 2:4.1.8-1+deb8u4  
2:4.2.7.1-1   2:4.2.10-1     2:4.2.10-1   4.2.10    
rainbows 4.6.1-1   5.0.0-2     5.0.0-2   5.1.1    
ruby-ace-rails-ap   4.1.1-1     4.1.1-1   4.1.4    
ruby-activerecord-import   0.15.0-2   0.19.0-1   0.22.0    
ruby-activerecord-session-store   1.0.0-2     1.0.0-2   1.1.1    
ruby-acts-as-api 0.4.2-1   0.4.3-1   1.0.1-1   1.0.1    
ruby-acts-as-taggable-on 2.4.1-2   4.0.0-2   5.0.0-2     5.0.0-2   5.0.0    
ruby-addressable 2.3.6-1   2.4.0-1   2.5.2-1     2.5.2-1   2.5.2    
ruby-after-commit-queue   1.3.0-1     1.3.0-1   1.3.0    
ruby-allocations   1.0.3-1     1.0.3-1   1.0.5    
ruby-asana   0.4.0-1   0.6.0-1     0.6.0-1   0.6.3    
ruby-asciidoctor-plantuml   0.0.7-1     0.0.7-1   0.0.8    
ruby-asset-sync   1.1.0-2   2.2.0-2     2.2.0-2   2.4.0    
ruby-atomic 1.1.16-2     1.1.16-2   1.1.100    
ruby-attr-encrypted   3.0.1-2     3.0.1-2     3.0.1-2   3.1.0    
ruby-autoprefixer-rails   6.6.1-1   6.7.6-1   7.1.4.1-1   8.3.0    
ruby-azure   0.7.5-1   0.7.9-1     0.7.9-1   0.7.10    
ruby-azure-core   0.1.2-2     0.1.2-2   0.1.14    
ruby-babel-source   5.8.35-1     5.8.35-1   5.8.35    
ruby-babel-transpiler   0.7.0-1     0.7.0-1   0.7.0    
ruby-backbone-on-rails   1.2.0.0-2     1.2.0.0-2   1.2.0.0    
ruby-base32   0.3.2-3     0.3.2-3   0.3.2    
ruby-batch-loader   1.2.1-1     1.2.1-1   1.2.1    
ruby-bootstrap-form   2.7.0-1     2.7.0-1   2.7.0    
ruby-bootstrap-switch-rails   3.3.3-1     3.3.3-1   3.3.3    
ruby-browser   2.2.0-2     2.2.0-2   2.5.3    
ruby-bson-ext 1.10.0-2        
ruby-buftok 0.2.0-1     0.2.0-1   0.2.0    
ruby-bunny 1.1.2-1   2.6.1-2     2.6.1-2   2.9.2    
ruby-cal-heatmap-rails   3.6.0+dfsg-1     3.6.0+dfsg-1   3.6.0    
ruby-capybara-screenshot   1.0.14-1     1.0.14-1   1.0.19    
ruby-carrierwave   0.10.0+gh-4   1.2.2-1     1.2.2    
ruby-case-transform   0.2-1     0.2-1   0.2    
ruby-celluloid-essentials   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-io 0.15.0-2   0.16.2-5     0.17.3-1   0.17.3    
ruby-celluloid-pool   0.20.5-1     0.20.5-1   0.20.5    
ruby-cfpropertylist   2.2.8-1     2.2.8-1   3.0.0    
ruby-charlock-holmes 0.6.9.4.dfsg1-1   0.7.3+dfsg-2   0.7.5-1     0.7.5-1   0.7.6    
ruby-chronic 0.10.2-2   0.10.2-3     0.10.2-3   0.10.2    
ruby-chronic-duration   0.10.6-1     0.10.6-1   0.10.6    
ruby-citrus   3.0.2-1     3.0.2-1   3.0.2    
ruby-client-side-validations 3.2.6+gh-1     3.2.6+gh-2   11.1.2    
ruby-climate-control   0.0.3-1     0.0.3-1   0.2.0    
ruby-cocaine   0.5.8-1     0.5.8-1   0.6.0    
ruby-coffee-script-source 1.3.3-2   1.10.0-1     1.10.0-1   1.12.2    
ruby-commonmarker   0.17.9-1     0.17.9-1   0.17.9    
ruby-compass-rails   2.0.5-5     2.0.5-5     2.0.5-5   3.0.2    
ruby-concurrent   1.0.0-3   1.0.5-1     1.0.5-1   1.0.5    
ruby-concurrent-ext   1.0.5-1     1.0.5-1   1.0.5    
ruby-configurate 0.0.8-2   0.3.1-1     0.3.1-1   0.3.1    
ruby-connection-pool 2.0.0-1   2.2.0-1     2.2.0-1.1   2.2.1    
ruby-cucumber-rails   1.4.3-1   1.4.3-2     1.4.3-2   1.5.0    
ruby-cutest 1.2.1-2     1.2.1-2   1.2.3    
ruby-declarative   0.0.9-1     0.0.9-1   0.0.10    
ruby-declarative-option   0.1.0-1     0.1.0-1   0.1.0    
ruby-devise   4.2.0-1   4.4.3-1     4.4.3-1   4.4.3    
ruby-devise-lastseenable   0.0.6-1     0.0.6-1   0.0.6    
ruby-devise-token-authenticatable   0.5.2-1     0.5.2-1   1.0.1    
ruby-devise-two-factor   3.0.0-2     3.0.0-2     3.0.0-2   3.0.3    
ruby-diaspora-federation   0.1.4-2     0.1.4-2   0.2.1-1   0.2.4    
ruby-diaspora-federation-rails   0.1.4-2     0.1.4-2   0.2.1-1   0.2.4    
ruby-diaspora-prosody-config   0.0.7-1     0.0.7-1   0.0.7    
ruby-diffy 3.0.6-1   3.1.0-1     3.1.0-1   3.2.0    
ruby-domain-name 0.5.21-1   0.5.20160216-2     0.5.20160216-2   0.5.20180417    
ruby-doorkeeper   4.2.0-3   4.3.1-1     4.3.1-1   4.3.2    
ruby-doorkeeper-openid-connect   1.3.0-1     1.3.0-1   1.3.0    
ruby-dropzonejs-rails   0.7.1-1     0.7.1-1   0.8.2    
ruby-dust 0.1.7-2        
ruby-em-mongo 0.5.1-1     0.5.1-1   0.5.1    
ruby-email-reply-parser   0.5.8-1   0.5.8-2     0.5.8-2   0.5.9    
ruby-email-reply-trimmer   0.1.6-1     0.1.6-1   0.1.11    
ruby-email-spec   1.6.0-1     1.6.0-1   2.2.0    
ruby-encryptor   3.0.0-1     3.0.0-1     3.0.0-1   3.0.0    
ruby-entypo-rails 2.2.1-1   3.0.0~pre~rc2-2     3.0.0~pre~rc2-2   3.0.0    
ruby-enum   0.7.2-1     0.7.2-1   0.7.2    
ruby-equalizer 0.0.9-2   0.0.10-1   0.0.11-2     0.0.11-2   0.0.11    
ruby-errbase   0.0.3-1     0.0.3-1   0.1.0    
ruby-escape-utils 1.0.1-3   1.1.0-1   1.2.1-1     1.2.1-1   1.2.1    
ruby-et-orbi   1.0.5-1     1.0.5-1   1.1.0    
ruby-ethon 0.7.0-1   0.9.0-1     0.9.0-1   0.11.0    
ruby-excon 0.33.0-2   0.54.0-1   0.60.0-1     0.60.0-1   0.62.0    
ruby-expression-parser 0.9.1-2   0.9.1-4     0.9.1-4   0.9.0    
ruby-eye   0.7-5     0.7-5   0.10.0    
ruby-facebox-rails   0.2.0-2     0.2.0-2   0.2.0    
ruby-factory-girl 4.4.0-2   4.7.0-1     4.7.0-1   4.9.0    
ruby-factory-girl-rails 4.4.1-2   4.7.0-1     4.7.0-1   4.9.0    
ruby-faker   1.6.6-1     1.6.6-1   1.8.7    
ruby-fakeredis   0.5.0-1     0.5.0-1   0.7.0    
ruby-faraday 0.9.0-2   0.9.2-3   0.13.1-2     0.13.1-2   0.15.0    
ruby-faraday-cookie-jar   0.0.6-1     0.0.6-1   0.0.6    
ruby-faraday-middleware 0.9.1-1   0.10.0-1   0.12.2-1     0.12.2-1   0.12.2    
ruby-fast-blank   1.0.0-1     1.0.0-1   1.0.0    
ruby-flipper   0.13.0-3     0.13.0-3   0.14.0    
ruby-flowdock   0.7.0-1   0.7.1-1     0.7.1-1   0.7.1    
ruby-fog 1.22.0-2   1.38.0-1   1.42.0-2     1.42.0-2   2.0.0    
ruby-fog-aws   0.12.0-1   2.0.0-3     2.0.0-3   2.0.1    
ruby-fog-azure   0.0.2-1     0.0.2-1   0.0.2    
ruby-fog-brightbox 0.0.2-2   0.7.1-2     0.7.1-2   0.14.0    
ruby-fog-cloudatcost   0.2.3-1     0.2.3-1   0.2.3    
ruby-fog-core 1.22.0-1   1.42.0-1   1.44.3-2   1.45.0-1     1.45.0-1   2.1.0    
ruby-fog-dynect   0.0.2-1     0.3.0    
ruby-fog-ecloud   0.1.1-1     0.1.1-1   0.3.0    
ruby-fog-google   0.3.2-1   0.5.3-1     0.5.3-1   1.3.3    
ruby-fog-json 1.0.0-1     1.0.0-1   1.1.0    
ruby-fog-local   0.3.0-1     0.3.0-1   0.5.0    
ruby-fog-powerdns   0.1.1+debian-1     0.1.1+debian-1   0.1.1    
ruby-fog-profitbricks   0.0.1-2     0.0.1-2   4.1.1    
ruby-fog-rackspace   0.1.1-4     0.1.1-4   0.1.5    
ruby-fog-radosgw   0.0.4-2     0.0.4-2   0.0.5    
ruby-fog-riakcs   0.1.0-2     0.1.0-2   0.1.0    
ruby-fog-serverlove   0.1.1-2     0.1.1-2   0.1.2    
ruby-fog-softlayer   0.3.17-1     0.3.17-1   1.1.4    
ruby-fog-terremark   0.0.3-2     0.0.3-2   0.1.0    
ruby-fog-vmfusion   0.1.0-2     0.1.0-2   0.1.0    
ruby-fog-voxel   0.0.2-2     0.0.2-2   0.1.0    
ruby-fog-vsphere   0.4.0-1     0.4.0-1   2.1.1    
ruby-fog-xenserver   0.2.3-2     0.3.0    
ruby-fogbugz   0.2.1-3     0.2.1-3   0.3.0    
ruby-font-awesome-rails 4.1.0.0-2   4.6.3.0-2   4.7.0.2-1     4.7.0.2-1   4.7.0.4    
ruby-foreigner 1.6.1-1        
ruby-gemnasium-gitlab-service   0.2.6-1   0.2.6-2     0.2.6-2   0.2.6    
ruby-gemojione bpo: 2.2.1-1~bpo8+1   3.1.0-2   3.3.0-1     3.3.0-1   3.3.0    
ruby-generator-spec   0.9.3-1     0.9.3-1   0.9.4    
ruby-gettext-i18n-rails   1.5.0-1   1.8.0-1     1.8.0-1   1.8.0    
ruby-gettext-i18n-rails-js   1.3.0+dfsg-1     1.3.0+dfsg-1   1.3.0    
ruby-github-api   0.14.2-1   0.18.2-1     0.18.2-1   0.18.2    
ruby-github-linguist   4.7.2-2   5.3.3-1     5.3.3-1   6.0.1    
ruby-github-markup 1.2.1+dfsg-1   1.5.1+dfsg-1   1.6.3-1     1.6.3-1   error    
ruby-gitlab-flowdock-git-hook   1.0.1-2   1.0.1-4     1.0.1-4   1.0.1    
ruby-gitlab-git   10.7.0-1        
ruby-gollum-lib   4.2.1+debian-1   4.2.7-1     4.2.7-1   4.2.7    
ruby-gollum-rugged-adapter   0.4.2-1   0.4.4-2     0.4.4-2   0.4.4    
ruby-gon 5.2.0-2   6.1.0-1     6.1.0-1   6.2.0    
ruby-google-api-client   0.19.8-1     0.19.8-1   0.20.1    
ruby-google-protobuf   3.2.0-2     3.2.0-2   3.5.1.2    
ruby-googleauth   0.5.1-2     0.5.1-2   0.6.2    
ruby-grape   0.16.2-2   1.0.2-1     1.0.2-1   1.0.2    
ruby-grape-route-helpers   2.1.0-2     2.1.0-2   2.1.0    
ruby-grit 2.5.0-1   2.5.0-4   2.8.2-2     2.8.2-2   2.8.2    
ruby-grit-ext 0.8.1-1   0.8.1-2     0.8.1-2   0.8.1    
ruby-grpc   1.3.2+debian-4     1.3.2+debian-4   1.11.0    
ruby-haml 4.0.5-2   4.0.7-1     4.0.7-1   5.0.4    
ruby-hamlit   2.7.5-1   2.8.7-2     2.8.7-2   2.8.8    
ruby-handlebars-assets 0.15-2   2:0.23.1-1   2:0.23.2+dfsg-2     2:0.23.2+dfsg-2   0.23.2    
ruby-hashie 2.0.5-1   3.4.4-1   3.5.5-2     3.5.5-2   3.5.7    
ruby-hashie-forbidden-attributes   0.1.1-1     0.1.1-1   0.1.1    
ruby-health-check   2.4.0-1   2.6.0-1     2.6.0-1   3.0.0    
ruby-hipchat   1.5.2-3     1.5.2-3   1.6.0    
ruby-html-pipeline   1.11.0-1     1.11.0-1     1.11.0-1   2.7.1    
ruby-html2haml 1.0.1-3   2.0.0-1   2.2.0-1     2.2.0-1   2.2.0    
ruby-html2text   0.2.0-1     0.2.0-1   0.2.1    
ruby-http 0.6.1-1   1.0.2-4   2.2.2-1     2.2.2-1   3.0.0    
ruby-http-accept-language 2.0.2-1   2.0.5-3   2.1.1-1     2.1.1-1   2.1.1    
ruby-httpclient 2.3.3-3.1   2.7.1-1.1   2.8.3-1     2.8.3-1   2.8.3    
ruby-i18n-inflector 2.6.6-2   2.6.6-3     2.6.6-3   2.6.7    
ruby-i18n-inflector-rails   1.0.7-3     1.0.7-3   1.0.7    
ruby-ice-cube   0.12.1-1     0.12.1-1   0.16.2    
ruby-influxdb   0.2.3-1   0.2.3-2   0.3.16-1   0.5.3    
ruby-jquery-atwho-rails   1.3.2-2     1.3.2-2   1.5.4    
ruby-jquery-scrollto-rails   1.4.3+dfsg-1     1.4.3+dfsg-1   1.4.3    
ruby-jquery-turbolinks   2.1.0~dfsg-1     2.1.0~dfsg-1   2.1.0    
ruby-jquery-ui-rails 4.2.0-1   6.0.1+dfsg-2     6.0.1+dfsg-2   6.0.1    
ruby-js-image-paths   0.1.0-1   0.1.1-1     0.1.1-1   0.1.1    
ruby-json-jwt   1.6.2-1   1.7.2-1     1.7.2-1   1.9.2    
ruby-json-schema   2.7.0-1   2.8.0-1     2.6.0+gh-1   2.8.0    
ruby-jsonapi-renderer   0.1.3-1     0.1.3-1   0.2.0    
ruby-jwt 0.1.8-2   1.5.4-1   1.5.6-1     1.5.6-1   2.1.0    
ruby-kaminari 0.16.1-1   0.17.0-3   1.0.1-3     1.0.1-3   1.1.1    
ruby-kubeclient   3.0.0-1     3.0.0-1   3.0.0    
ruby-leaflet-rails   0.7.7-1   1.2.0-1   1.3.1    
ruby-letter-opener   1.4.1-1     1.4.1-1   1.6.0    
ruby-license-finder   2.1.2-2     2.1.2-2   5.1.0    
ruby-logger-application   0.0.2-1     0.0.2-1   0.0.2    
ruby-logging   2.0.0-1   2.2.2-1     2.2.2-1   2.2.2    
ruby-logging-rails   0.5.0-2   0.6.0-1   0.6.0    
ruby-lograge   0.5.0-1     0.5.0-1   0.10.0    
ruby-macaddr   1.7.1-2     1.7.1-3   1.7.1    
ruby-mail-room   0.8.1-1   0.9.1-2     0.9.1-2   0.9.1    
ruby-memoizable 0.4.2-1     0.4.2-1   0.4.2    
ruby-messagebus-api 3.0.7+git.20130130.97b34ece-1   3.0.7+git.20130130.97b34ece.REALLY.1.0.3-2     3.0.7    
ruby-mime-types 1.25-2   2.6.1-1   3.1-1     3.1-1   3.1    
ruby-mime-types-data   3.2015.1120-1     3.2015.1120-1   3.2016.0521    
ruby-minitest-reporters   1.0.19-1     1.0.19-1   1.2.0    
ruby-minitest-stub-const   0.4-1     0.4-1   0.6    
ruby-minitest-utils   0.2.4+debian-1     0.2.4+debian-1   0.4.0    
ruby-mixlib-authentication 1.3.0-1   1.4.1-1     1.4.1-1   2.0.0    
ruby-mixlib-cli 1.4.0-1   1.7.0-1     1.7.0-1   1.7.0    
ruby-mixlib-config 2.1.0-1   2.2.1-1     2.2.1-1   2.2.6    
ruby-mixlib-log 1.4.1-1   1.7.1-1     1.7.1-1   2.0.4    
ruby-mmap2   2.2.7-1     2.2.7-1   2.2.9    
ruby-mobile-fu 1.3.1-2   1.4.0-1     1.4.0-1   1.4.0    
ruby-model-tokenizer   1.0.1-1     1.0.1-1   1.0.1    
ruby-mousetrap-rails   1.4.6-6     1.4.6-6   1.4.6    
ruby-multipart-post 1.2.0-2     2.0.0-1   2.0.0    
ruby-mustermann-grape   1.0.0-1     1.0.0    
ruby-nanotest   0.9.4.1-1     0.9.4.1-1   0.9.4.1    
ruby-naught 1.0.0-1   1.1.0-1     1.1.0-1   1.1.0    
ruby-nested-form 0.3.2-1   0.3.2-2     0.3.2-2   0.3.2    
ruby-net-ssh 1:2.9.1-1   1:3.2.0-1
bpo: 1:4.2.0-2~bpo9+1  
1:4.2.0-2     1:4.2.0-2   4.2.0    
ruby-nokogiri-diff   0.2.0-1     0.2.0-1   0.2.0    
ruby-nprogress-rails   0.1.6.7-2     0.1.6.7-2   0.2.0.2    
ruby-ntlm 0.3.4-1   0.3.4-2   0.6.1-2     0.6.1-2   0.6.2    
ruby-numerizer   0.1.1-1     0.1.1-1   0.2.0    
ruby-oauth 0.4.7-2   0.4.7-3   0.5.3-1     0.5.3-1   0.5.4    
ruby-oauth2 0.9.3-1   1.2.0-1   1.4.0-2     1.4.0-2   1.4.0    
ruby-octokit 3.3.0-1   4.3.0-1   4.7.0-3   4.8.0-1     4.8.0-1   4.8.0    
ruby-oembed   0.10.1-2   0.12.0-1   0.12.0    
ruby-omniauth 1.2.1-1
sec: 1.2.1-1+deb8u1
pu: 1.2.1-1+deb8u1  
1.3.1-1+deb9u1
sec: 1.3.1-1+deb9u1  
1.6.1-2     1.6.1-1   1.8.1    
ruby-omniauth-auth0   1.4.1-1   2.0.0-1     2.0.0-1   2.0.0    
ruby-omniauth-authentiq   0.3.1-1     0.3.1-1   0.3.1    
ruby-omniauth-azure-oauth2   0.0.6-1   0.0.9-2     0.0.9-2   0.0.9    
ruby-omniauth-bitbucket   0.0.2-1     0.0.2-1   0.0.2    
ruby-omniauth-cas3   1.1.3-1   1.1.4-1     1.1.4-1   1.1.4    
ruby-omniauth-crowd   2.2.3-2   2.2.3-3     2.2.3-3   2.4.0    
ruby-omniauth-facebook 2.0.0-1   4.0.0-2     4.0.0-2   5.0.0    
ruby-omniauth-gitlab   1.0.2-1     1.0.2-1   1.0.3    
ruby-omniauth-google-oauth2 0.2.4-1   0.4.1-1   0.5.2-2     0.5.2-2   0.5.3    
ruby-omniauth-kerberos   0.3.0-3     0.3.0-3   0.3.0    
ruby-omniauth-ldap 1.0.3-1   1.0.5-1   2.0.4-1     2.0.4-1   2.0.4    
ruby-omniauth-multipassword   0.4.2-1     0.4.2-1   0.4.2    
ruby-omniauth-oauth 1.0.1-2   1.1.0-2     1.1.0-2   1.1.0    
ruby-omniauth-oauth2 1.1.2-1   1.4.0-1     1.4.0-1   1.5.0    
ruby-omniauth-oauth2-generic   0.2.2-1     0.2.2-1   0.2.4    
ruby-omniauth-saml   1.7.0-1   1.10.0-1     1.10.0-1   1.10.0    
ruby-omniauth-tumblr 1.1+git.20140424.078c18c746-1   1.2-1     1.2-1   1.2    
ruby-omniauth-twitter 1.0.1-2   1.2.1-2   1.4.0-1     1.4.0-1   1.4.0    
ruby-omniauth-wordpress 0.2.1-1   0.2.2-1     0.2.2-1   0.2.2    
ruby-open-graph-reader   0.6.1~dfsg-1   0.6.2+dfsg-1     0.6.2+dfsg-1   0.6.2    
ruby-opengraph-parser 0.2.3+gh-1        
ruby-openid-connect   0.12.0-1     1.1.3-1   1.1.5    
ruby-org 0.9.1-2   0.9.12-2     0.9.12-2   0.9.12    
ruby-os   0.9.6-1     0.9.6-1   1.0.0    
ruby-parser 3.6.2-1   3.8.2-1     3.9.0-1   3.11.0    
ruby-peek   1.0.1-1     1.0.1-1   1.0.1    
ruby-peek-gc   0.0.2-1     0.0.2-1   0.0.2    
ruby-peek-host   1.0.0-1     1.0.0-1   1.0.0    
ruby-peek-performance-bar   1.3.0-1     1.3.0-1   1.3.1    
ruby-peek-pg   1.3.0-1     1.3.0-1.1   1.3.0    
ruby-peek-rblineprof   0.2.0-1     0.2.0-1   0.2.0    
ruby-peek-redis   1.2.0-1     1.2.0-1   1.2.0    
ruby-peek-sidekiq   1.0.3-1     1.0.3-1   1.0.3    
ruby-pg 0.17.1-2   0.18.4-2   0.19.0-2     0.19.0-2   1.0.0    
ruby-po-to-json   1.0.1-1     1.0.1-1   1.0.1    
ruby-poltergeist   1.10.0-1     1.10.0-1   1.17.0    
ruby-premailer   1.8.6-1   1.8.6-2     1.8.6-3   1.11.1    
ruby-premailer-rails   1.9.2-2   1.9.7-1     1.9.7-1   1.10.2    
ruby-prometheus-client-mmap   0.9.1-1     0.9.1-1   0.9.1    
ruby-public-suffix   2.0.5-1     2.0.5-1   3.0.2    
ruby-rack-attack   4.3.1-1   4.4.1-1     4.4.1-1   5.2.0    
ruby-rack-contrib   1.3.0-3     1.3.0-3   2.0.1    
ruby-rack-cors 0.2.9-1   0.4.0-1+deb9u1
sec: 0.4.0-1+deb9u1  
1.0.1-2     1.0.1-2   1.0.2    
ruby-rack-google-analytics 1.2.0-1     1.2.0-1   1.2.0    
ruby-rack-oauth2   1.4.0-1   1.6.2-1   1.9.1    
ruby-rack-piwik 0.2.2-2   0.3.0-2     0.3.0-2   0.3.0    
ruby-rack-pjax 0.7.0-2     0.7.0-2   1.0.0    
ruby-rack-protection 1.5.2-1   1.5.3-2     1.5.3-2   2.0.1    
ruby-rack-proxy   0.6.1-2     0.6.1-2   0.6.4    
ruby-rack-rewrite 1.5.0-1   1.5.1-1     1.5.1-1   1.5.1    
ruby-rack-ssl 1.3.2-4   1.4.1-2     1.4.1-2   1.4.1    
ruby-rails-admin   0.8.1+dfsg-3     0.8.1+dfsg-3     0.8.1+dfsg-3   1.3.0    
ruby-rails-assets-autosize   3.0.17-1   3.0.20-1   error    
ruby-rails-assets-blueimp-gallery   2.21.3-1     2.21.3-1   error    
ruby-rails-assets-bootstrap   3.3.7-1     3.3.7-1   error    
ruby-rails-assets-bootstrap-markdown   2.10.0-1     2.10.0-1   error    
ruby-rails-assets-chartjs   1.0.2-1     1.0.2-1   error    
ruby-rails-assets-clipboard   1.4.2-1     1.4.2-1   error    
ruby-rails-assets-diaspora-jsxc   0.1.5+dfsg2~develop.7-3     0.1.5+dfsg2~develop.7-3   error    
ruby-rails-assets-emojione   2.2.6-2     2.2.6-2   error    
ruby-rails-assets-favico.js   0.3.10+dfsg-1     0.3.10+dfsg-1   error    
ruby-rails-assets-highlightjs   9.7.0-1     9.7.0-1   error    
ruby-rails-assets-jakobmattsson-jquery-elastic   1.6.11~dfsg-1     1.6.10    
ruby-rails-assets-jeresig-jquery.hotkeys   0.2.0-4     0.2.0-4   error    
ruby-rails-assets-jquery   1.11.3-1     1.11.3-1   error    
ruby-rails-assets-jquery-colorbox   1.6.3~dfsg-5     1.6.3~dfsg-5   error    
ruby-rails-assets-jquery-fullscreen   1.1.4~dfsg-2     1.1.4~dfsg-2   error    
ruby-rails-assets-jquery-fullscreen-plugin   0.5.0+dfsg-1     0.5.0+dfsg-1   error    
ruby-rails-assets-jquery-idletimer   1.0.1-3     1.0.1-2   error    
ruby-rails-assets-jquery-nicescroll   3.6.6-1     error    
ruby-rails-assets-jquery-placeholder   2.3.1-2     2.3.1-2   error    
ruby-rails-assets-jquery-textchange   0.2.3-1     0.2.3-1   error    
ruby-rails-assets-jquery-ui   1.11.4-1     1.11.4-1   error    
ruby-rails-assets-jquery.slimscroll   1.3.6+dfsg-1     1.3.6+dfsg-1   error    
ruby-rails-assets-markdown-it   7.0.0-3   8.2.2-1   error    
ruby-rails-assets-markdown-it--markdown-it-for-inline   0.1.1-1     0.1.1-1   error    
ruby-rails-assets-markdown-it-diaspora-mention   1.0.0-2     1.1.0-1   error    
ruby-rails-assets-markdown-it-hashtag   0.4.0-1     0.4.0-1   error    
ruby-rails-assets-markdown-it-sanitizer   0.4.3-1     0.4.3-1   error    
ruby-rails-assets-markdown-it-sub   1.0.0-2     1.0.0-2   error    
ruby-rails-assets-markdown-it-sup   1.0.0-2     1.0.0-2   error    
ruby-rails-assets-perfect-scrollbar   0.6.12+dfsg-1     0.6.12+dfsg-1   error    
ruby-rails-assets-punycode   1.3.2-2     1.3.2-2   error    
ruby-rails-assets-underscore   1.8.3+dfsg-1     1.8.3+dfsg-1   error    
ruby-rails-autolink 1.1.6-1        
ruby-rails-dom-testing   1.0.6-1   1.0.6-2     1.0.6-2   2.0.3    
ruby-rails-i18n 4.0.2-1   4.0.8-1   4.0.9-1     4.0.9-1   5.1.1    
ruby-rails-timeago   2.11.1-2     2.16.0-1   2.16.0    
ruby-raphael-rails   2.1.2~dfsg-1     2.1.2~dfsg-1   2.1.2    
ruby-rash 0.4.0-1        
ruby-rash-alt   0.4.3-1     0.4.3-1   0.4.5    
ruby-rbnacl   bpo: 5.0.0-3~bpo9+1   5.0.0-3     5.0.0-3   5.0.0    
ruby-rbvmomi   1.8.2-1     1.8.2-1   error    
ruby-re2 0.6.0-1   0.7.0-2   1.1.1-2     1.1.1-2   1.1.1    
ruby-recaptcha 0.3.6-2.1   3.2.0-2   3.2.0-3     3.2.0-3   4.8.0    
ruby-recursive-open-struct   1.1.0-1     1.1.0-1   1.1.0    
ruby-redis 3.1.0-1   3.2.2-1   3.3.3-1     3.3.3-1   4.0.1    
ruby-redis-actionpack   4.0.0-2   5.0.1-2     5.0.1-2   5.0.2    
ruby-redis-activesupport   4.1.0-1   5.0.4-1     5.0.4-1   5.0.4    
ruby-redis-namespace 1.4.1-1   1.5.2-3     1.5.2-3   1.6.0    
ruby-redis-rack   1.5.0-7   2.0.2-2     2.0.2-2   2.0.4    
ruby-redis-rails   4.0.0-1   5.0.2-3     5.0.2-3   5.0.2    
ruby-redis-store   1.1.6-1+deb9u1   1.3.0-3     1.3.0-3   1.5.0    
ruby-remotipart 1.2.1-2     1.2.1-2   1.4.0    
ruby-representable   3.0.4-1     3.0.4-1   3.0.4    
ruby-request-store 1.1.0-1   1.3.0-1     1.3.0-1   1.4.1    
ruby-responders   2.3.0-1   2.4.0-1     2.4.0-1   2.4.0    
ruby-retriable   3.0.1-2     3.0.1-2   3.1.1    
ruby-rqrcode 0.4.2-2   0.4.2-3     0.4.2-3   0.10.1    
ruby-rqrcode-rails3   0.1.7-1     0.1.7-1   0.1.7    
ruby-rspec-logsplit   0.1.3-1     0.1.3-1   0.1.3    
ruby-rufus-scheduler   3.1.10-2   3.4.2-1     3.4.2-1   3.4.2    
ruby-rugged   0.24.0+ds1-3   0.26.0-2     0.26.0-2   0.27.0    
ruby-rugments   1.0.0~beta8-1     1.0.0~beta8-1   1.0.0.beta8    
ruby-samuel 0.3.3-1     0.3.3-1