Maintainer dashboard

Navigation: Todo list / Versions / Bugs and QA Checks / Derivatives

The maintainer dashboard exposes information about teams or maintainers' packages. It intends to help answering the question I have a few hours for Debian, what should I do now?. Fill in one or more email addresses in the form below to check it out; for example here is the accessibility team todo list.

  ignore:
  ignore:
  ignore:
 
 
Format
Filters

Todo list

type source description hide
RC bug radicale RC bug needs fixing: #864746: radicale: Radicale 1.1.3 required to migrate data to Radicale 2 hide
RC bug fontforge RC bug needs fixing: #665334: non-DFSG postscript embedded in fontforge (currently August 2014 hide
RC bug uglifyjs RC bug marked as done but still affects unstable: #892662: uglifyjs FTBFS: test failures hide
RC bug kannel RC bug needs fixing: #858936: kannel: Please migrate to openssl1.1 in buster hide
RC bug node-stringprep RC bug needs fixing: #895029: node-stringprep: FTBFS with recent GCC hide
RC bug python-visual RC bug needs fixing: #884616: exception "ValueError: The truth value..." on import hide
RC bug sipwitch RC bug needs fixing: #889275: sipwitch-cgi is empty hide
RC bug python-visual RC bug needs fixing: #885075: python-visual: Drop (Build-)Depends on libglademm2.4 hide
RC bug libbitcoin RC bug needs fixing: #899569: libbitcoin: Invalid maintainer address pkg-bitcoin-devel@lists.alioth.debian.org hide
RC bug python-visual RC bug needs fixing: #896264: python-visual: visual fails to import hide
RC bug npm RC bug marked as done but still affects unstable: #857986: npm: package is 3 years old (consider removal?) hide
RC bug morla RC bug needs fixing: #886058: morla: Depends on gconf hide
RC bug node-cli RC bug needs fixing: #809252: node-cli: CVE-2016-10538 hide
RC bug cdbs RC bug needs fixing: #899919: cdbs: Invalid maintainer address build-common-hackers@lists.alioth.debian.org hide
RC bug sugar-toolkit RC bug needs fixing: #888960: python-sugar-toolkit: Depends on unmaintained python-gconf hide
RC bug nodejs RC bug needs fixing: #902512: nodejs: FTBFS in buster/sid (failing tests) hide
RC bug debian-parl RC bug needs fixing: #886676: debian-parl: needs to depend on hunspell-nl instead of myspell-nl hide
RC bug radicale RC bug marked as done but still affects unstable: #867464: python3-radicale: missing dependencies hide
RC bug kodi RC bug needs fixing: #888383: kodi: FTBFS with FFmpeg 4.0 hide
RC bug sugar-toolkit RC bug needs fixing: #790158: sugar-toolkit: depends on python-rsvg which is deprecated hide
RC bug konclude RC bug needs fixing: #853477: konclude: ftbfs with GCC-7 hide
RC bug kannel RC bug needs fixing: #899559: kannel: Invalid maintainer address pkg-kannel-devel@lists.alioth.debian.org hide
RC bug python-aiml RC bug needs fixing: #899665: python-aiml: Invalid maintainer address debian-olpc-devel@lists.alioth.debian.org hide
RC bug libbitcoin RC bug needs fixing: #841620: libbitcoin: FTBFS: aclocal: error: too many loops hide
RC bug libhtml-html5-parser-perl RC bug needs fixing: #750946: libhtml-html5-parser-perl: UTF-8 character breaks parse_file hide
RC bug libv8-3.14 RC bug needs fixing: #773671: libv8-3.14: multiple security issues hide
RC bug pygdchart2 RC bug needs fixing: #880780: pygdchart2 build depends on removed libgd2*-dev provides hide
RC bug python-elements RC bug needs fixing: #899900: python-elements: Invalid maintainer address debian-olpc-devel@lists.alioth.debian.org hide
RC bug libv8-3.14 RC bug needs fixing: #853512: libv8-3.14: ftbfs with GCC-7 hide
RC bug gmerlin-encoders RC bug needs fixing: #888340: gmerlin-encoders: FTBFS with FFmpeg 4.0 hide
RC bug libbitcoin RC bug needs fixing: #823451: libbitcoin fails to build on all archs except x86 hide
RC bug libbitcoin RC bug needs fixing: #870570: libbitcoin: hardcoded Pre-Depends on multiarch-support hide
RC bug node-postgres RC bug needs fixing: #802213: node-postgres: FTBFS: error: expected class-name before '{' token hide
RC bug radicale RC bug needs fixing: #896738: radicale: missing build dependency on dh-python hide
RC bug libbitcoin RC bug needs fixing: #889190: libbitcoin0v5 is empty hide
RC bug cipux-rpc-client RC bug needs fixing: #899472: cipux-rpc-client: Invalid maintainer address cipux-devel@lists.alioth.debian.org hide
RC bug ghostscript RC bug needs fixing: #895320: mk-configure FTBFS: Error: /undefined in setupLatin1 hide
RC bug libv8-3.14 RC bug needs fixing: #760385: nodejs: CVE-2014-5256 hide
RC bug ezstream RC bug needs fixing: #899495: ezstream: Invalid maintainer address pkg-icecast-devel@lists.alioth.debian.org hide
RC bug libv8-3.14 RC bug needs fixing: #773623: nodejs: CVE-2014-7192 hide
RC bug backbone RC bug needs fixing: #899266: [node-backbone] FTBFS documentation hide
RC bug ruby-compass RC bug needs fixing: #876608: ruby-compass (build) depends on ruby-sass (< 3.5), but 3.5.1-2 is in unstable hide
RC bug libxml-saxon-xslt2-perl RC bug needs fixing: #892121: libxml-saxon-xslt2-perl FTBFS with libsaxonhe-java 9.8.0.8+dfsg+1-1 hide
RC bug libunivalue RC bug affecting testing only (ensure the package migrates): #897798: libunivalue: ftbfs with GCC-8 hide
RC bug d-shlibs RC bug affecting testing only (ensure the package migrates): #901771: [d-shlibs] Include override of libfribidi0-dev to libfribidi-dev hide
RC bug d-shlibs RC bug affecting testing only (ensure the package migrates): #897539: d-shlibs: FTBFS: shellcheck errors hide
RC bug ucommon RC bug affecting testing only (ensure the package migrates): #897878: ucommon: ftbfs with GCC-8 hide
RC bug (stable) libmodule-install-trustmetayml-perl RC bug affecting stable: #896539: libmodule-install-trustmetayml-perl: missing dependency on libmodule-install-perl hide
RC bug (stable) asterisk RC bug affecting stable: #891227: asterisk: CVE-2018-7284: AST-2018-004: Crash when receiving SUBSCRIBE request hide
RC bug (stable) hydrogen-drumkits RC bug affecting stable: #869180: src:hydrogen-drumkits: Some sources lack licensing hide
RC bug (stable) jack-audio-connection-kit RC bug affecting stable: #715087: libjack-dev: broken symlink: /usr/lib/x86_64-linux-gnu/libjackserver.so -> libjackserver.so.0.0.28 hide
RC bug (stable) asterisk RC bug affecting stable: #891228: asterisk: CVE-2018-7286: AST-2018-005: Crash when large numbers of TCP connections are closed suddenly hide
RC bug (stable) boxer-data RC bug affecting stable: #864985: boxer-data references cruft package firefox-esr-l10n-be hide
RC bug (stable) libmoosex-mungehas-perl RC bug affecting stable: #896537: libmoosex-mungehas-perl: missing dependency on libtype-tiny-perl | libeval-closure-perl hide
RC bug (stable) libcatmandu-store-lucy-perl RC bug affecting stable: #877556: libcatmandu-store-lucy-perl: FTBFS and Debci failure hide
RC bug (stable) sympa RC bug affecting stable: #864546: sympa: shipped file missing after upgrade from jessie to stretch: /etc/sympa/sympa.conf-smime.in hide
RC bug (stable) sympa RC bug affecting stable: #863701: sympa: insists that cookie has changed when it hasn't hide
RC bug (stable) nodejs RC bug affecting stable: #868162: July 11th Security release hide
RC bug (stable) debian-parl RC bug affecting stable: #864947: parl-desktop-world depends on cruft package firefox-esr-l10n-be hide
RC bug (stable) uglifyjs RC bug affecting stable: #847643: node-uglify: neither manpage nor --help output useful hide
RC bug (stable) uglifyjs RC bug affecting stable: #847642: node-uglify: neither manpage nor --help output useful hide
RC bug (stable) jackd2 RC bug affecting stable: #872831: libjack-jackd2-0: provides public shared library (libjackserver.so) without shlibs information hide
RC bug (stable) libmodule-install-automanifest-perl RC bug affecting stable: #896541: libmodule-install-automanifest-perl: missing dependency on libmodule-install-perl hide
RC bug (stable) libmodule-install-extratests-perl RC bug affecting stable: #896540: libmodule-install-extratests-perl: missing dependency on libmodule-install-perl hide
RC bug (stable) sympa RC bug affecting stable: #863631: sympa: trashes configuration on update without asking hide
security issue fontforge Open security issue: CVE-2017-11573 for buster (low urgency) hide
security issue ghostscript Open security issue: CVE-2018-11645 for jessie (low urgency) hide
security issue libsass Open security issue: CVE-2017-12962 for buster (low urgency) hide
security issue libav Open security issue: CVE-2017-14058 for jessie (medium** urgency) hide
security issue pjproject Open security issue: CVE-2018-1000099 for jessie (medium** urgency) hide
security issue kannel Open security issue: CVE-2017-14609 for stretch (low urgency) hide
security issue kodi Open security issue: CVE-2017-5982 for buster (medium** urgency) hide
security issue npm Open security issue: CVE-2016-3956 for sid (medium** urgency) hide
security issue asterisk Open security issue: CVE-2018-7284 for stretch (medium** urgency) hide
security issue radicale Open security issue: CVE-2017-8342 for jessie (medium** urgency) hide
security issue mplayer2 Open security issue: CVE-2016-4352 for jessie (low urgency) hide
security issue jbig2dec Open security issue: CVE-2017-9216 for stretch (medium** urgency) hide
security issue sympa Open security issue: CVE-2018-1000550 for stretch (not yet assigned urgency) hide
missing build baresip Missing build on mips64el: state Build-Attempted since 2018-08-10 hide
missing build bitcoin Missing build on mipsel: state Build-Attempted since 2018-08-14 hide
missing build libbitcoin Missing build on amd64: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on arm64: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on armel: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on armhf: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on i386: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on mips: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on mips64el: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on mipsel: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on ppc64el: state Failed since 2017-01-04 hide
missing build libbitcoin Missing build on s390x: state Failed since 2017-01-04 hide
missing build node-stringprep Missing build on amd64: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on arm64: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on armhf: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on i386: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on mips: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on mips64el: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on mipsel: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on ppc64el: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on s390x: state Build-Attempted since 2018-05-11 hide
missing build pandoc Missing build on armel: state Build-Attempted since 2018-07-14 hide
missing build sipwitch Missing build on mips64el: state Failed since 2016-08-22 hide
missing build kodi Missing build on amd64: state Failed since 2018-07-29 hide
missing build kodi Missing build on arm64: state Failed since 2018-07-29 hide
missing build kodi Missing build on armel: state Failed since 2018-07-29 hide
missing build kodi Missing build on armhf: state Failed since 2018-07-29 hide
missing build kodi Missing build on i386: state Failed since 2018-07-29 hide
missing build kodi Missing build on mips: state Failed since 2018-07-29 hide
missing build kodi Missing build on mips64el: state Failed since 2018-07-29 hide
missing build kodi Missing build on mipsel: state Failed since 2018-07-29 hide
missing build kodi Missing build on ppc64el: state Failed since 2018-07-29 hide
missing build kodi Missing build on s390x: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on amd64: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on arm64: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on armel: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on armhf: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on i386: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on mips: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on mips64el: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on mipsel: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on ppc64el: state Failed since 2018-07-29 hide
missing build gmerlin-encoders Missing build on s390x: state Failed since 2018-07-29 hide
testing migration cipux-rpc-client Migration: Not in testing for 46 days hide
testing migration debian-design Migration: Not in testing for 205 days hide
testing migration debian-parl Migration: Not in testing for 422 days hide
testing migration ezstream Migration: Not in testing for 46 days hide
testing migration gmerlin-encoders Migration: Not in testing for 13 days hide
testing migration kannel Migration: Not in testing for 216 days hide
testing migration kannel-sqlbox Migration: Not in testing for 216 days hide
testing migration konclude Migration: Not in testing for 362 days hide
testing migration libapp-perlrdf-command-query-perl Migration: Not in testing for 330 days hide
testing migration libbitcoin Migration: Not in testing for 696 days hide
testing migration libhtml-embedded-turtle-perl Migration: Not in testing for 330 days hide
testing migration libhtml-html5-microdata-parser-perl Migration: Not in testing for 330 days hide
testing migration libhtml-html5-outline-perl Migration: Not in testing for 330 days hide
testing migration libhtml-html5-parser-perl Migration: Not in testing for 330 days hide
testing migration libhtml-microformats-perl Migration: Not in testing for 330 days hide
testing migration libhttp-lrdd-perl Migration: Not in testing for 330 days hide
testing migration librdf-rdfa-parser-perl Migration: Not in testing for 330 days hide
testing migration libv8-3.14 Migration: Not in testing for 317 days hide
testing migration libwww-finger-perl Migration: Not in testing for 330 days hide
testing migration libxml-atom-microformats-perl Migration: Not in testing for 330 days hide
testing migration libxml-grddl-perl Migration: Not in testing for 330 days hide
testing migration libxml-saxon-xslt2-perl Migration: Not in testing for 135 days hide
testing migration morla Migration: Not in testing for 128 days hide
testing migration node-cli Migration: Not in testing for 580 days hide
testing migration node-postgres Migration: Not in testing for 1004 days hide
testing migration node-stringprep Migration: Not in testing for 66 days hide
testing migration npm Migration: Not in testing for 482 days hide
testing migration perlrdf Migration: Not in testing for 330 days hide
testing migration pygdchart2 Migration: Not in testing for 256 days hide
testing migration python-aiml Migration: Not in testing for 46 days hide
testing migration python-elements Migration: Not in testing for 52 days hide
testing migration python-visual Migration: Not in testing for 198 days hide
testing migration radicale Migration: Not in testing for 400 days hide
testing migration ruby-compass Migration: Not in testing for 33 days hide
testing migration sipwitch Migration: Not in testing for 166 days hide
testing migration sugar-presence-service Migration: Not in testing for 274 days hide
testing migration sugar-toolkit Migration: Not in testing for 274 days hide
testing migration uwsgi-plugin-v8 Migration: Has been in Debian for 315 days, but never migrated to testing hide
vcs icecast2 New version: ready for upload hide
vcs nodejs New version: ready for upload hide
uscan error asterisk-opus debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/traud/asterisk-opus/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz debian hide
uscan error atomicparsley debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://bitbucket.org/wez/atomicparsley/downloads .*/get/([\d.]+)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
uscan error bitcoin debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/bitcoin/bitcoin/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
new upstream calf New version available: 0.90.1 hide
uscan error ciderwebmail debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/CiderWebmail/CiderWebmail/tags (?:.*?/)?release[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
uscan error coffeescript debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/jashkenas/coffee-script/tags (?:.*?/)?v?(1[\d.]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
uscan error compass-blend-modes-plugin debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/heygrady/scss-blend-modes/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz debian hide
uscan error compass-color-schemer-plugin debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/at-import/color-schemer/tags .*/archive/v?(\d[\d.]+)\.tar\.gz hide
new upstream compass-normalize-plugin New version available: 7.0.1 hide
new upstream compass-susy-plugin New version available: 3.0.5 hide
uscan error compass-yui-plugin debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/chriseppstein/yui-compass-plugin/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz hide
new upstream cstream New version available: 3.1.1 hide
uscan error gnulib debian/watch: uscan returned an error: uscan returned an empty output hide
uscan error groestlcoin debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/GroestlCoin/groestlcoin/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
new upstream haskell-swish New version available: 0.10.0.0 hide
uscan error http-icons debian/watch: uscan returned an error: uscan returned an empty output hide
uscan error imip-agent debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://groupware.boddie.org.uk/imip-agent/Downloads .*=imip-agent[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) debian hide
uscan error janus debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/meetecho/janus-gateway/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz debian hide
uscan error json-js debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/douglascrockford/JSON-js/tags .*/archive/v?(\d[\d\.]+).tar.gz hide
uscan error kannel debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.kannel.org/download.shtml failed: 500 Can't connect to www.kannel.org:443 (certificate verify failed) hide
uscan error kannel-sqlbox debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.kannel.org/~aguerrieri/SqlBox/Releases/ failed: 500 Can't connect to www.kannel.org:443 (certificate verify failed) hide
uscan error konclude debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.derivo.de/en/products/konclude/download.html failed: 500 Can't connect to www.derivo.de:80 hide
new upstream lcdf-typetools New version available: 2.107 hide
new upstream leaflet New version available: 1.3.3 hide
new upstream leaflet-markercluster New version available: 1.3.0 hide
new upstream less.js New version available: 3.8.1 hide
new upstream libanyevent-handle-udp-perl New version available: 0.049 hide
uscan error libatteanx-store-memorytriplestore-perl debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://www.cpan.org/authors/id/G/GW/GWILLIAMS/AtteanX-Store-MemoryTripleStore-([\d.]+)\.tar\.gz hide
new upstream libbitcoin New version available: 3.5.0 hide
new upstream libcanary-stability-perl New version available: 2012 hide
new upstream libcatmandu-marc-perl New version available: 1.231 hide
uscan error libcatmandu-rdf-perl debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://metacpan.org/release/Catmandu-RDF .*/Catmandu-RDF-[-_]?(\d[\-+\.:\~\da-zA-Z]*)@ARCHVE_EXT@ hide
new upstream libcatmandu-sru-perl New version available: 0.421 hide
new upstream libcode-tidyall-perl New version available: 0.70 hide
new upstream libdata-uuid-perl New version available: 1.221 hide
new upstream libdatetimex-auto-perl New version available: 0.009 hide
new upstream libdbicx-sugar-perl New version available: 0.0200 hide
new upstream libdevel-callchecker-perl New version available: 0.008 hide
new upstream libdist-inkt-doap-perl New version available: 0.110 hide
new upstream libfile-configdir-perl New version available: 0.021 hide
new upstream libgd-graph-perl New version available: 1.54 hide
new upstream libgeo-point-perl New version available: 0.97 hide
new upstream libhtml-treebuilder-libxml-perl New version available: 0.26 hide
new upstream libkavorka-perl New version available: 0.039 hide
new upstream liblingua-sentence-perl New version available: 1.100 hide
new upstream liblwp-protocol-psgi-perl New version available: 0.10 hide
new upstream libmarc-parser-raw-perl New version available: 0.06 hide
new upstream libmodule-install-autolicense-perl New version available: 0.10 hide
new upstream libmodule-install-readmefrompod-perl New version available: 0.30 hide
new upstream libmoops-perl New version available: 0.036 hide
new upstream libmoosex-runnable-perl New version available: 0.10 hide
new upstream libmoosex-undeftolerant-perl New version available: 0.21 hide
new upstream libmoox-cmd-perl New version available: 0.017 hide
new upstream libmoox-configfromfile-perl New version available: 0.009 hide
new upstream libmoox-file-configdir-perl New version available: 0.007 hide
new upstream libmoox-options-perl New version available: 4.103 hide
new upstream libmoox-strictconstructor-perl New version available: 0.010 hide
new upstream libmoox-struct-perl New version available: 0.017 hide
new upstream libnet-netmask-perl New version available: 1.9104 hide
new upstream libparse-keyword-perl New version available: 0.09 hide
new upstream libpath-iterator-rule-perl New version available: 1.014 hide
new upstream libpath-tiny-perl New version available: 0.108 hide
new upstream libperl6-export-attrs-perl New version available: 0.000006 hide
new upstream libplack-middleware-logerrors-perl New version available: 0.003 hide
new upstream libplack-test-anyevent-perl New version available: 0.08 hide
new upstream librdf-endpoint-perl New version available: 0.10 hide
new upstream librdf-ldf-perl New version available: 0.24 hide
new upstream librdf-linkeddata-perl New version available: 1.940 hide
new upstream librdf-ns-curated-perl New version available: 1.000 hide
new upstream librdf-ns-perl New version available: 20180227 hide
new upstream librdf-rdfa-generator-perl New version available: 0.200 hide
new upstream libregexp-pattern-license-perl New version available: 3.1.92 hide
new upstream libregexp-pattern-perl New version available: 0.2.3 hide
uscan error libresample debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www-ccrma.stanford.edu/~jos/resample/Free_Resampling_Software.html failed: 500 Can't connect to www-ccrma.stanford.edu:80 hide
uscan error libsass debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/sass/libsass/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
uscan error libsecp256k1 debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/bitcoin/secp256k1/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
uscan error libsrtp2 debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/cisco/libsrtp/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz debian hide
new upstream libtest-api-perl New version available: 0.010 hide
new upstream libtest-fake-httpd-perl New version available: 0.08 hide
new upstream libtest-www-mechanize-psgi-perl New version available: 0.38 hide
new upstream libunicode-utf8-perl New version available: 0.62 hide
uscan error libunivalue debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/jgarzik/univalue/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
new upstream liburi-template-perl New version available: 0.23 hide
new upstream libxml-semanticdiff-perl New version available: 1.0006 hide
new upstream libxml-struct-perl New version available: 0.27 hide
new upstream licensecheck New version available: 3.0.36 hide
new upstream ltx New version available: 2.7.1 hide
uscan error monero debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/monero-project/monero/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
new upstream node-async New version available: 2.6.1 hide
uscan error node-cli debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/chriso/cli/tags .*/tarball/v?(\d[\d\.]+) hide
new upstream node-diff New version available: 3.5.0 hide
new upstream node-expat New version available: 2.3.17 hide
new upstream node-express New version available: 4.16.3 hide
new upstream node-postgres New version available: 7.4.3 hide
new upstream node-uuid New version available: 1.4.7.4.7 hide
new upstream pandoc New version available: 2.2.3.2 hide
new upstream perlrdf New version available: 0.006 hide
uscan error python-aiml debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://qa.debian.org/watch/sf.php/pyaiml/ failed: 500 Error hide
new upstream ruby-bootstrap-sass New version available: 3.3.7 hide
new upstream ruby-chunky-png New version available: 1.3.10 hide
new upstream ruby-sass New version available: 3.5.6 hide
uscan error sass-spec debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/sass/sass-spec/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
new upstream srtp New version available: 2.2.0 hide
uscan error step.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/creationix/step failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream sugar-memorize-activity New version available: 54 hide
new upstream sugar-terminal-activity New version available: 45.3 hide
uscan error swap-cwm debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://dev.w3.org/cvsweb/2000/10/swap/ cwm-([\d+\.]+)\.tar\.gz hide
uscan error uglifyjs debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/mishoo/UglifyJS2/tags (?:.*?/)?v?(2[\d.]*)\.tar\.gz debian hide
new upstream underscore New version available: 1.9.1 hide
uscan error xappy debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://googlecode.debian.net/p/xappy/ failed: 500 Can't connect to googlecode.debian.net:80 hide
new upstream zimlib New version available: 4.0.1 hide
new upstream libmarpa-r2-perl New version available: 4.000000 hide
new upstream libperlanet-perl New version available: 1.1.3 hide
uscan error python-vobject debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/eventable/vobject/tags .*/v?(\d\S*)\.tar\.gz hide
uscan error kodi debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/xbmc/xbmc/tags .*archive/?(\d\S*)-[A-Z].*\.tar\.gz hide
uscan error pd-iemmatrix debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://git.iem.at/pd/iemmatrix/tags .*/repository/v?(\d\S*)/archive\.tar\.gz hide
new upstream libgd-perl New version available: 2.68 hide
new upstream libhtml-lint-perl New version available: 2.32 hide
new upstream libmoosex-mungehas-perl New version available: 0.010 hide
new upstream ezstream New version available: 0.6.0 hide
uscan error pd-zexy debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://git.iem.at/pd/zexy/tags .*/repository/v?(\d\S*)/archive\.tar\.gz hide
uscan error fonts-roboto debian/watch: uscan returned an error: uscan returned an empty output hide
new upstream node-request New version available: 2.88.1 hide
uscan error sugar-browse-activity debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/sugarlabs/browse-activity/tags (?:.*?/)?v?[-_]?(\d[\-+\.:\~\da-zA-Z]*)(?i)\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz) hide
uscan error jack-tools debian/watch: uscan returned an error: uscan returned an empty output hide
uscan error sugar-write-activity debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/sugarlabs/write-activity/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz debian hide
uscan error pinot debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/FabriceColin/pinot/releases .*/pinot-(\d.+)\.tar\..* hide
new upstream libpandoc-wrapper-perl New version available: 0.8.6 hide
uscan error npm debian/watch: uscan returned an error: hide
new upstream libtest-xpath-perl New version available: 0.19 hide
new upstream ghostscript New version available: 9.23 hide
new upstream libnumber-fraction-perl New version available: 2.01 hide
new upstream liblucy-perl New version available: 0.6.2 hide
new upstream libhtml-defang-perl New version available: 1.07 hide
uscan error pd-iemambi debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://git.iem.at/pd/iem_ambi/tags .*/repository/v?(\d\S*)/archive\.tar\.gz hide
new upstream libjs-qunit New version available: 2.6.1 hide
uscan error pugixml debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/zeux/pugixml/tags .*/archive/v?(\d[\d.]+)\.tar\.gz hide
uscan error sympa debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/sympa-community/sympa/tags (?:.*?/)?v?(\d[\d.]*)\.tar\.gz debian uupdate hide
new upstream libnetsds-util-perl New version available: 1.045 hide
new upstream nodejs New version available: 8.11.4 hide
uscan error fonts-arkpandora debian/watch: uscan returned an error: uscan returned an empty output hide
uscan error python-elements debian/watch: uscan returned an error: uscan returned an empty output hide
new upstream vows New version available: 0.8.2 hide
uscan error po4a debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com//mquinson/po4a/tags .*/v?(\d\S+)\.tar\.gz hide
new upstream libmoosex-xsaccessor-perl New version available: 0.009 hide
new upstream gst-plugins-espeak New version available: 0.5.0 hide
new upstream libpandoc-elements-perl New version available: 0.37 hide
new upstream libcrypt-random-source-perl New version available: 0.14 hide
uscan error libv8-3.14 debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/v8/v8/tags .*/archive/(3\.14[\d.]*).tar.gz hide
uscan error pygdchart2 debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.nullcube.com/software/pygdchart2.html failed: 404 Not Found hide
uscan error migrationtools debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.padl.com/download/ failed: 500 Can't connect to www.padl.com:443 (certificate verify failed) hide
new upstream editorconfig-core New version available: 0.12.2 hide
new upstream python-visual New version available: 5.74 hide
uscan error dsdo debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://da.speling.org/filer/ failed: 404 Not Found hide
mentors calf New version available on mentors: 0.90.0-2 (uploaded on 2018-07-08 21:30:42 +0000) hide
mentors zimlib New version available on mentors: 4.0.0-1 (uploaded on 2018-07-09 13:23:11 +0000) hide
testing auto-removal bitcoin Testing auto-removal: on 2018-09-09 (bug: ) hide
testing auto-removal libunivalue Testing auto-removal: on 2018-09-09 (bug: #897798) hide
testing auto-removal kodi Testing auto-removal: on 2018-08-19 (bug: #888383) hide
testing auto-removal ucommon Testing auto-removal: on 2018-09-12 (bug: #897878) hide

Show all todos

Versions

source jessie stretch buster sid experimental vcs upstream mentors
4store   1.1.6+20151109-2     1.1.6+20151109-2   1.1.6    
amqp-specs 1-0r0-2   1-0r0-3     1-0r0-3   1-0r0    
asterisk 1:11.13.1~dfsg-2+deb8u5
sec: 1:11.13.1~dfsg-2+deb8u5  
1:13.14.1~dfsg-2+deb9u3
sec: 1:13.14.1~dfsg-2+deb9u3  
1:13.22.0~dfsg-1     1:13.22.0~dfsg-1   13.22.0    
asterisk-espeak   3.0-3   4.0-1     4.0-1   4.0    
asterisk-flite   2.3-1   3.0-1     3.0-1   3.0    
asterisk-opus   13.7+20161113-3   13.7+20161113-4     13.7+20161113-4   error    
atomicparsley 0.9.2~svn110-4   0.9.6-1     0.9.6-1   error    
backbone 0.9.10-3
bpo: 1.3.3~dfsg-1~bpo8+1  
1.3.3~dfsg-1   1.3.3~dfsg-3     1.3.3~dfsg-3   1.3.3    
baresip   0.5.0-4   0.5.9-1   0.5.10-1     0.5.10-1   0.5.10    
basilisk2 0.9.20120331-2   0.9.20120331-4   0.9.20180101-1     0.9.20180101-1   0.9.20010531    
biboumi   bpo: 8.0-1~bpo9+1   8.3-1     8.3-1   8.3    
bitcoin   0.16.1~dfsg-1   0.16.2~dfsg-1     0.16.2~dfsg-1   error    
bitmeter 1.2-3.1   1.2-4     1.2-4   1.2    
blends 0.6.92.2   0.6.96   0.7.2     0.7.2      
boxer 0.003-2   1.1.4-1   1.1.8-1     1.1.8-1   1.1.8    
boxer-data 6   10.5.20   10.6.4     10.6.4      
calf 0.0.19+git20140915+5de5da28-1
bpo: 0.0.60-1~bpo8+1  
0.0.60-4   0.0.60-5     0.90.0-1   0.90.1   0.90.0-2  
cdbs 0.4.130+deb8u1
sec: 0.4.130+deb8u1  
0.4.150   0.4.156     0.4.156      
ciderwebmail 1.05-5   1.05+20150729-2   1.05+20150729-5     1.05+20150729-5   error    
cipux 3.4.0.13-4   3.4.0.13-4.1        
cipux-dog 3.4.0.0-6   3.4.0.0-6.1        
cipux-object 3.4.0.5-2   3.4.0.5-2.1        
cipux-passwd 3.4.0.3-2   3.4.0.3-2.1        
cipux-rbac   3.4.0~svn2868-1   3.4.0~svn2868-2      
cipux-rbac-simple 3.4.0.0-4   3.4.0.0-4.1        
cipux-rpc 3.4.0.9-3   3.4.0.9-3.1        
cipux-rpc-client 3.4.0.7-2   3.4.0.7-2.1     3.4.0.7-2.1     3.4.0.7-2.1   3.4.0.7    
cipux-storage 3.4.0.2-6   3.4.0.2-6.1        
cipux-task 3.4.0.7-4   3.4.0.7-4.2        
coffeescript 1.4.0-1.1
bpo: 1.10.0~dfsg-1~bpo8+1  
1.10.0~dfsg-1   1.12.8~dfsg-1     1.12.8~dfsg-1   error    
compass-blend-modes-plugin 0.0.2~20130918-1   0.0.3+20150331~dfsg-2     0.0.3+20150331~dfsg-2   error    
compass-blueprint-plugin 1.0.0-1   1.0.0-3     1.0.0-3   1.0.0    
compass-breakpoint-plugin 2.5.0-2   2.7.1-1     2.7.1-1   2.7.1    
compass-color-schemer-plugin 0.2.8+20140309-2   0.2.8+20140309-3     0.2.8+20140309-3   error    
compass-fancy-buttons-plugin 1.1.1~20120313-4   1.1.1~20120313-5   1.1.1~20120313-6     1.1.1~20120313-6   1.0.3    
compass-h5bp-plugin 0.1.2-4   1.0.0-4     1.0.0-4   1.0.0    
compass-layoutgala-plugin 0.2-3   0.2.1-1     0.2.1-1      
compass-normalize-plugin 1.5~20140508-1   6.0.0-2   7.0.0-1     7.0.0-1   7.0.1    
compass-sassy-maps-plugin 0.4.0-3   0.4.0-5     0.4.0-5   0.4.0    
compass-singularitygs-plugin 1.4.0-2   1.7.1-1   1.8.0-1     1.8.0-1   1.8.0    
compass-slickmap-plugin 0.5.1.1-3   0.5.1.1-5     0.5.1.1-5   0.5.1.1    
compass-susy-plugin 2.1.3-1   2.2.12-1     2.2.12-1   3.0.5    
compass-toolkit-plugin 2.6.0-1   2.10.2-1     2.10.2-1   2.10.2    
compass-yui-plugin 0~20100724-3   0~20100724-4     0~20100724-4   error    
cstream 3.0.0-1     3.0.0-1   3.1.1    
ctpp2 2.8.3-15   2.8.3-20.1   2.8.3-25     2.8.3-25   2.8.3    
d-shlibs 0.58   0.79   0.82   0.82+nmu1     0.82+nmu1      
debian-design   3.0.7     3.0.8     3.0.8      
debian-parl   1.9.10     1.9.13     1.9.13      
dsdo 1.6.36-5   1.6.36-9   1.6.36-11     1.6.36-11   error    
editorconfig-core 0.11.5-2   0.12.1-1   0.12.1-1.1     0.12.1-1   0.12.2    
etoys 4.0.2340-1   5.0.2408-1     5.0.2408-1   5.0.2408    
eyes.js 0.1.8-1     0.1.8-1   0.1.8    
ezstream 0.5.6~dfsg-1   0.5.6~dfsg-1.1     0.5.6~dfsg-1.1     0.5.6~dfsg-1   0.6.0    
fact++ 1.6.2~dfsg-2   1.6.5~dfsg-1     1.6.5~dfsg-1   1.6.5    
fontforge 20120731.b-5+deb8u1
sec: 20120731.b-5+deb8u1  
1:20161005~dfsg-4+deb9u1
sec: 1:20161005~dfsg-4+deb9u1  
1:20170731~dfsg-1     1:20170731~dfsg-2   20170731    
fonts-arkpandora 2.04-1     2.04-2   error    
fonts-noto 2013-04-11-2   20161116-1   20171026-2     20171026-2   20171024    
fonts-roboto   2:0~20160106-2     2:0~20160106-2   error    
frei0r 1.4-3   1.5.0-1   1.6.1-2     1.6.1-2   1.6.1    
gesftpserver 0.2.1-1   0.2.2-1     0.2.2-1   0.2.2    
ghostscript 9.06~dfsg-2+deb8u7
sec: 9.06~dfsg-2+deb8u6  
9.20~dfsg-3.2+deb9u2
sec: 9.20~dfsg-3.2+deb9u1  
9.22~dfsg-2.1     9.22~dfsg-2   9.23    
gmerlin-avdecoder 1.2.0~dfsg-5   1.2.0~dfsg-8   1.2.0~dfsg-10     1.2.0~dfsg-10   1.2.0    
gmerlin-encoders 1.2.0-7   1.2.0-8     1.2.0-9     1.2.0-9   1.2.0    
gnulib 20140202+stable-2   20140202+stable-3     20140202+stable-2   error    
groestlcoin   2.16.0+20180616~39a4d75~dfsg-1   error    
gst-plugins-espeak   0.4.0-2   0.4.0-3.1     0.4.0-3   0.5.0    
haskell-intern 0.9.1.3-1   0.9.1.4-2   0.9.2-2     0.9.2-2   0.9.2    
haskell-swish 0.9.0.15-1   0.9.1.7-3   0.9.2.1-2     0.9.2.1-2   0.10.0.0    
http-icons 0~20041010-1     0~20041010-1   error    
hydrogen 0.9.6.1-1   0.9.7-1   0.9.7-6     0.9.7-6   0.9.7    
hydrogen-drumkits 0.9.3.20070703-3   2015.09.28-1   2017.09.19~dfsg-1     2017.09.19~dfsg-1      
ical2html 2.0-1   2.1-2   2.1-3     2.1-3   2.1    
icc-profiles 2.0.1-1   2.0.1-1.1   2.1-2     2.1-2      
icc-profiles-free 2.0.1+dfsg-1        
icecast2 2.4.0-1.1+deb8u1
sec: 2.4.0-1.1+deb8u1
bpo: 2.4.2-1~bpo8+1  
2.4.2-1   2.4.3-2     2.4.3-3   2.4.3    
ices2 2.0.1-13.1   2.0.2-2     2.0.2-2   2.0.2    
icon-slicer 0.3-6   0.3-8     0.3-8   0.3    
ijs 0.35-10   0.35-12   0.35-13     0.35-13   0.35    
imip-agent   0.2-1   error    
jack-audio-connection-kit 1:0.124.1+20140122git5013bed0-3   1:0.125.0-2   1:0.125.0-3     1:0.125.0-3   0.125.0    
jack-tools 20131226-1     20131226-1   error    
jackd2 1.9.10+20140719git3eb0ae6a~dfsg-2   1.9.10+20150825git1ed50c92~dfsg-5   1.9.12~dfsg-2     1.9.12~dfsg-2   1.9.12    
jacktrip 1.0.5.patch2-2   1.1~repack-5     1.1~repack-5   1.1    
jamin 0.97.14~cvs~81203-4   0.98.9~git20170111~199091~repack1-1     0.98.9~git20170111~199091~repack1-1   0.95.0    
janus   0.4.2-1     0.4.2-1   error    
jbig2dec 0.13-4~deb8u2
sec: 0.13-4~deb8u2  
0.13-4.1   0.14-1     0.14-1   0.14    
jshash 2.2-4     2.2-4   2.2    
json-js 0~20121008-2
bpo: 0~20121008-2  
0~20160510-1     0~20160510-1   error    
json-spirit 4.05-1.1        
kannel 1.4.3-2   1.4.4-4     1.4.4-5     1.4.4-5   error    
kannel-sqlbox 0.7.2-3   0.7.2-4     0.7.2-4     0.7.2-5   error    
kodi bpo: 16.1+dfsg1-2~bpo8+2   2:17.1+dfsg1-3   2:17.6+dfsg1-2     2:17.6+dfsg1-1   error    
konclude   0.6.2~dfsg-3     0.6.2~dfsg-3     0.6.2~dfsg-3   error    
lcdf-typetools 2.104~dfsg-1
sec: 2.104~dfsg-1  
2.106~dfsg-1     2.105~dfsg-2   2.107    
leaflet 0.7.3~dfsg-1   0.7.7+20160312-1   1.0.3~dfsg-1   1.3.3    
leaflet-markercluster 0.4.0~dfsg-1   0.5.0~dfsg-2   1.2.0~dfsg-1   1.3.0    
less.js 1.4.2-1
bpo: 1.6.3~dfsg-2~bpo8+1  
1.6.3~dfsg-2     1.6.3~dfsg-2   3.8.1    
libanyevent-handle-udp-perl 0.043-1   0.044-1   0.048-1     0.048-2   0.049    
libanyevent-rabbitmq-perl 1.17~dfsg-1   1.19+dfsg-1     1.19+dfsg-2   1.19    
libanyevent-xmpp-perl 0.55-1   0.55-3   0.55-4     0.55-5   0.55    
libapp-cell-perl   0.219-3   0.222-1     0.222-1   0.222    
libapp-cmd-plugin-prompt-perl 1.005-1   1.005-3     1.005-4   1.005    
libapp-cpants-lint-perl 0.04-3   0.05-5     0.05-6   0.05    
libapp-perlrdf-command-query-perl 0.004-1   0.004-2     0.004-2     0.004-3   0.004    
libatombus-perl 1.0405-1   1.0405-5     1.0405-6   1.0405    
libatompub-perl 0.3.7-2   0.3.7-3     0.3.7-4   0.3.7    
libattean-perl 0.002-1   0.017-1   0.019-1     0.019-2   0.019    
libatteanx-compatibility-trine-perl   0.002-1     0.002-2   0.002    
libatteanx-endpoint-perl   0.002-1     0.002-2   0.002    
libatteanx-store-ldf-perl   0.04-1     0.04-2   0.04    
libatteanx-store-memorytriplestore-perl   0.001~20150811-1   0.001~20150811-2   error    
libatteanx-store-sparql-perl   0.010-1     0.010-2   0.010    
libav 6:11.12-1~deb8u1
sec: 6:11.12-1~deb8u1  
     
libbitcoin 2.0-2.2     2.11.0-1     2.11.0-1   3.5.0    
libbloom-filter-perl 1.2-1   1.2-2     1.2-3   1.2    
libbread-board-perl 0.32-1     0.32-2   0.32    
libcache-lru-perl   0.04-1     0.04-2   0.04    
libcache-memcached-fast-perl 0.22-1   0.23-1   0.25-1     0.25-2   0.25    
libcal-dav-perl 0.6-2   0.6-3     0.6-4   0.6    
libcanary-stability-perl   2006-1     2006-2   2012    
libcatalyst-authentication-credential-http-perl 1.016-2   1.018-1     1.018-2   1.018    
libcatalyst-view-petal-perl 0.03-1     0.03-2   0.03    
libcatmandu-atom-perl 0.02-2   0.04-1     0.04-2   0.04    
libcatmandu-importer-getjson-perl 0.40-1   0.50-1   0.50-2     0.50-3   0.50    
libcatmandu-mab2-perl 0.07-1   0.14-1   0.21-1     0.21-2   0.21    
libcatmandu-marc-perl 0.206-2   0.215-1     0.215-2   1.231    
libcatmandu-mods-perl   0.31-1     0.31-2   0.31    
libcatmandu-perl 0.9206-1   1.0304-2   1.0900-1     1.0900-2   1.0900    
libcatmandu-rdf-perl 0.18-1   0.31-1   0.32-1     0.32-2   error    
libcatmandu-sru-perl 0.037-1   0.039-1   0.41-1     0.41-2   0.421    
libcatmandu-store-lucy-perl 0.0101-3   0.0101-5   0.0103-1     0.0103-2   0.0103    
libcatmandu-store-mongodb-perl   0.0501-1   0.0700-1     0.0700-2   0.0700    
libcatmandu-template-perl   0.12-1     0.12-2   0.12    
libcatmandu-wikidata-perl 0.06-1     0.06-2   0.06    
libcatmandu-xls-perl   0.08-1     0.08-1   0.08    
libcatmandu-xml-perl   0.16-1     0.16-2   0.16    
libcatmandu-xsd-perl   0.04-1     0.04-2   0.04    
libccaudio2 2.1.3-1   2.1.3-1.1        
libcgi-expand-perl 2.05-2   2.05-4     2.05-5   2.05    
libcgi-formbuilder-perl 3.09-2   3.10-1     3.10-2   3.10    
libclass-accessor-class-perl 0.503-1   0.503-2     0.503-3   0.503    
libcode-tidyall-perl 0.20-1   0.55~dfsg-2   0.67-1     0.67-2   0.70    
libcode-tidyall-plugin-sortlines-naturally-perl   0.000003-1     0.000003-2   0.000003    
libconfig-inifiles-perl 2.83-3   2.94-1   2.98-1     2.98-2   2.98    
libconfig-onion-perl 1.004-1   1.007-1     1.007-2   1.007    
libconfig-zomg-perl   1.000000-1     1.000000-2   1.000000    
libconvert-tnef-perl 0.18-1     0.18-2   0.18    
libconvert-uulib-perl 1:1.4~dfsg-1   1:1.5~dfsg-1     1:1.5-1   1.5    
libcpan-meta-check-perl 0.009-1   0.014-1     0.014-2   0.014    
libcrypt-random-source-perl 0.08-1   0.11-3   0.12-1     0.12-2   0.14    
libcrypt-util-perl 0.11-3     0.11-4   0.11    
libcss-lessp-perl   0.86-1     0.86-2   0.86    
libdancer-logger-psgi-perl 1.0.1-2     1.0.1-3   1.0.1    
libdancer-plugin-dbic-perl 0.2100-1   0.2102-1   0.2104-1     0.2104-2   0.2104    
libdancer-plugin-rest-perl 0.11-3     0.11-4   0.11    
libdata-guid-perl 0.048-1   0.049-1     0.049-2   0.049    
libdata-messagepack-perl 0.48-1   1.00-1   1.00-2     1.00-3   1.00    
libdata-parsebinary-perl 0.31~dfsg-1     0.31~dfsg-2   0.31    
libdata-record-perl 0.02-4     0.02-5   0.02    
libdata-uuid-perl 1.219-2   1.220-1     1.220-2   1.221    
libdatetime-format-xsd-perl 0.2-1     0.2-2   0.2    
libdatetime-incomplete-perl   0.08-1     0.08-2   0.08    
libdatetimex-auto-perl   0.008-1     0.008-2   0.009    
libdbicx-sugar-perl   0.0100-1     0.0100-2   0.0200    
libdevel-callchecker-perl   0.007-1   0.007-2     0.007-3   0.008    
libdevel-callparser-perl   0.002-3   0.002-4     0.002-5   0.002    
libdevel-strictmode-perl   0.003-1     0.003-2   0.003    
libdispatch-class-perl 0.01-2   0.02-2     0.02-3   0.02    
libdist-inkt-doap-perl 0.022-1   0.100-1     0.100-2   0.110    
libdist-inkt-perl 0.023-2   0.024-3     0.024-4   0.024    
libdist-inkt-profile-tobyink-perl 0.023-1   0.024-1     0.024-2   0.024    
libdist-inkt-role-hg-perl 0.004-1     0.004-2   0.004    
libdist-inkt-role-release-perl 0.004-1   0.004-2     0.004-3   0.004    
libdist-inkt-role-test-kwalitee-perl 0.002-1     0.002-2   0.002    
libdist-inkt-role-test-perl 0.002-1     0.002-2   0.002    
libdynaloader-functions-perl   0.002-1   0.003-1     0.003-2   0.003    
libencode-zapcp1252-perl   0.33-3     0.33-4   0.33    
libencoding-fixlatin-perl   1.04-1     1.04-2   1.04    
libencoding-fixlatin-xs-perl   1.01-3     1.01-4   1.01    
libex-monkeypatched-perl 0.03-1     0.03-2   0.03    
libexporter-tiny-perl 0.038-2   0.042-1   1.002001-1     1.002001-1   1.002001    
libffado 2.2.1-2   2.3.0-2   2.4.1-0.1     2.4.1-0.1   2.4.1    
libfile-configdir-perl 0.013-1   0.017-1     0.017-2   0.021    
libfile-data-perl 1.16-3   1.20-1     1.20-2   1.20    
libfile-zglob-perl 0.11-1     0.11-2   0.11    
libfurl-perl 3.05-1   3.08-2   3.13-1     3.13-2   3.13    
libgd-graph-perl 1.48-2     1.48-3   1.54    
libgd-graph3d-perl 0.63-9     0.63-10   0.63    
libgd-perl 2.53-1   2.53-3   2.66-1     2.66-2   2.68    
libgd-text-perl 0.86-9     0.86-10   0.86    
libgdchart-gd2 0.11.5-7.1   0.11.5-8   0.11.5-10     0.11.5-10   0.11.5    
libgeo-distance-perl 0.20-3   0.20-4     0.20-5   0.20    
libgeo-distance-xs-perl 0.13-2     0.13-3   0.13    
libgeo-googleearth-pluggable-perl 0.15-2     0.15-3   0.15    
libgeo-point-perl 0.96-1   0.96-2     0.96-3   0.97    
libgetopt-simple-perl 1.52-4   1.52-5     1.52-6   1.52    
libhtml-defang-perl 1.04-2   1.04-3   1.04-4     1.04-5   1.07    
libhtml-embedded-turtle-perl 0.404-1     0.404-1     0.404-2   0.404    
libhtml-html5-builder-perl 0.004-2     0.004-3   0.004    
libhtml-html5-microdata-parser-perl 0.100-2     0.100-2     0.100-3   0.100    
libhtml-html5-outline-perl 0.006-2     0.006-2     0.006-3   0.006    
libhtml-html5-parser-perl 0.301-1     0.301-2     0.301-3   0.301    
libhtml-html5-sanity-perl 0.104-1   0.105-1   0.105-3     0.105-3   0.105    
libhtml-html5-writer-perl 0.201-1   0.201-2     0.201-3   0.201    
libhtml-lint-perl 2.20+dfsg-1   2.22+dfsg-1   2.30+dfsg-1     2.30+dfsg-2   2.32    
libhtml-microformats-perl 0.105-2+deb8u1   0.105-4     0.105-5     0.105-5   0.105    
libhtml-treebuilder-libxml-perl 0.23-1   0.25-1     0.25-2   0.26    
libhtml-wikiconverter-dokuwiki-perl 0.53-2     0.53-3   0.53    
libhtml-wikiconverter-kwiki-perl 0.51-1     0.51-2   0.51    
libhtml-wikiconverter-mediawiki-perl 0.59-1   0.59-2     0.59-3   0.59    
libhtml-wikiconverter-moinmoin-perl 0.53-4   0.54-1     0.54-2   0.54    
libhtml-wikiconverter-oddmuse-perl 0.52-1     0.52-2   0.52    
libhtml-wikiconverter-perl 0.68-2   0.68-3     0.68-4   0.68    
libhtml-wikiconverter-phpwiki-perl 0.51-2     0.51-3   0.51    
libhtml-wikiconverter-pmwiki-perl 0.51-1     0.51-2   0.51    
libhtml-wikiconverter-snipsnap-perl 0.50-1     0.50-2   0.50    
libhtml-wikiconverter-tikiwiki-perl 0.50-1     0.50-2   0.50    
libhtml-wikiconverter-usemod-perl 0.50-2     0.50-3   0.50    
libhtml-wikiconverter-wakkawiki-perl 0.50-1     0.50-2   0.50    
libhtml-wikiconverter-wikkawiki-perl 0.50-1     0.50-2   0.50    
libhttp-headers-actionpack-perl   0.09-1     0.09-2   0.09    
libhttp-link-parser-perl 0.200-1     0.200-2   0.200    
libhttp-lrdd-perl 0.106-2     0.106-2     0.106-3   0.106    
libhttp-throwable-perl 0.018-2   0.026-2     0.026-3   0.026    
libical-parser-html-perl 1.07-4        
libical-parser-sax-perl 1.09-2        
libicon-famfamfam-silk-perl 0.002001003-1     0.002001003-2   0.002001003    
libinline-java-perl   0.58~dfsg-2   0.66-2     0.66-2   0.66    
libio-callback-perl 1.12-2   1.12-3     1.12-4   1.12    
libio-html-perl 1.001-1     1.001-2   1.001    
libiri-perl 0.004-1   0.006-3   0.008-1     0.008-2   0.008    
libjs-img.srcset 2.0.0~20131003~dfsg-1   2.0.0~20131003~dfsg-2     2.0.0~20131003~dfsg-2   0.1.0    
libjs-qunit 1.14.0-1   1.22.0-1     1.12.0-1   2.6.1    
libjson-types-perl 0.05-1     0.05-2   0.05    
libjson-webtoken-perl   0.10-2     0.10-3   0.10    
libkavorka-perl   0.036-2     0.036-3   0.039    
libkiokux-model-perl 0.02-1     0.02-2   0.02    
liblexical-accessor-perl   0.008-1   0.009-1     0.009-2   0.009    
liblexical-underscore-perl 0.003-1   0.003-2   0.004-1     0.004-2   0.004    
liblingua-sentence-perl 1.05-1     1.05-2   1.100    
liblinux-io-prio-perl 0.03-2     0.03-3   0.03    
liblog-any-adapter-screen-perl   0.11-1   0.13-1     0.13-2   0.13    
liblog-any-adapter-tap-perl   0.3.3-1     0.3.3-2   0.3.3    
liblog-dispatch-message-passing-perl 0.009-2   0.009-3     0.009-4   0.009    
liblrdf 0.4.0-5   0.6.1-1     0.6.1-1   0.6.1    
liblucy-perl 0.3.3-4   0.3.3-7   0.3.3-8     0.3.3-9   0.6.2    
liblwp-protocol-psgi-perl 0.07-1   0.08-1     0.10-1   0.10    
liblwp-useragent-chicaching-perl   0.04-1     0.04-2   0.04    
libmagpie-perl 1.141660-1   1.163200-1     1.163200-2   1.163200    
libmarc-file-marcmaker-perl 0.05-1     0.05-2   0.05    
libmarc-file-mij-perl 0.04-1   0.04-2     0.04-3   0.04    
libmarc-parser-raw-perl 0.01-1   0.03-1     0.03-2   0.06    
libmarpa   6.1.0~dfsg-1.1        
libmarpa-r2-perl 2.086000~dfsg-4   2.086000~dfsg-6     2.086000~dfsg-7   4.000000    
libmatch-simple-perl 0.009-1   0.009-2   0.010-1     0.010-2   0.010    
libmatch-simple-xs-perl 0.001-2     0.001-3   0.001    
libmath-cartesian-product-perl   1.009-1     1.009-2   1.009    
libmath-complex-perl 1.59-1        
libmessage-passing-amqp-perl 0.003-3   0.006-1   0.006-2     0.006-3   0.006    
libmessage-passing-filter-regexp-perl 0.05-1   0.05-2     0.05-3   0.05    
libmessage-passing-perl 0.114-1   0.116-3   0.116-4     0.116-5   0.116    
libmessage-passing-zeromq-perl 0.007-1   0.010-1   0.010-2     0.010-3   0.010    
libmethod-autoload-perl 0.02-2     0.02-3   0.02    
libmods-record-perl   0.12-1     0.12-2   0.12    
libmodule-install-authorrequires-perl 0.02-1     0.02-2   0.02    
libmodule-install-authortests-perl 0.002-1   0.002-2     0.002-3   0.002    
libmodule-install-autolicense-perl 0.08-1     0.08-2   0.10    
libmodule-install-automanifest-perl 0.003-2   0.003-3     0.003-4   0.003    
libmodule-install-contributors-perl 0.001-1     0.001-2   0.001    
libmodule-install-copyright-perl 0.009-1     0.009-2   0.009    
libmodule-install-doap-perl 0.006-1     0.006-2   0.006    
libmodule-install-doapchangesets-perl 0.206-1     0.206-2   0.206    
libmodule-install-extratests-perl 0.008-1   0.008-2     0.008-3   0.008    
libmodule-install-manifestskip-perl 0.24-1     0.24-2   0.24    
libmodule-install-rdf-perl 0.009-1     0.009-2   0.009    
libmodule-install-readmefrompod-perl 0.22-1     0.22-2   0.30    
libmodule-install-trustmetayml-perl 0.003-2   0.003-3     0.003-4   0.003    
libmodule-manifest-skip-perl 0.23-1     0.23-2   0.23    
libmodule-package-perl 0.30-2     0.30-3   0.30    
libmodule-package-rdf-perl 0.014-1     0.014-2   0.014    
libmoops-perl   0.034-1     0.034-2   0.036    
libmoosex-arrayref-perl 0.005-1     0.005-2   0.005    
libmoosex-attributetags-perl 0.001-1   0.002-1   0.004-1     0.004-2   0.004    
libmoosex-mungehas-perl   0.007-2   0.007-3     0.007-4   0.010    
libmoosex-runnable-perl 0.09-1     0.10-1   0.10    
libmoosex-undeftolerant-perl 0.19-1   0.20-1     0.20-2   0.21    
libmoosex-xsaccessor-perl   0.007-1   0.008-1     0.008-2   0.009    
libmoox-aliases-perl   0.001006-1     0.001006-2   0.001006    
libmoox-cmd-perl 0.009-1   0.015-1     0.015-2   0.017    
libmoox-configfromfile-perl 0.002-2   0.007-1     0.007-2   0.009    
libmoox-file-configdir-perl 0.003-1   0.005-1     0.003-2   0.007    
libmoox-log-any-perl 0.001-2   0.004004-1     0.004004-2   0.004004    
libmoox-options-perl 4.012-1   4.023-1     4.023-2   4.103    
libmoox-role-logger-perl   0.005-1     0.005-2   0.005    
libmoox-strictconstructor-perl   0.008-1     0.008-2   0.010    
libmoox-struct-perl 0.013-1   0.014-1     0.014-2   0.017    
libnamespace-sweep-perl 0.006-2     0.006-3   0.006    
libnet-amqp-perl 0.06~dfsg-1   0.06~dfsg-2     0.06~dfsg-3   0.06    
libnet-jabber-bot-perl 2.1.5-1     2.1.5-2   2.1.5    
libnet-netmask-perl 1.9021-1   1.9022-1     1.9022-2   1.9104    
libnet-statsd-perl   0.12-1     0.12-2   0.12    
libnetsds-kannel-perl 1.300-5   1.300-6     1.300-7   1.300    
libnetsds-perl 1.301-2   1.301-3     1.301-4   1.301    
libnetsds-util-perl 1.044-3   1.044-4     1.044-5   1.045    
libnumber-fraction-perl 2.00-2   2.00-3     2.00-4   2.01    
libowl-directsemantics-perl 0.001-2     0.001-3   0.001    
libpackage-variant-perl 1.002002-3   1.003002-1     1.003002-2   1.003002    
libpandoc-elements-perl   0.24-1   0.36-2     0.36-3   0.37    
libpandoc-wrapper-perl   0.8.0-2     0.8.0-3   0.8.6    
libparse-keyword-perl   0.08-2     0.08-3   0.09    
libparser-mgc-perl   0.15-1   0.16-1     0.16-2   0.16    
libpath-iterator-rule-perl 1.008-1   1.009-1   1.012-1     1.012-2   1.014    
libpath-router-perl   0.15-1     0.15-2   0.15    
libpath-tiny-perl 0.058-1
bpo: 0.100-1~bpo8+1  
0.100-1   0.104-2     0.104-3   0.108    
libperl6-export-attrs-perl 0.0.3-1   0.000005-1     0.000005-2   0.000006    
libperlanet-perl 0.56-2   0.56-3     0.56-4   1.1.3    
libperlx-assert-perl   0.904-1+deb9u1   0.905-1     0.905-2   0.905    
libperlx-maybe-perl 1.001-1     1.001-2   1.001    
libperlx-maybe-xs-perl 1.001-2     1.001-3   1.001    
libplack-middleware-crossorigin-perl 0.010-1   0.012-1     0.012-2   0.012    
libplack-middleware-expires-perl 0.06-1     0.06-2   0.06    
libplack-middleware-file-sass-perl 0.03-4     0.03-5   0.03    
libplack-middleware-logany-perl   0.001-1     0.001-2   0.001    
libplack-middleware-logerrors-perl   0.002-1     0.002-2   0.003    
libplack-middleware-logwarn-perl   0.001002-1     0.001002-2   0.001002    
libplack-test-anyevent-perl 0.05-2   0.06-1     0.06-2   0.08    
libposix-atfork-perl 0.02-1     0.02-2   0.02    
librdf-acl-perl 0.104-1     0.104-2   0.104    
librdf-aref-perl 0.20-1   0.27-1     0.27-2   0.27    
librdf-closure-perl 0.001-3   0.001-4     0.001-5   0.001    
librdf-crypt-perl 0.002-2   0.002-3        
librdf-doap-lite-perl 0.002-1     0.002-2   0.002    
librdf-doap-perl 0.012-1   0.100-1     0.100-2   0.100    
librdf-endpoint-perl 0.07-1   0.09-1     0.09-2   0.10    
librdf-generator-void-perl 0.13-1   0.16-2   0.16-3     0.16-4   0.16    
librdf-helper-properties-perl 0.22-1   0.24-1     0.24-2   0.24    
librdf-icalendar-perl 0.005-1     0.005-2   0.005    
librdf-kml-exporter-perl 0.003-1     0.003-2   0.003    
librdf-lazy-perl   0.09-1   0.09-2   0.09    
librdf-ldf-perl   0.22-1   0.23-2     0.23-3   0.24    
librdf-linkeddata-perl 0.70-1   0.76-1   1.02-1     1.02-2   1.940    
librdf-ns-curated-perl   0.005-1     0.005-2   1.000    
librdf-ns-perl 20140910-1   20170111-1     20170111-2   20180227    
librdf-prefixes-perl 0.005-1     0.005-2   0.005    
librdf-query-client-perl 0.114-1     0.114-2   0.114    
librdf-query-perl 2.912-1   2.918-1     2.918-2   2.918    
librdf-queryx-lazy-perl 0.003-1     0.003-2   0.003    
librdf-rdfa-generator-perl 0.103-1   0.103-2   0.106-1     0.106-2   0.200    
librdf-rdfa-parser-perl 1.097-1     1.097-1     1.097-2   1.097    
librdf-trin3-perl 0.206-2     0.206-3   0.206    
librdf-trine-node-literal-xml-perl 0.16-2     0.16-3   0.16    
librdf-trine-perl 1.011-2   1.015-1   1.019-1     1.019-2   1.019    
librdf-trinex-functions-perl 0.005-1     0.005-2   0.005    
librdf-trinex-serializer-mockturtlesoup-perl 0.006-1     0.006-2   0.006    
librdf-vcard-perl 0.010-2   0.012-1     0.012-2   0.012    
libre   0.5.0-3   0.5.8-1     0.5.8-1   0.5.8    
libregexp-log-perl 0.06-3     0.06-4   0.06    
libregexp-pattern-license-perl   3.0.31-3     3.0.31-4   3.1.92    
libregexp-pattern-perl   0.1.4-1     0.1.4-2   0.2.3    
libresample 0.1.3-4     0.1.3-4   error    
libreturn-type-perl   0.005-1     0.005-2   0.005    
librole-commons-perl 0.101-2   0.104-1     0.104-2   0.104    
libsass bpo: 3.4.3-1~bpo8+1   3.4.3-1   3.5.4+20180621~c0a6cf3-1     3.5.4+20180621~c0a6cf3-1   error    
libscalar-does-perl 0.202-2   0.203-1     0.203-2   0.203    
libsecp256k1   0.1~20161228-1   0.1~20170810-2     0.1~20170810-2   error    
libshout 2.3.1-3   2.4.1-2     2.4.1-2   2.4.1    
libspecio-library-path-tiny-perl   0.04-1   0.04-2     0.04-3   0.04    
libspreadsheet-wright-perl 0.105-1     0.105-2   0.105    
libsrtp2   2.0.0+20170123-1   2.2.0-1     2.2.0-1   error    
libstring-copyright-perl bpo: 0.003005-1~bpo8+1   0.003005-1     0.003005-2   0.003005    
libstring-diff-perl 0.06-1   0.07-2     0.07-3   0.07    
libsub-infix-perl 0.004-1     0.004-2   0.004    
libsys-info-base-perl 0.7803-2   0.7804-2     0.7804-3   0.7804    
libtest-api-perl 0.005-1     0.005-2   0.010    
libtest-checkdeps-perl 0.010-1   0.010-2     0.010-3   0.010    
libtest-fake-httpd-perl 0.06-1   0.07-1     0.07-2   0.08    
libtest-filename-perl 0.03-1     0.03-2   0.03    
libtest-modern-perl 0.008-1   0.013-2     0.013-3   0.013    
libtest-name-fromline-perl   0.13-1     0.13-2   0.13    
libtest-rdf-doap-version-perl 0.010-1     0.010-2   0.010    
libtest-rdf-perl 1.20-1   1.22-1     1.22-2   1.22    
libtest-redisserver-perl   0.20-1   0.21-1     0.21-2   0.21    
libtest-tabledriven-perl 0.02-1     0.02-2   0.02    
libtest-tabs-perl 0.005-1     0.005-2   0.005    
libtest-www-mechanize-psgi-perl 0.35-1   0.36-1     0.36-2   0.38    
libtest-xml-perl 0.08-2   0.08-3     0.08-4   0.08    
libtest-xpath-perl 0.16-1   0.16-2     0.16-3   0.19    
libtext-hogan-perl   1.04-1   1.04-2     1.04-3   1.04    
libtext-sass-perl 0.97-5   1.0.4-1     1.0.4-2   1.0.4    
libtext-sprintfn-perl 0.06-1   0.08-1     0.08-2   0.08    
libticket-simple-perl 0.0.2-2   0.0.2-4     0.0.2-5   0.0.2    
libtry-tiny-byclass-perl 0.01-1   0.01-2     0.01-2   0.01    
libtry-tiny-smartcatch-perl 0.5-1     0.5-2   0.5    
libtrycatch-perl 1.003002-2     1.003002-3   1.003002    
libtype-tiny-perl 1.000004-1   1.000005-1   1.004002-1     1.004002-1   1.004002    
libtype-tiny-xs-perl 0.010-1   0.012-1   0.014-1     0.014-1   0.014    
libtypes-datetime-perl 0.001-3   0.001-4   0.002-1     0.002-2   0.002    
libtypes-uri-perl 0.006-1     0.006-2   0.006    
libtypes-uuid-perl 0.002-2   0.004-1     0.004-2   0.004    
libtypes-xsd-lite-perl   0.005-1     0.005-2   0.005    
libtypes-xsd-perl   0.005-1     0.005-2   0.005    
libunicode-escape-perl 0.0.2-3   0.0.2-4     0.0.2-5   0.0.2    
libunicode-utf8-perl 0.60-1     0.60-2   0.62    
libunivalue   1.0.2-3   1.0.3-6   1.0.3-8     1.0.3-8   error    
libuniversal-ref-perl   0.14-3   0.14-4     0.14-5   0.14    
libunix-syslog-perl 1.1-2     1.1-3   1.1    
liburi-namespacemap-perl 0.22-1   1.00-1   1.06-1     1.06-1   1.06    
liburi-template-perl 0.18-1   0.22-0.1     0.18-1   0.23    
libv8-3.14 3.14.5.8-8.1   3.14.5.8-11     3.14.5.8-11     3.14.5.8-9   error    
libweb-id-perl 1.927-1   1.927-2     1.927-3   1.927    
libweb-machine-perl   0.17-1     0.17-2   0.17    
libweb-mrest-cli-perl   0.283-1     0.283-2   0.283    
libweb-mrest-perl   0.286-1   0.288-1     0.288-2   0.288    
libwww-finger-perl 0.105-1     0.105-1     0.105-2   0.105    
libxml-atom-fromowl-perl 0.101-2   0.102-1     0.102-2   0.102    
libxml-atom-microformats-perl 0.004-2   0.004-3     0.004-3     0.004-4   0.004    
libxml-atom-owl-perl 0.103-3   0.104-1     0.104-2   0.104    
libxml-commonns-perl 0.06-3   0.06-4     0.06-5   0.06    
libxml-grddl-perl 0.004-2     0.004-2     0.004-3   0.004    
libxml-libxml-debugging-perl 0.102-2   0.103-2     0.103-3   0.103    
libxml-libxml-lazybuilder-perl 0.08-2     0.08-3   0.08    
libxml-namespace-perl 0.02-3     0.02-4   0.02    
libxml-namespacefactory-perl 1.02-1     1.02-2   1.02    
libxml-saxon-xslt2-perl   0.010-2     0.010-2     0.010-3   0.010    
libxml-semanticdiff-perl 1.0004-2   1.0005-1     1.0005-2   1.0006    
libxml-struct-perl 0.23-1   0.26-1     0.26-2   0.27    
libxrd-parser-perl 0.201-3     0.201-4   0.201    
licensecheck bpo: 3.0.29-1~bpo8+1   3.0.29-1   3.0.31-2     3.0.31-3   3.0.36    
ltx   2.6.2-1     2.6.2-1   2.7.1    
mediagoblin   0.9.0~dfsg-1~exp4   0.9.0    
migrationtools 47-8     47-8   error    
module-build-cipux 0.4.0-7   0.4.0-7.1        
monero   bpo: 0.12.3.0~dfsg-1~bpo9+1   0.12.3.0~dfsg-1     0.12.3.0~dfsg-1   error    
morituri 0.2.3-1        
morla 0.16.1-1.1     0.16.1-1.1     0.16.1-1.1   0.16.1    
mplayer2 2.0-728-g2c378c7-4        
mswatch 1.2.0-2.1   1.2.0-2.2     1.2.0-2.2   1.2.0    
netatalk   2.2.5-2   2.2.6-1     2.2.6-1   2.2.6    
node-ain2 1.2.1-3        
node-async 0.8.0-1   0.8.0-3     0.8.0-3   2.6.1    
node-cli 0.4.4~20120516-1     0.4.4~20120516-1     0.4.4~20120516-1   error    
node-diff 1.0.4-1   1.4.0~dfsg-1     1.4.0~dfsg-1   3.5.0    
node-expat   2.3.15-4     2.3.15-4   2.3.17    
node-express 4.1.1~dfsg-1     4.1.1~dfsg-2   4.16.3    
node-jsconfig 0.2.0-1        
node-postgres 0.13.3-1     0.13.3-1     0.13.3-1   7.4.3    
node-request 2.26.1-1     2.26.1-2   2.88.1    
node-stringprep   0.8.0-3     0.8.0-3     0.8.0-3   0.8.0    
node-uuid 1.4.0-1   1.4.7-5     1.4.7-5   1.4.7.4.7    
node-xmpp   0.3.2-3     0.3.2-2   0.3.0    
nodejs 0.10.29~dfsg-2
bpo: 4.8.2~dfsg-1~bpo8+1  
4.8.2~dfsg-1
bpo: 8.11.1~dfsg-2~bpo9+1  
8.11.2~dfsg-1   10.4.0~dfsg-1   10.4.0~dfsg-2   8.11.4    
npm 1.4.21+ds-2     1.4.21+ds-2   5.8.0+ds-1   error    
olpc-xo1 0.3     0.4        
pandoc 1.12.4.2~dfsg-1   1.17.2~dfsg-3   2.2.1-2     2.2.1-2   2.2.3.2    
pcf2bdf 1.04-4   1.05-1     1.05-1   1.05    
pd-cyclone 0.1~alpha55-7   0.2~beta3-2   0.2~beta3-4     0.2~beta3-4   0.2~beta3    
pd-iemambi 0.2-3   0.2-4   0.2-5     0.2-5   error    
pd-iemmatrix 0.2-2   0.3-3   0.3-4     0.3-4   error    
pd-osc 0.1-2   0.2-1        
pd-zexy 2.2.5-2   2.2.6-2   2.2.7-2     2.2.7-2   error    
perlrdf 0.004-3     0.004-3     0.006-1   0.006    
pinot 1.05-1     1.05-2     error    
pjproject 2.1.0.0.ast20130823-1+deb8u1
sec: 2.1.0.0.ast20130823-1+deb8u1  
2.5.5~dfsg-6+deb9u1
sec: 2.5.5~dfsg-6+deb9u1  
2.7.2~dfsg-4     2.7.2~dfsg-4   2.7.2    
png++ 0.2.5-1   0.2.9-1   0.2.9-2     0.2.9-2   0.2.9    
po4a 0.45-1   0.47-2
bpo: 0.54-1~bpo9+1  
0.54-1     0.54-1   error    
poppass-cgi   3-6     3-6      
pugixml 1.4-1   1.7-2   1.9-2     1.9-2   error    
pygdchart2 0.beta1-3.4   0.beta1-3.7     0.beta1-3.7     error    
python-aiml   0.8.6-2     0.8.6-2     0.8.6-3   error    
python-box2d 2.0.2+svn20100109.244-1   2.3.2~dfsg-1   2.3.2~dfsg-2     2.3.2~dfsg-2   2.3.2    
python-elements   0.13+svn20090823.230+dfsg-2.1     0.13+svn20090823.230+dfsg-2.1     0.13+svn20090823.230+dfsg-2   error    
python-gwebsockets   0.4-3     0.4-3   0.4    
python-pytest-asyncio   0.9.0-1     0.9.0-1   0.9.0    
python-quamash   0.6.1~dfsg-1     0.6.1~dfsg-1   0.6.1    
python-visual 1:5.12-1.6     1:5.12-1.6     1:5.71-1   5.74    
python-vobject 0.8.1c-4   0.9.3-3   0.9.5-2     0.9.5-3   error    
python-xklavier   0.4-4        
radicale 0.9-1+deb8u1
sec: 0.9-1+deb8u1  
1.1.1+20160115-4     1.1.6-1   2.1.8-1   2.1.5-2   1.1.6    
reclass 1.4.1-1   1.4.1-3     1.4.1-3   1.4.1    
rem   0.5.0-3   0.5.3-1     0.5.3-1   0.5.3    
rmagic 2.21-5     2.21-5   2.21    
ruby-bootstrap-sass   3.3.5.1-5   3.3.5.1-5.1     3.3.5.1-5   3.3.7    
ruby-chunky-png 1.2.8-2   1.3.8-1     1.3.8-1   1.3.10    
ruby-compass 1.0.1~dfsg-3   1.0.3~dfsg-4     1.0.3~dfsg-5     1.0.3~dfsg-3   1.0.3    
ruby-oily-png 1.1.0-5   1.2.1~dfsg-1     1.2.1~dfsg-1   1.2.1    
ruby-sass 3.4.6-2
bpo: 3.4.23-1~bpo8+1  
3.4.23-1   3.5.3-1     3.5.3-1   3.5.6    
sass-spec   3.4.3-1   3.5.4-1     3.5.0-2-1   error    
sass-stylesheets-compass   0.12.10-1     0.12.10-1   0.12.10    
sassc   3.4.2-1   3.5.0-1     3.5.0-1   3.5.0    
sipwitch 1.6.1-1   1.9.15-3     1.9.15-3     1.9.7-1   1.9.15    
squeak-vm 1:4.10.2.2614-1.1   1:4.10.2.2614-4.1   1:4.10.2.2614-6     1:4.10.2.2614-6   4.10.2.2614    
srtp 1.4.5~20130609~dfsg-1.1+deb8u1
sec: 1.4.5~20130609~dfsg-1.1+deb8u1  
1.4.5~20130609~dfsg-2   1.5.3~dfsg-1   2.2.0    
step.js 0.0.5+20111229-1     0.0.5+20111229-1   error    
sugar   0.110.0-3   0.112-6     0.112-6   0.112    
sugar-artwork   0.110.0-1   0.112-1     0.112-1   0.112    
sugar-artwork-0.88   0.88.1-4        
sugar-base   0.98.0-5   0.98.0-8     0.98.0-8   0.98.0    
sugar-browse-activity   200+20170502-1   202-2     201.3-1   error    
sugar-calculate-activity   43-3   44-3     44-3   44    
sugar-chat-activity   83-1   84-2     84-2   84    
sugar-datastore   0.110.0-1   0.112-1     0.112-1   0.112    
sugar-etoys-activity   116-7     116-7   116    
sugar-imageviewer-activity   62-3   63-1     63-1   63    
sugar-jukebox-activity   32+20160926-1   33-1     33-1   33    
sugar-log-activity   37-4   38-1     38-1   38    
sugar-memorize-activity   51-4   53-1     53-1   54    
sugar-pippy-activity   70+20160925~dfsg-1   71~dfsg-1     71~dfsg-1   71    
sugar-presence-service   0.90.2-6     0.90.2-8     0.90.2-8   0.90.2    
sugar-read-activity   117-1   120-2     120-2   120    
sugar-terminal-activity   44+20161031-1   45.2-1     45.2-1   45.3    
sugar-toolkit   0.110.0-1     0.112-3     0.112-3   0.112    
sugar-toolkit-gtk3   0.110.0-4   0.112-2     0.112-2   0.112    
sugar-write-activity   97+20160926-1   99-2     99-2   error    
swap-cwm   1.2.1-7     1.2.1-7   error    
sympa 6.1.23~dfsg-2+deb8u1
sec: 6.1.23~dfsg-2+deb8u2  
6.2.16~dfsg-3   6.2.32~dfsg-2     6.2.32~dfsg-2   error    
timemachine 0.3.3-2   0.3.3-2.1     0.3.3-2   0.3.3    
ucommon 6.1.10-1   7.0.0-9   7.0.0-12   7.0.0-14     7.0.0-14   7.0.0    
uglifyjs 2.4.15-1   2.7.5-2   2.8.29-3   3.3.10-1   2.8.29-3   error    
underscore 1.7.0~dfsg-1
bpo: 1.8.3~dfsg-1~bpo8+1  
1.8.3~dfsg-1     1.8.3~dfsg-1   1.9.1    
unicap 0.9.12-2   0.9.12+repack20150328.0.git2c600ae-2     0.9.12+repack20150328.0.git2c600ae-2   0.9.10    
uwsgi 2.0.7-1+deb8u2
sec: 2.0.7-1+deb8u2  
2.0.14+20161117-3+deb9u2
sec: 2.0.14+20161117-3+deb9u2  
2.0.17.1-2.1     2.0.17.1-2   2.0.17.1    
uwsgi-plugin-luajit   0.0.3     0.0.3      
uwsgi-plugin-mongo   0.0.3     0.0.3      
uwsgi-plugin-php   0.0.3     0.0.2      
uwsgi-plugin-v8   0.0.3     0.0.3      
vows 0.7.0-2   0.8.1-2   0.8.1-3     0.8.1-3   0.8.2    
xappy 0.5-5     0.5-5   error    
zimlib 1.2-4   1.4-2.1   2.0.0-2     2.0.0-2   4.0.1   4.0.0-1  

Bugs, security issues and Quality Assurance Checks

source bugs lintian (un)reproducible piuparts ci security URLs
(duck)
all RC patch pending E W I P X O sid/amd64 jes str sid
4store 1 bugs graph 2 24 54 7 16 8             fail
amqp-specs 0 bugs graph       1 4 3 3 1             fail
asterisk 45 bugs graph 1 2 23 95 41 8 119 buster/armhf:FTBR buster/i386:FTBR stretch2buster-rcmd fail     3    
asterisk-espeak 0 bugs graph       2 4 3 2 6              
asterisk-flite 0 bugs graph       3 4 4 2 6              
asterisk-opus 1 bugs graph 3 6 4 3 6              
atomicparsley 5 bugs graph 2 3 14 6 1 4              
backbone 2 bugs graph 1 6 2 3 1 4              
baresip 0 bugs graph       1 82 3 11 3 buster/armhf:FTBFS              
basilisk2 0 bugs graph       2 6 2 3 3                
biboumi 0 bugs graph       1 9 3 2 2 buster/amd64:FTBR buster/arm64:FTBR buster/armhf:FTBR buster/i386:FTBR sid-strict            
bitcoin 5 bugs graph 3 10 6 1 6 buster/amd64:FTBR buster/arm64:FTBR buster/armhf:FTBR buster/i386:FTBFS              
bitmeter 4 bugs graph 2 4 6 5 2 4              
blends 6 bugs graph 1 1 2 3              
boxer 0 bugs graph       1 11 2 4 4 6   pass          
boxer-data 0 bugs graph       1 3 2   pass          
calf 4 bugs graph 3 32 6 4 6              
cdbs 116 bugs graph 1 22 1 2 3 12 7             fail
ciderwebmail 1 bugs graph 5 21 7 3 1 8   fail          
cipux 0 bugs graph                      
cipux-dog 0 bugs graph                      
cipux-object 0 bugs graph                      
cipux-passwd 0 bugs graph                      
cipux-rbac 2 bugs graph 1 2 11 11 4 2   sid2experimental experimental            
cipux-rbac-simple 0 bugs graph                      
cipux-rpc 0 bugs graph                      
cipux-rpc-client 2 bugs graph 1 4 6 1 1   sid-nodoc sid-strict           fail
cipux-storage 0 bugs graph                      
cipux-task 0 bugs graph                      
coffeescript 1 bugs graph 2 2 3 17 1 9              
compass-blend-modes-plugin 0 bugs graph       2 2 5 1 2             fail
compass-blueprint-plugin 0 bugs graph       2 1 4 1 2             fail
compass-breakpoint-plugin 0 bugs graph       2 2 4 1 4             fail
compass-color-schemer-plugin 0 bugs graph       2 1 4 1 2             fail
compass-fancy-buttons-plugin 0 bugs graph       2 2 3 1 2             fail
compass-h5bp-plugin 1 bugs graph 1 2 2 4 1 2 buster/armhf:FTBR buster/i386:FTBR             fail
compass-layoutgala-plugin 0 bugs graph       2 2 3 1 2             fail
compass-normalize-plugin 0 bugs graph       2 2 3 1 2             fail
compass-sassy-maps-plugin 0 bugs graph       2 1 5 1 2             fail
compass-singularitygs-plugin 0 bugs graph       2 1 3 1 2             fail
compass-slickmap-plugin 0 bugs graph       2 1 4 1 2             fail
compass-susy-plugin 1 bugs graph 3 1 4 1             fail
compass-toolkit-plugin 0 bugs graph       2 2 4 1             fail
compass-yui-plugin 0 bugs graph       2 2 3 1 2             fail
cstream 4 bugs graph 1 1 10 9 4 2             fail
ctpp2 0 bugs graph       11 4 151 8 buster/amd64:FTBFS buster/arm64:FTBFS             fail
d-shlibs 7 bugs graph 2 1 2 15 2 buster/amd64:FTBFS buster/arm64:FTBFS buster/armhf:FTBFS buster/i386:FTBFS              
debian-design 2 bugs graph 5 3 1 2   stretch stretch2proposed stretch-rcmd stable2sid stable22sid           fail
debian-parl 2 bugs graph 1 5 2 1 2   stretch stretch2proposed stretch-rcmd stretch2buster-rcmd stretch2buster stable2sid stable22sid           fail
dsdo 1 bugs graph 1 5 3 1              
editorconfig-core 2 bugs graph 5 9 5 3 2             fail
etoys 2 bugs graph 1 382 7 9 1 4                
eyes.js 0 bugs graph       1 5 5 2 1             fail
ezstream 3 bugs graph 1 1 1 5 10 13 3   stretch2buster-rcmd           fail
fact++ 1 bugs graph 4 7 7 1             fail
fontforge 15 bugs graph 1 1 7 25 18 9 15       3 3 3  
fonts-arkpandora 2 bugs graph 3 3 6 1             fail
fonts-noto 8 bugs graph 2 2 3 1 2              
fonts-roboto 4 bugs graph 3 2 4 1 24              
frei0r 0 bugs graph       3 135 2 1 4              
gesftpserver 1 bugs graph 1 2 5 4 1 6             fail
ghostscript 108 bugs graph 2 6 4 93 30 102 5 9       1 8    
gmerlin-avdecoder 0 bugs graph       12 3 1 buster/i386:FTBR              
gmerlin-encoders 1 bugs graph 1 3 32 3 1               fail
gnulib 4 bugs graph 6683 13 26 1 17              
groestlcoin 1 bugs graph 1 8 22 6 1 16                
gst-plugins-espeak 1 bugs graph 2 7 3 1 4             fail
haskell-intern 0 bugs graph       4 3 1 20              
haskell-swish 0 bugs graph       3 11 3 2 32              
http-icons 1 bugs graph 1 5 8 2 1 buster/amd64:FTBR buster/arm64:FTBR buster/armhf:FTBR             fail
hydrogen 8 bugs graph 5 3 5 6 7 buster/amd64:FTBR buster/arm64:FTBR buster/armhf:FTBR buster/i386:FTBFS             fail
hydrogen-drumkits 0 bugs graph       3 7 2 1 4             fail
ical2html 0 bugs graph       2 5 3 5 4             fail
icc-profiles 3 bugs graph 63 7 5 1 2                
icc-profiles-free 2 bugs graph 4 8 3 1             fail
icecast2 6 bugs graph 7 29 14 2   pass   2 2 2 fail
ices2 3 bugs graph 1 2 5 9 3 7              
icon-slicer 0 bugs graph       2 4 4 5             fail
ijs 1 bugs graph 1 2 11 5 1              
imip-agent 0 bugs graph       8 4 3 2 2                
jack-audio-connection-kit 7 bugs graph 2 13 85 3 16 buster/amd64:FTBR buster/arm64:FTBR buster/armhf:FTBR buster/i386:FTBR squeeze2wheezy            
jack-tools 3 bugs graph 4 14 7 6             fail
jackd2 21 bugs graph 1 27 111 5 7 1              
jacktrip 0 bugs graph       3 6 3 20 buster/i386:FTBFS              
jamin 1 bugs graph 3 5 8 3              
janus 2 bugs graph 1 420 48 209 4 9 2              
jbig2dec 1 bugs graph 1 11 3 3 4       1 1    
jshash 1 bugs graph 1 6 6 8 1             fail
json-js 0 bugs graph       2 4 4 1 2             fail
json-spirit 0 bugs graph                      
kannel 12 bugs graph 2 1 1 3 234 10 3 4         1 1 1 fail
kannel-sqlbox 6 bugs graph 3 5 13 5 2 2               fail
kodi 39 bugs graph 1 1 11 115 10 3 24 buster/amd64:FTBFS buster/arm64:FTBFS buster/armhf:FTBR buster/i386:FTBFS         2 2  
konclude 2 bugs graph 1 2 13 4 1 4               fail
lcdf-typetools 0 bugs graph       2 14 9 12 8             fail
leaflet 2 bugs graph 3 7 13 1 12              
leaflet-markercluster 1 bugs graph 5 9 4 1 8              
less.js 1 bugs graph 4 5 4 1             fail
libanyevent-handle-udp-perl 0 bugs graph       1 4 2 3 1 6   pass          
libanyevent-rabbitmq-perl 0 bugs graph       2 2 4 1 6   pass          
libanyevent-xmpp-perl 0 bugs graph       4 49 4 1 6   pass          
libapp-cell-perl 0 bugs graph       1 3   pass          
libapp-cmd-plugin-prompt-perl 0 bugs graph       4 1 4 1 6   pass          
libapp-cpants-lint-perl 2 bugs graph 3 1 4 1 6   pass          
libapp-perlrdf-command-query-perl 0 bugs graph       3 5 4 1 6               fail
libatombus-perl 0 bugs graph       2 7 1 4 1 6   pass          
libatompub-perl 0 bugs graph       7 3 3 1   pass         fail
libattean-perl 0 bugs graph       2 4 1 3 1 6              
libatteanx-compatibility-trine-perl 0 bugs graph       1 2 2 6   pass          
libatteanx-endpoint-perl 0 bugs graph       3 2 3 2 6              
libatteanx-store-ldf-perl 0 bugs graph       1 3 2 4 1 6              
libatteanx-store-memorytriplestore-perl 1 bugs graph 1 4 8 4 1 4   sid2experimental experimental            
libatteanx-store-sparql-perl 0 bugs graph       3 3 4 2 6              
libav 0 bugs graph               90      
libbitcoin 6 bugs graph 5 1 4 10 4 2 4   sid-nodoc sid-strict           fail
libbloom-filter-perl 0 bugs graph       4 3 4 1   pass         fail
libbread-board-perl 0 bugs graph       26 7 3 1   pass         fail
libcache-lru-perl 0 bugs graph       8 4 3 1   pass         fail
libcache-memcached-fast-perl 0 bugs graph       2 2 3 1   pass         fail
libcal-dav-perl 0 bugs graph       9 2 3 1   pass         fail
libcanary-stability-perl 1 bugs graph 3 4 4 2 6             fail
libcatalyst-authentication-credential-http-perl 0 bugs graph       4 1 3 1   pass          
libcatalyst-view-petal-perl 0 bugs graph       12 6 3 1   pass         fail
libcatmandu-atom-perl 0 bugs graph       7 4 3 1   pass         fail
libcatmandu-importer-getjson-perl 1 bugs graph 6 4 3 1   pass         fail
libcatmandu-mab2-perl 0 bugs graph       2 2 3 3 6   pass          
libcatmandu-marc-perl 0 bugs graph       2 11 4 1 6   pass          
libcatmandu-mods-perl 0 bugs graph       2 3 1 6   pass          
libcatmandu-perl 0 bugs graph       2 16 3 3 6              
libcatmandu-rdf-perl 0 bugs graph       3 1 3 1 6   pass          
libcatmandu-sru-perl 0 bugs graph       2 3 1 6   pass          
libcatmandu-store-lucy-perl 0 bugs graph       3 3 1 6   pass          
libcatmandu-store-mongodb-perl 0 bugs graph       2 3 1 8   pass          
libcatmandu-template-perl 0 bugs graph       2 3 1 6   pass          
libcatmandu-wikidata-perl 0 bugs graph       6 4 3 1   pass         fail
libcatmandu-xls-perl 0 bugs graph       3 3 1 6              
libcatmandu-xml-perl 0 bugs graph       3 1 3 1 6 buster/armhf:FTBFS              
libcatmandu-xsd-perl 0 bugs graph       2 1 3 1 6   pass          
libccaudio2 0 bugs graph                      
libcgi-expand-perl 0 bugs graph       5 3 4 1   pass         fail
libcgi-formbuilder-perl 4 bugs graph 3 2 5 1 6             fail
libclass-accessor-class-perl 0 bugs graph       4 5 4 1 6   pass         fail
libcode-tidyall-perl 0 bugs graph       4 2 4 3 8              
libcode-tidyall-plugin-sortlines-naturally-perl 0 bugs graph       3 1 3 1 6              
libconfig-inifiles-perl 1 bugs graph 2 7   pass          
libconfig-onion-perl 0 bugs graph       3 3 4 1 6   pass          
libconfig-zomg-perl 0 bugs graph       5 1 3 1 6              
libconvert-tnef-perl 0 bugs graph       7 7 3 2   pass         fail
libconvert-uulib-perl 2 bugs graph 5 1 3 1   pass          
libcpan-meta-check-perl 0 bugs graph       2 2 2 1 7   pass          
libcrypt-random-source-perl 0 bugs graph       3 2 4 1 6   pass          
libcrypt-util-perl 0 bugs graph       10 6 3 1   pass         fail
libcss-lessp-perl 0 bugs graph       4 4 4 3 6             fail
libdancer-logger-psgi-perl 0 bugs graph       5 3 3 2   pass         fail
libdancer-plugin-dbic-perl 0 bugs graph       4 1 3 1 6 stretch2buster-rcmd pass          
libdancer-plugin-rest-perl 0 bugs graph       6 4 3 1   pass         fail
libdata-guid-perl 0 bugs graph       3 1 3 1   pass          
libdata-messagepack-perl 0 bugs graph       3 1 3 1 7   pass          
libdata-parsebinary-perl 0 bugs graph       14 22 3 1   pass         fail
libdata-record-perl 0 bugs graph       6 6 3 1   pass         fail
libdata-uuid-perl 2 bugs graph 2 5 8 4 1 2   pass   1 1 1 fail
libdatetime-format-xsd-perl 0 bugs graph       12 15 3 1   pass         fail
libdatetime-incomplete-perl 0 bugs graph       4 4 4 1 6   pass         fail
libdatetimex-auto-perl 0 bugs graph       5 3 4 1   pass         fail
libdbicx-sugar-perl 0 bugs graph       4 3 4 1 6              
libdevel-callchecker-perl 1 bugs graph 1 3 3 3 1 6   pass          
libdevel-callparser-perl 0 bugs graph       3 3 3 1 6   pass          
libdevel-strictmode-perl 0 bugs graph       5 3 3 1   pass         fail
libdispatch-class-perl 0 bugs graph       3 6 4 2   pass         fail
libdist-inkt-doap-perl 0 bugs graph       2 3 3 2 6   pass          
libdist-inkt-perl 0 bugs graph       2 3 3 3 3 6   pass          
libdist-inkt-profile-tobyink-perl 0 bugs graph       5 2 4 1 4   pass          
libdist-inkt-role-hg-perl 0 bugs graph       5 3 3 1   pass         fail
libdist-inkt-role-release-perl 0 bugs graph       3 5 4 1 6   pass          
libdist-inkt-role-test-kwalitee-perl 0 bugs graph       5 4 3 1   pass         fail
libdist-inkt-role-test-perl 0 bugs graph       5 3 3 1   pass         fail
libdynaloader-functions-perl 0 bugs graph       3 1 3 1 6   pass          
libencode-zapcp1252-perl 0 bugs graph       4 4 3 1   pass         fail
libencoding-fixlatin-perl 0 bugs graph       2 1 3 3 6              
libencoding-fixlatin-xs-perl 0 bugs graph       2 4 3 1 6              
libex-monkeypatched-perl 0 bugs graph       6 3 3 1   pass         fail
libexporter-tiny-perl 0 bugs graph       1 1 1 1   pass          
libffado 3 bugs graph 14 3 3 1 buster/i386:FTBFS              
libfile-configdir-perl 0 bugs graph       5 2 3 1   pass         fail
libfile-data-perl 0 bugs graph       4 2 3 1 6   pass          
libfile-zglob-perl 0 bugs graph       8 6 3 1             fail
libfurl-perl 0 bugs graph       2 3 1 6   pass          
libgd-graph-perl 3 bugs graph 2 7 8 5 1   pass         fail
libgd-graph3d-perl 0 bugs graph       7 5 4 1   pass         fail
libgd-perl 0 bugs graph       5 5 3 1 7   pass          
libgd-text-perl 0 bugs graph       8 6 4 1             fail
libgdchart-gd2 2 bugs graph 1 7 5 2              
libgeo-distance-perl 2 bugs graph 3 4 4 1 6   pass         fail
libgeo-distance-xs-perl 0 bugs graph       2 6 5 3 2   pass         fail
libgeo-googleearth-pluggable-perl 0 bugs graph       7 8 3 1   pass         fail
libgeo-point-perl 0 bugs graph       3 7 4 1 6   pass         fail
libgetopt-simple-perl 0 bugs graph       7 3 3 1   pass         fail
libhtml-defang-perl 0 bugs graph       6 3 3 1   pass         fail
libhtml-embedded-turtle-perl 0 bugs graph       7 6 3 1     pass         fail
libhtml-html5-builder-perl 0 bugs graph       7 5 3 1   pass         fail
libhtml-html5-microdata-parser-perl 0 bugs graph       5 4 3 1     pass         fail
libhtml-html5-outline-perl 0 bugs graph       5 4 3 1     pass         fail
libhtml-html5-parser-perl 2 bugs graph 1 1 6 1 3 3 6     pass          
libhtml-html5-sanity-perl 0 bugs graph       3 6   pass          
libhtml-html5-writer-perl 0 bugs graph       4 1 3 1 6   pass          
libhtml-lint-perl 2 bugs graph 2 1   pass          
libhtml-microformats-perl 0 bugs graph       2 3     pass          
libhtml-treebuilder-libxml-perl 0 bugs graph       5 3 4 1 6   pass         fail
libhtml-wikiconverter-dokuwiki-perl 0 bugs graph       10 5 4 2   pass         fail
libhtml-wikiconverter-kwiki-perl 0 bugs graph       9 7 5 2   pass         fail
libhtml-wikiconverter-mediawiki-perl 1 bugs graph 3 1 4 1   pass         fail
libhtml-wikiconverter-moinmoin-perl 0 bugs graph       5 2 5 2   pass         fail
libhtml-wikiconverter-oddmuse-perl 0 bugs graph       9 7 5 2   pass         fail
libhtml-wikiconverter-perl 1 bugs graph 5 2 6 3   pass         fail
libhtml-wikiconverter-phpwiki-perl 0 bugs graph       1 8 7 5 2   pass         fail
libhtml-wikiconverter-pmwiki-perl 0 bugs graph       9 7 5 2   pass         fail
libhtml-wikiconverter-snipsnap-perl 0 bugs graph       9 7 5 2             fail
libhtml-wikiconverter-tikiwiki-perl 0 bugs graph       9 7 5 2             fail
libhtml-wikiconverter-usemod-perl 0 bugs graph       8 7 5 2             fail
libhtml-wikiconverter-wakkawiki-perl 0 bugs graph       8 7 5 2             fail
libhtml-wikiconverter-wikkawiki-perl 0 bugs graph       8 7 5 2             fail
libhttp-headers-actionpack-perl 0 bugs graph       2 3 4 1 6              
libhttp-link-parser-perl 0 bugs graph       7 4 2 1   pass         fail
libhttp-lrdd-perl 0 bugs graph       7 5 5 1     pass         fail
libhttp-throwable-perl 0 bugs graph       3 3 4 1 6   pass          
libical-parser-html-perl 0 bugs graph                      
libical-parser-sax-perl 0 bugs graph                      
libicon-famfamfam-silk-perl 0 bugs graph       13 6 3 1   pass         fail
libinline-java-perl 0 bugs graph       2 1 10   pass          
libio-callback-perl 0 bugs graph       5 2 3 1   pass         fail
libio-html-perl 0 bugs graph       6 4 3 1             fail
libiri-perl 0 bugs graph       2 2   pass          
libjs-img.srcset 0 bugs graph       2 1 4 1 2             fail
libjs-qunit 0 bugs graph       2 5 3 1             fail
libjson-types-perl 0 bugs graph       8 5 3 1   pass         fail
libjson-webtoken-perl 0 bugs graph       2 2 4 1 6   pass          
libkavorka-perl 0 bugs graph       1 3 4 5 1 6              
libkiokux-model-perl 0 bugs graph       8 5 3 1   pass         fail
liblexical-accessor-perl 0 bugs graph       3 1 4 1 6   pass          
liblexical-underscore-perl 0 bugs graph       4 1 4 1 6   pass          
liblingua-sentence-perl 0 bugs graph       6 5 3 1   pass         fail
liblinux-io-prio-perl 0 bugs graph       6 4 3 1   pass         fail
liblog-any-adapter-screen-perl 0 bugs graph       2 2 2 1 7              
liblog-any-adapter-tap-perl 0 bugs graph       2 3 3 1 6              
liblog-dispatch-message-passing-perl 0 bugs graph       1 7 4 3 1   pass         fail
liblrdf 0 bugs graph       4 16 9 2 6              
liblucy-perl 1 bugs graph 1 5 14 3 1 6   pass         fail
liblwp-protocol-psgi-perl 0 bugs graph       4 4 5 1 6