Maintainer dashboard

Navigation: Todo list / Versions / Bugs and QA Checks / Derivatives

The maintainer dashboard exposes information about teams or maintainers' packages. It intends to help answering the question I have a few hours for Debian, what should I do now?. Fill in one or more email addresses in the form below to check it out; for example here is the accessibility team todo list.

  ignore:
  ignore:
  ignore:
 
 
Format
Filters

Todo list

type source description hide
RC bug ruby-bluecloth RC bug needs fixing: #822506: ruby-bluecloth: FTBFS: `split': invalid byte sequence in US-ASCII (ArgumentError) hide
RC bug ruby-bdb RC bug needs fixing: #829497: ruby-bdb: unmaintained hide
RC bug ruby-gruff RC bug needs fixing: #841133: ruby-gruff: FTBFS: Tests hang after segmentation fault hide
RC bug ruby-benchmark-suite RC bug needs fixing: #840572: ruby-benchmark-suite: FTBFS (failing tests) hide
RC bug ruby-bootstrap-sass RC bug needs fixing: #858195: compass-bootstrap-sass-plugin: Wrong install path, and code not registered with Compass hide
RC bug ruby-bluecloth RC bug needs fixing: #823178: ruby-bluecloth: obsolete hide
RC bug ruby-license-finder RC bug needs fixing: #857990: ruby-license-finder: Please Suggest or Recommend npm but not depend on it hide
RC bug ruby-parallel RC bug needs fixing: #849510: ruby-parallel: FTBFS (failing tests) hide
RC bug rubocop RC bug needs fixing: #855673: rubocop: FTBFS: RuboCop::Cop::Lint::UselessAssignment when a variable is reassigned in loop body but won't be referenced either next iteration or loop condition registers an offense hide
RC bug ruby-httpclient RC bug needs fixing: #834686: ruby-httpclient: FTBFS randomly (failing tests) hide
RC bug ruby-jar-dependencies RC bug needs fixing: #857375: ruby-jar-dependencies: fails to upgrade from 'jessie' - trying to overwrite /usr/lib/ruby/vendor_ruby/rubygems_plugin.rb hide
RC bug ruby-parallel RC bug needs fixing: #852896: ruby-parallel: FTBFS: E: Build killed with signal TERM after 150 minutes of inactivity hide
RC bug gitlab RC bug needs fixing: #858725: [src:gitlab] FTBFS for /vendor/assets/javascripts/fuzzaldrin-plus.js and incomplete copyright hide
RC bug gitlab RC bug affecting testing only (ensure the package migrates): #858410: gitlab: CVE-2017-0882: Information Disclosure in Issue and Merge Request Trackers hide
RC bug gitlab RC bug affecting testing only (ensure the package migrates): #857967: gitlab: postinst chokes on comments locally added to the configuration files hide
RC bug gitlab RC bug affecting testing only (ensure the package migrates): #857360: gitlab: Fails to install in Stretch hide
RC bug (stable) ruby-cassiopee RC bug affecting stable: #830067: Gem::LoadError: Could not find 'cassiopee' hide
RC bug (stable) ruby-ruby2ruby RC bug affecting stable: #830931: Gem::LoadError: Could not find 'ruby2ruby' (>= 0) among 13 total gem(s) hide
RC bug (stable) stompserver RC bug affecting stable: #830238: Could not find 'stompserver' (>= 0) among 13 total gem(s) hide
RC bug (stable) ruby-em-socksify RC bug affecting stable: #830099: Could not find 'em-socksify' (>= 0.3) hide
RC bug (stable) ruby-file-tail RC bug affecting stable: #830097: Could not find 'tins' (~> 1.0) hide
RC bug (stable) ruby-redis RC bug affecting stable: #796013: ruby-redis: FTBFS: [Redis::CannotConnectError] exception expected, not Class: <Errno::ENETUNREACH> hide
RC bug (stable) ruby-indentation RC bug affecting stable: #830094: Gem::LoadError: Could not find 'indentation' hide
RC bug (stable) ruby-uglifier RC bug affecting stable: #718367: ruby-uglifier: embedded code copy of uglifyJS (should depend on some package built from uglifyjs source) hide
RC bug (stable) ruby-jquery-ui-rails RC bug affecting stable: #846961: generate app directory using rake task hide
RC bug (stable) ruby-zip RC bug affecting stable: #856683: Security - ruby-zip package vulnerable to CVE hide
RC bug (stable) ruby-zip RC bug affecting stable: #856269: ruby-zip: CVE-2017-5946 hide
RC bug (stable) ruby-handlebars-assets RC bug affecting stable: #770916: failed to find asset during precompile hide
RC bug (stable) ruby-minitar RC bug affecting stable: #853249: ruby-archive-tar-minitar: CVE-2016-10173: directory traversal vulnerability hide
RC bug (stable) mdpress RC bug affecting stable: #799188: mdpress: Fails to start: private method `render' called hide
RC bug (stable) ruby-em-socksify RC bug affecting stable: #830088: Could not find 'em-socksify' (>= 0.3) hide
RC bug (stable) ruby-webrobots RC bug affecting stable: #830235: Gem::LoadError: Could not find 'webrobots' hide
RC bug (stable) ruby-appraisal RC bug affecting stable: #830060: Could not find 'appraisal' hide
RC bug (stable) ruby-text-table RC bug affecting stable: #795676: ruby-text-table: Non-deterministic FTBFS due to unreliable timing benchmarks in tests hide
RC bug (stable) ruby-em-spec RC bug affecting stable: #830090: Could not find 'bacon' hide
RC bug (stable) ruby-paint RC bug affecting stable: #830918: Could not find 'paint' (>= 0) among 13 total gem(s) hide
RC bug (stable) ruby-rspec-rails RC bug affecting stable: #839948: update to new upstream to not require nonexisting rspec/support/version_checker hide
RC bug (stable) ruby-rack-flash3 RC bug affecting stable: #830924: Gem::LoadError: Could not find 'rack-flash3' (>= 0) among 17 total gem(s) hide
RC bug (stable) ruby-shoulda-matchers RC bug affecting stable: #829691: ruby-shoulda-matchers: can not be used to satisfy shoulda dependency hide
RC bug (stable) ruby-hitimes RC bug affecting stable: #795677: ruby-hitimes: Non-determinstic FTBFS due to unreliable timing benchmarks in tests hide
security issue ruby-sidekiq Open security issue: TEMP-0000000-F9A459 for jessie (not yet assigned urgency) hide
security issue ruby-actionpack-2.3 Open security issue: CVE-2014-0081 for wheezy (end-of-life urgency) hide
security issue ruby-activesupport-2.3 Open security issue: CVE-2015-7576 for wheezy (end-of-life urgency) hide
security issue ruby-activerecord-2.3 Open security issue: CVE-2015-7577 for wheezy (end-of-life urgency) hide
security issue chef Open security issue: CVE-2015-8559 for wheezy (not yet assigned urgency) hide
security issue bundler Open security issue: CVE-2016-7954 for sid (high** urgency) hide
security issue ruby-hiera Open security issue: CVE-2014-3248 for wheezy (low urgency) hide
security issue ruby-rest-client Open security issue: CVE-2015-3448 for wheezy (low** urgency) hide
security issue gitlab Open security issue: CVE-2017-0882 for stretch (not yet assigned urgency) hide
security issue redmine Open security issue: CVE-2014-1985 for wheezy (end-of-life urgency) hide
security issue ruby-jquery-rails Open security issue: CVE-2015-1840 for wheezy (medium** urgency) hide
security issue ruby-sprockets Open security issue: CVE-2014-7819 for wheezy (medium** urgency) hide
security issue ruby-actionpack-3.2 Open security issue: CVE-2014-7818 for wheezy (medium** urgency) hide
security issue ruby-will-paginate Open security issue: CVE-2013-6459 for wheezy (low urgency) hide
security issue ruby-rack-ssl Open security issue: CVE-2014-2538 for wheezy (low urgency) hide
testing migration diaspora Migration: Not in testing for 3 days hide
testing migration rubocop Migration: Has been in Debian for 33 days, but never migrated to testing hide
testing migration ruby-ast Migration: Has been in Debian for 74 days, but never migrated to testing hide
testing migration ruby-bdb Migration: Not in testing for 71 days hide
testing migration ruby-benchmark-suite Migration: Not in testing for 71 days hide
testing migration ruby-bindata Migration: Has been trying to migrate for 58 days hide
testing migration ruby-bluecloth Migration: Not in testing for 74 days hide
testing migration ruby-gir-ffi Migration: Has been trying to migrate for 52 days hide
testing migration ruby-gruff Migration: Not in testing for 71 days hide
testing migration ruby-jar-dependencies Migration: Has been in Debian for 19 days, but never migrated to testing hide
testing migration ruby-maven-libs Migration: Has been in Debian for 15 days, but never migrated to testing hide
testing migration ruby-os Migration: Has been in Debian for 46 days, but never migrated to testing hide
testing migration ruby-parallel Migration: Has been in Debian for 88 days, but never migrated to testing hide
testing migration ruby-recaptcha Migration: Has been trying to migrate for 35 days hide
testing migration ruby-recursive-open-struct Migration: Has been in Debian for 44 days, but never migrated to testing hide
testing migration ruby-sidekiq Migration: Has been trying to migrate for 56 days hide
testing migration ruby-signet Migration: Has been in Debian for 52 days, but never migrated to testing hide
testing migration ruby-whitequark-parser Migration: Has been in Debian for 74 days, but never migrated to testing hide
testing migration tdiary-style-gfm Migration: Has been in Debian for 24 days, but never migrated to testing hide
testing migration tdiary-style-rd Migration: Has been in Debian for 24 days, but never migrated to testing hide
vcs ruby-facets New version: ready for upload hide
vcs ruby-elasticsearch New version: ready for upload hide
vcs ruby-integration New version: ready for upload hide
vcs ruby-twitter-oauth New version: ready for upload hide
vcs ruby-rails-assets-markdown-it-diaspora-mention New version: ready for upload hide
vcs ruby-ntlm New version: ready for upload hide
vcs ruby-carrierwave New version: ready for upload hide
vcs ruby-uglifier New version: ready for upload hide
vcs capistrano New version: ready for upload hide
vcs ruby-celluloid New version: ready for upload hide
vcs ruby-delayed-job New version: ready for upload hide
vcs ruby-awesome-print New version: ready for upload hide
new upstream ruby-builder New version available: 3.2.3 hide
uscan error dnsruby debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://rubyforge.org/frs/?group_id=2387 /frs/download.php/\d+/dnsruby-([\d\.]*).gem hide
new upstream ruby-facets New version available: 3.1.0 hide
new upstream redmine New version available: 3.3.2 hide
new upstream nanoc New version available: 4.7.2 hide
new upstream ruby-dataobjects New version available: 0.10.17 hide
new upstream ruby-avl-tree New version available: 1.2.1 hide
new upstream ruby-serverspec New version available: 2.38.0 hide
new upstream ruby-arel New version available: 8.0.0 hide
new upstream ruby-json-jwt New version available: 1.7.1 hide
new upstream ruby-rails-assets-jquery-colorbox New version available: 1.6.4 hide
new upstream ruby-gsl New version available: 2.1.0.2 hide
new upstream foodcritic New version available: 10.0.0 hide
new upstream ruby-simple-form New version available: 3.4.0 hide
new upstream ruby-shoulda-matchers New version available: 3.1.1 hide
new upstream ruby-twitter New version available: 6.1.0 hide
new upstream ruby-enumerize New version available: 2.0.1 hide
new upstream ruby-excon New version available: 0.55.0 hide
new upstream ruby-globalid New version available: 0.3.7 hide
new upstream ruby-rack-contrib New version available: 1.4.0 hide
new upstream ruby-buff-ignore New version available: 1.2.0 hide
new upstream ruby-httpclient New version available: 2.8.3 hide
new upstream ruby-fog-google New version available: 0.5.2 hide
new upstream ruby-pdf-core New version available: 0.7.0 hide
new upstream ruby-acts-as-api New version available: 1.0.0 hide
new upstream ruby-rails-assets-clipboard New version available: 1.6.1 hide
new upstream ruby-flexmock New version available: 2.3.5 hide
new upstream ruby-rack New version available: 2.0.1 hide
new upstream ruby-metriks New version available: 0.9.9.7 hide
new upstream ruby-font-awesome-rails New version available: 4.7.0.1 hide
new upstream ruby-fog-rackspace New version available: 0.1.4 hide
new upstream ruby-fast-gettext New version available: 1.4.0 hide
new upstream ruby-rouge New version available: 2.0.7 hide
new upstream ruby-mail New version available: 2.6.4+dfsg1 hide
new upstream ruby-i18n New version available: 0.8.1 hide
new upstream ruby-gherkin New version available: 4.1.1 hide
new upstream ruby-fog-core New version available: 1.43.0 hide
new upstream ruby-net-ldap New version available: 0.16.0 hide
new upstream ruby-paint New version available: 2.0.0 hide
new upstream ruby-thinking-sphinx New version available: 3.3.0 hide
new upstream ruby-extendmatrix New version available: 0.4 hide
new upstream rake New version available: 12.0.0 hide
new upstream ruby-text New version available: 1.3.1 hide
new upstream ruby-os New version available: 1.0.0 hide
new upstream ruby-logging New version available: 2.2.0 hide
new upstream rake-compiler New version available: 1.0.3 hide
new upstream ruby-spreadsheet New version available: 1.1.4 hide
new upstream ruby-fog-json New version available: 1.0.2 hide
new upstream ruby-underscore-rails New version available: 1.8.3 hide
new upstream ruby-msgpack New version available: 1.1.0 hide
new upstream ruby-mixlib-config New version available: 2.2.4 hide
uscan error ruby-shoulda debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/shoulda failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-multimap New version available: 1.1.3 hide
new upstream ruby-twitter-text New version available: 1.14.5 hide
new upstream ruby-email-validator New version available: 1.6.0 hide
new upstream ruby-doorkeeper New version available: 4.2.5 hide
uscan error ruby-rspec-collection-matchers debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rspec-collection_matchers failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-packetfu New version available: 1.1.12 hide
new upstream ruby-dataobjects-postgres New version available: 0.10.17 hide
new upstream ruby-rb-inotify New version available: 0.9.8 hide
new upstream ruby-roadie New version available: 3.2.1 hide
new upstream ruby-hipchat New version available: 1.5.4 hide
new upstream ruby-http-accept-language New version available: 2.1.0 hide
new upstream ruby-json New version available: 2.0.3 hide
new upstream ruby-json-spec New version available: 1.1.4 hide
new upstream ruby-concurrent New version available: 1.0.5 hide
new upstream rbenv New version available: 1.1.0 hide
new upstream ruby-jekyll-watch New version available: 1.5.0 hide
new upstream ruby-sprockets-rails New version available: 3.2.0 hide
new upstream ruby-rabl New version available: 0.13.1 hide
new upstream ruby-byebug New version available: 9.0.6 hide
new upstream ruby-buff-shell-out New version available: 1.1.0 hide
new upstream ruby-prawn New version available: 2.2.0 hide
new upstream ruby-rspec-pending-for New version available: 0.1.4 hide
new upstream ruby-mime-types-data New version available: 3.2016.0521 hide
new upstream origami-pdf New version available: 2.0.1 hide
new upstream ruby-sinatra-simple-navigation New version available: 4.0.0 hide
new upstream ruby-rails-assets-highlightjs New version available: 9.10.0 hide
new upstream ruby-elasticsearch New version available: 5.0.3 hide
new upstream ruby-appraisal New version available: 2.1.0 hide
new upstream ruby-pg New version available: 0.20.0 hide
new upstream ruby-faraday New version available: 0.11.0 hide
new upstream ruby-molinillo New version available: 0.5.7 hide
new upstream ruby-state-machines-activemodel New version available: 0.4.0 hide
new upstream ruby-trollop New version available: 2.1.2 hide
new upstream ruby-instantiator New version available: 0.0.7 hide
new upstream ruby-integration New version available: 0.1.4 hide
new upstream ruby-kramdown New version available: 1.13.2 hide
new upstream ruby-mixlib-archive New version available: 0.4.1 hide
new upstream ruby-email-reply-parser New version available: 0.5.9 hide
new upstream ruby-js-routes New version available: 1.3.3 hide
new upstream ruby-fog New version available: 1.40.0 hide
new upstream ruby-rails-assets-jquery-ui New version available: 1.12.1 hide
new upstream ruby-roadie-rails New version available: 1.1.1 hide
new upstream ruby-azure New version available: 0.7.7 hide
new upstream ruby-test-unit-context New version available: 0.5.1 hide
new upstream ruby-api-pagination New version available: 4.5.2 hide
new upstream ruby-celluloid-io New version available: 0.17.3 hide
new upstream ruby-parallel New version available: 1.11.1 hide
new upstream ruby-nokogumbo New version available: 1.4.10+ds hide
new upstream ruby-rugged New version available: 0.25.1.1 hide
uscan error ruby-buftok debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/buftok failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-cfpropertylist New version available: 2.3.5 hide
new upstream ruby-minitest New version available: 5.10.1 hide
new upstream ruby-mail-room New version available: 0.9.1 hide
new upstream ruby-capybara New version available: 2.13.0 hide
new upstream ruby-github-linguist New version available: 5.0.8 hide
new upstream asciidoctor New version available: 1.5.5 hide
new upstream ruby-delayer-deferred New upstream version available: 1.1.1 (already in experimental, but not in unstable) hide
new upstream ruby-rubymail New version available: 1.1.2 hide
new upstream ruby-domain-name New version available: 0.5.20170223 hide
new upstream ruby-ffi-rzmq New version available: 2.0.5 hide
new upstream ruby-openid-connect New version available: 1.1.0 hide
new upstream ruby-timecop New version available: 0.8.1 hide
new upstream ruby-health-check New version available: 2.6.0 hide
new upstream ruby-rufus-scheduler New version available: 3.4.0 hide
new upstream ruby-minimization New version available: 0.2.3 hide
new upstream ruby-commander New version available: 4.4.3 hide
new upstream ruby-pdf-reader New version available: 2.0.0 hide
new upstream ruby-rspec-retry New version available: 0.5.3 hide
new upstream ruby-jwt New version available: 1.5.6 hide
new upstream ruby-temple New version available: 0.8.0 hide
new upstream ruby-truncato New version available: 0.7.9 hide
new upstream ruby-nenv New version available: 0.3.0 hide
new upstream ruby-did-you-mean New version available: 1.1.0 hide
new upstream ruby-fog-xenserver New version available: 0.3.0 hide
new upstream ruby-coveralls New version available: 0.8.19 hide
new upstream ruby-buff-config New version available: 2.0.0 hide
new upstream ruby-rails-assets-chartjs New version available: 2.5.0 hide
new upstream ruby-rdiscount New version available: 2.2.0.1 hide
uscan error ruby-benchmark-ips debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/evanphx/benchmark-ips/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream ruby-hamlit New version available: 2.8.0 hide
new upstream ruby-amq-protocol New version available: 2.1.0 hide
new upstream ruby-fog-openstack New version available: 0.1.20 hide
new upstream ruby-entypo-rails New version available: 3.0.0 hide
new upstream gitlab-shell New version available: 5.0.0 hide
new upstream ruby-acts-as-tree New version available: 2.6.1 hide
new upstream ruby-fog-voxel New version available: 0.1.0 hide
new upstream ruby-poltergeist New version available: 1.14.0 hide
new upstream ruby-connection-pool New version available: 2.2.1 hide
uscan error ruby-cssmin debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-cssmin failed: 404 Not Found hide
new upstream ruby-paranoia New version available: 2.2.1 hide
new upstream ruby-client-side-validations New version available: 9.2.0 hide
new upstream berkshelf-api New version available: 3.0.0 hide
new upstream ruby-hashdiff New version available: 0.3.2 hide
new upstream ruby-simple-navigation New version available: 4.0.5 hide
new upstream ruby-numru-units New version available: 1.9.0 hide
new upstream ruby-omniauth-github New version available: 1.2.3 hide
new upstream ruby-ffi New version available: 1.9.18 hide
new upstream ruby-kaminari New version available: 1.0.1 hide
new upstream ruby-flot-rails New version available: 0.0.7 hide
new upstream ruby-origin New version available: 2.3.0 hide
new upstream ruby-escape-utils New version available: 1.2.1 hide
new upstream ruby-rest-client New version available: 2.0.1 hide
new upstream ruby-bunny New version available: 2.6.4 hide
new upstream ruby-net-http-persistent New version available: 3.0.0 hide
new upstream ruby-rails-assets-jquery.slimscroll New version available: 1.3.8 hide
uscan error ruby-syslog-logger debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-syslog-logger failed: 404 Not Found hide
new upstream ruby-whitequark-parser New version available: 2.4.0.0 hide
new upstream ruby-crb-blast New version available: 0.6.9 hide
new upstream ruby-github-api New version available: 0.14.5 hide
new upstream ruby-jekyll-gist New version available: 1.4.0 hide
new upstream ruby-rails-assets-jquery New version available: 3.2.1 hide
new upstream ruby-factory-girl New version available: 4.8.0 hide
new upstream ruby-dotenv New version available: 2.2.0 hide
new upstream ruby-hike New version available: 2.1.3 hide
new upstream pry New version available: 0.10.4 hide
new upstream ruby-varia-model New version available: 0.6.0 hide
new upstream ruby-cabin New version available: 0.9.0 hide
uscan error ruby-sys-filesystem debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/sys-filesystem failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-minitest-utils New version available: 0.3.1 hide
new upstream ruby-sqlite3 New version available: 1.3.13 hide
uscan error ruby-coffee-script-source debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/coffee-script-source failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-semverse New version available: 2.0.0 hide
new upstream ruby-libxml New version available: 3.0.0 hide
new upstream ruby-image-science New version available: 1.3.0 hide
new upstream ruby-sinatra New version available: 1.4.8 hide
new upstream ruby-rails-admin New version available: 1.1.1 hide
new upstream ruby-rails-assets-markdown-it-diaspora-mention New version available: 1.2.0 hide
new upstream ruby-solve New version available: 3.1.0 hide
new upstream ruby-browser New version available: 2.3.0 hide
new upstream ruby-odbc New version available: 0.99998 hide
new upstream ruby-diff-lcs New version available: 1.3 hide
new upstream ruby-httparty New version available: 0.14.0 hide
new upstream test-kitchen New version available: 1.16.0 hide
new upstream ruby-seamless-database-pool New version available: 1.0.18 hide
new upstream ruby-puppetlabs-spec-helper New version available: 2.1.0 hide
new upstream ruby-nmatrix New version available: 0.2.3 hide
new upstream ruby-puppet-syntax New version available: 2.4.0 hide
new upstream ruby-fakefs New version available: 0.10.2 hide
new upstream ruby-shadow New version available: 2.5.0 hide
new upstream ruby-introspection New version available: 0.0.4 hide
new upstream ruby-zip New version available: 1.2.1 hide
new upstream ruby-naught New version available: 1.1.0 hide
new upstream ruby-cmdparse New version available: 3.0.3 hide
new upstream ruby-activerecord-nulldb-adapter New version available: 0.3.6 hide
new upstream ruby-acts-as-list New version available: 0.9.4 hide
new upstream ruby-fuzzyurl New version available: 0.9.0 hide
new upstream ruby-ridley New version available: 5.1.0 hide
new upstream ruby-rainbow New version available: 2.2.1 hide
new upstream rainbows New version available: 5.1.0 hide
new upstream ruby-sidekiq-cron New version available: 0.4.5 hide
uscan error ruby-rbvmomi debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-rbvmomi failed: 404 Not Found hide
uscan error ruby-grape debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/grape failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-sshkit New version available: 1.12.0 hide
new upstream ruby-rack-attack New version available: 5.0.1 hide
new upstream ruby-net-ssh New version available: 4.1.0 hide
new upstream ruby-gollum-lib New version available: 4.2.2 hide
new upstream ruby-jquery-rails New version available: 4.3.1 hide
uscan error ruby-beefcake debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/beefcake failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-omniauth-authentiq New version available: 0.3.0 hide
uscan error ruby-mecab debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/mecab/downloads/list?can=1 .*/mecab-ruby-v?(\d[\d\.-]+)\.(?:zip|tgz|tbz2|txz|tar\.gz|tar\.bz2|tar\.xz) hide
new upstream ruby-numerizer New version available: 0.2.0 hide
new upstream tdiary-contrib New version available: 5.0.3 hide
new upstream ruby-notifier New version available: 0.5.2 hide
new upstream ruby-grape-logging New version available: 1.4.0 hide
new upstream ruby-select2-rails New version available: 4.0.3 hide
new upstream ruby-graphviz New version available: 1.2.3 hide
new upstream ruby-ffi-rzmq-core New version available: 1.0.6 hide
new upstream ruby-memfs New version available: 1.0.0 hide
new upstream ruby-atomic New version available: 1.1.99 hide
new upstream ruby-listen New version available: 3.1.5 hide
new upstream ruby-fog-local New version available: 0.3.1 hide
new upstream ruby-minitest-around New version available: 0.4.0 hide
new upstream ruby-rqrcode New version available: 0.10.1 hide
new upstream ruby-redis-rails New version available: 5.0.1 hide
new upstream ruby-seed-fu New version available: 2.3.6 hide
new upstream homesick New version available: 1.1.5 hide
new upstream ruby-dataobjects-sqlite3 New version available: 0.10.17 hide
new upstream ruby-exception-notification New version available: 4.2.1 hide
new upstream ruby-simplecov New version available: 0.14.1 hide
new upstream hiera New version available: 3.3.1 hide
new upstream ruby-parseconfig New version available: 1.0.8 hide
new upstream ruby-tilt New version available: 2.0.7 hide
new upstream ruby-docker-api New version available: 1.33.2 hide
new upstream ruby-rinku New version available: 2.0.2 hide
new upstream ruby-websocket-driver New version available: 0.6.5 hide
new upstream ruby-cucumber-rails New version available: 1.4.5 hide
new upstream ruby-openstack New version available: 3.3.10 hide
new upstream jekyll New version available: 3.4.3 hide
new upstream ruby-whenever New version available: 0.9.7 hide
new upstream ruby-fog-vsphere New version available: 1.8.0 hide
new upstream ruby-rails-assets-autosize New version available: 3.0.20 hide
new upstream ruby-get-process-mem New version available: 0.2.1 hide
new upstream ruby-allocations New version available: 1.0.5 hide
new upstream ruby-ncurses New version available: 1.4.10 hide
new upstream ruby-yaml-db New version available: 0.5.0 hide
new upstream ruby-mpi New version available: 0.3.2 hide
new upstream ruby-mustache New version available: 1.0.4 hide
new upstream ruby-fuubar New version available: 2.2.0 hide
new upstream ruby-dropzonejs-rails New version available: 0.7.3 hide
new upstream ruby-fog-ecloud New version available: 0.3.0 hide
new upstream ruby-simple-captcha2 New version available: 0.4.3 hide
new upstream ruby-equalizer New version available: 0.0.11 hide
new upstream ruby-flowdock New version available: 0.7.1 hide
uscan error ruby-compass-rails debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/compass-rails failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-sinon-rails New version available: 1.15.0 hide
new upstream ruby-redis-rack New version available: 2.0.1 hide
new upstream vagrant-lxc New version available: 1.2.3 hide
new upstream ruby-ffi-yajl New version available: 2.3.0 hide
new upstream ruby-rotp New version available: 3.3.0 hide
new upstream ruby-email-spec New version available: 2.1.0 hide
uscan error ruby-benchmark-suite debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/evanphx/benchmark_suite/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream ruby-childprocess New version available: 0.6.2 hide
new upstream ruby-stomp New version available: 1.4.3 hide
new upstream ruby-amqp New version available: 1.7.0 hide
new upstream ruby-shoulda-context New version available: 1.2.2 hide
new upstream ruby-ice-cube New version available: 0.15.0 hide
new upstream ruby-html-pipeline New version available: 2.5.0 hide
new upstream berkshelf New version available: 5.6.4 hide
new upstream ruby-faraday-middleware New version available: 0.11.0.1 hide
new upstream ruby-jbuilder New version available: 2.6.3 hide
new upstream ruby-recaptcha New version available: 4.1.0 hide
new upstream ruby-redis-actionpack New version available: 5.0.1 hide
new upstream ruby-asana New version available: 0.6.0 hide
new upstream thin New version available: 1.7.0 hide
new upstream ruby-hoe New version available: 3.16.0 hide
new upstream rabbit New version available: 2.2.0 hide
new upstream ruby-minitest-reporters New version available: 1.1.14 hide
new upstream ruby-multipart-post New version available: 2.0.0 hide
uscan error passenger debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://www.phusionpassenger.com/file_releases failed: 404 Not Found hide
new upstream ruby-wikicloth New version available: 0.8.3+dfsg1 hide
new upstream ruby-licensee New version available: 8.8.5 hide
new upstream ruby-ntlm New version available: 0.6.1 hide
new upstream ruby-yajl New version available: 1.3.0 hide
new upstream ruby-gelf New version available: 3.0.0 hide
new upstream ruby-gollum-rugged-adapter New version available: 0.4.3 hide
new upstream ruby-sequel-pg New version available: 1.6.17 hide
new upstream ruby-kpeg New version available: 1.1.0 hide
new upstream ruby-riddle New version available: 2.1.0 hide
new upstream ruby-open-graph-reader New version available: 0.6.2 hide
new upstream ruby-leaflet-rails New version available: 1.0.2 hide
new upstream ruby-parser New version available: 3.8.4 hide
new upstream ruby-climate-control New version available: 0.1.0 hide
new upstream ruby-build New version available: 20170322 hide
new upstream ruby-cheffish New version available: 5.0.1 hide
new upstream ruby-celluloid-supervision New version available: 0.20.6 hide
new upstream ruby-rspec-puppet New version available: 2.5.0 hide
new upstream ruby-delayed-job-active-record New version available: 4.1.1 hide
new upstream ruby-rails-timeago New version available: 2.15.0 hide
new upstream ruby-net-ssh-gateway New version available: 2.0.0 hide
new upstream ruby-autoprefixer-rails New version available: 6.7.7.1 hide
new upstream ruby-backports New version available: 3.7.0 hide
new upstream ruby-http New version available: 2.2.1 hide
new upstream ruby-berkshelf-api-client New version available: 3.0.0 hide
new upstream ruby-posix-spawn New version available: 0.3.13 hide
new upstream ruby-sdoc New version available: 0.4.2 hide
new upstream ruby-wavefile New version available: 0.8.1 hide
new upstream ruby-clockwork New version available: 2.0.2 hide
new upstream itamae New version available: 1.9.11 hide
new upstream ruby-tins New version available: 1.13.2 hide
new upstream ruby-http-cookie New version available: 1.0.3 hide
new upstream ruby-typhoeus New version available: 1.1.2 hide
new upstream ruby-warden New version available: 1.2.7 hide
new upstream ruby-mixlib-shellout New version available: 2.2.7 hide
new upstream ruby-default-value-for New version available: 3.0.2 hide
new upstream ruby-neovim New version available: 0.3.3 hide
new upstream ruby-fog-serverlove New version available: 0.1.2 hide
new upstream ruby-ttfunk New version available: 1.5.0 hide
new upstream ruby-active-model-serializers New version available: 0.10.5 hide
new upstream ruby-ruby2ruby New version available: 2.3.2 hide
new upstream ruby-addressable New version available: 2.5.0 hide
new upstream ruby-oj New version available: 2.18.5 hide
new upstream ruby-slop New version available: 4.4.1 hide
new upstream ruby-valid New version available: 1.2.0 hide
uscan error ruby-xmlparser debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.yoshidam.net/Ruby.html failed: 500 Can't connect to www.yoshidam.net:80 hide
new upstream ruby-thor New version available: 0.19.4 hide
new upstream ruby-jekyll-feed New version available: 0.9.1 hide
new upstream ruby-fogbugz New version available: 0.3.0 hide
new upstream ruby-fastimage New version available: 2.1.0 hide
new upstream ruby-sexp-processor New version available: 4.8.0 hide
new upstream ruby-power-assert New version available: 1.0.1 hide
new upstream ruby-spy New version available: 0.4.5 hide
new upstream ruby-rails-assets-jquery-nicescroll New version available: 3.6.8 hide
new upstream ruby-buff-ruby-engine New version available: 1.0.0 hide
new upstream ruby-minitar New version available: 0.6.1 hide
new upstream ruby-kgio New version available: 2.11.0 hide
new upstream ruby-redis-store New version available: 1.3.0 hide
new upstream ruby-multi-xml New version available: 0.6.0 hide
new upstream ruby-rabl-rails New version available: 0.4.3 hide
new upstream ruby-coffee-rails New version available: 4.2.1 hide
new upstream ruby-lumberjack New version available: 1.0.11 hide
new upstream ruby-cucumber-core New version available: 2.0.0 hide
new upstream ruby-compat-resource New version available: 12.10.7 hide
new upstream ruby-gli New version available: 2.16.0 hide
new upstream ruby-sham-rack New version available: 1.4.0 hide
new upstream ruby-term-ansicolor New version available: 1.4.1 hide
new upstream ruby-torquebox-no-op New version available: 3.2.0 hide
new upstream ruby-omniauth-azure-oauth2 New version available: 0.0.8 hide
new upstream ruby-omniauth-twitter New version available: 1.4.0 hide
new upstream ruby-progressbar New version available: 1.8.1 hide
new upstream ruby-thread-safe New version available: 0.3.6 hide
new upstream ruby-faker New version available: 1.7.3 hide
new upstream ruby-eventmachine New version available: 1.2.3 hide
new upstream ruby-mocha New version available: 1.2.1 hide
new upstream tdiary-theme New version available: 5.0.3 hide
new upstream ruby-eye New version available: 0.9.1 hide
new upstream ruby-carrierwave New version available: 1.0.0 hide
uscan error ruby-lockfile debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/lockfile failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-stringex New version available: 2.7.1 hide
new upstream ruby-execjs New version available: 2.7.0 hide
new upstream puma New version available: 3.8.2 hide
new upstream ruby-polyglot New version available: 0.3.5 hide
new upstream ruby-sass-rails New version available: 6.0.0.beta1 hide
new upstream ruby-codemirror-rails New version available: 5.16.0 hide
new upstream ruby-contracts New version available: 0.15.0 hide
new upstream ruby-rack-oauth2 New version available: 1.6.0 hide
new upstream ruby-specinfra New version available: 2.67.3 hide
new upstream ruby-foreman New version available: 0.83.0 hide
new upstream ruby-slack-notifier New version available: 2.1.0 hide
new upstream ruby-ami New version available: 3.0.0 hide
new upstream ruby-influxdb New version available: 0.3.14 hide
new upstream ruby-mimemagic New version available: 0.3.2+dfsg hide
new upstream ruby-rgen New version available: 0.8.2 hide
new upstream rails New version available: 4.2.8 hide
new upstream ruby-combustion New version available: 0.5.5 hide
new upstream ruby-cocoon New version available: 1.2.9 hide
new upstream ruby-minitest-stub-const New version available: 0.6 hide
new upstream bundler New version available: 1.14.6 hide
new upstream ruby-test-after-commit New version available: 1.1.0 hide
new upstream ruby-cutest New version available: 1.2.3 hide
new upstream ruby-webmock New version available: 2.3.2 hide
new upstream ruby-curses New version available: 1.2.0 hide
new upstream ruby-remotipart New version available: 1.3.1 hide
new upstream ruby-rails-assets-markdown-it New version available: 8.3.1 hide
new upstream ruby-netrc New version available: 0.11.0 hide
new upstream ruby-redis New version available: 3.3.3 hide
new upstream ruby-rails-assets-jquery-fullscreen-plugin New version available: 0.6.0 hide
new upstream ruby-premailer New version available: 1.10.2 hide
new upstream ruby-i18n-inflector New version available: 2.6.7 hide
new upstream ruby-grape-entity New version available: 0.6.1 hide
new upstream ruby-redis-namespace New version available: 1.5.3 hide
new upstream ruby-net-http-digest-auth New version available: 1.4.1 hide
new upstream ruby-ace-rails-ap New version available: 4.1.2 hide
new upstream ruby-fog-brightbox New version available: 0.11.0 hide
new upstream ruby-rugments New version available: 1.0.0.beta8 hide
new upstream ruby-attr-encrypted New version available: 3.0.3 hide
new upstream ruby-rails-i18n New version available: 5.0.3 hide
new upstream ruby-liquid New version available: 4.0.0 hide
new upstream ruby-mustermann19 New version available: 0.4.4 hide
new upstream ruby-sidekiq New version available: 4.2.10 hide
new upstream ruby-mercenary New version available: 0.3.6 hide
new upstream ruby-diffy New version available: 3.2.0 hide
new upstream ruby-sequel New version available: 4.44.0 hide
new upstream ohai New version available: 8.23.0 hide
new upstream ruby-redcarpet New version available: 3.4.0 hide
new upstream open-build-service New version available: stable hide
new upstream ruby-cairo New version available: 1.15.5 hide
new upstream lolcat New version available: 42.24.0 hide
new upstream ruby-web-console New version available: 3.4.0 hide
new upstream ruby-sentry-raven New version available: 2.4.0 hide
new upstream ruby-zentest New version available: 4.11.1 hide
new upstream ruby-factory-girl-rails New version available: 4.8.0 hide
new upstream ruby-diaspora-federation New version available: 0.1.8 hide
new upstream ruby-daemons New version available: 1.2.4 hide
new upstream ruby-ftw New version available: 0.0.46 hide
new upstream ruby-oauth2 New version available: 1.3.1 hide
new upstream ruby-rack-cors New version available: 0.4.1 hide
new upstream ruby-uglifier New version available: 3.1.9 hide
new upstream ruby-d3-rails New version available: 4.1.1 hide
uscan error ruby-rails-assets-jeresig-jquery.hotkeys debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://github.com/jeresig/jquery.hotkeys .*/v?(\d[\d\.]+)\.tar\.gz hide
new upstream ruby-sprockets New version available: 3.7.1 hide
uscan error ruby-shindo debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/shindo failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-request-store New version available: 1.3.2 hide
new upstream ruby-jekyll-test-plugin-malicious New version available: 0.2.0 hide
new upstream capistrano New version available: 3.8.0 hide
new upstream ruby-fog-profitbricks New version available: 3.0.0 hide
new upstream ruby-premailer-rails New version available: 1.9.5 hide
new upstream ruby-azure-core New version available: 0.1.7 hide
new upstream ruby-ethon New version available: 0.10.1 hide
new upstream ruby-moneta New version available: 1.0.0 hide
new upstream ruby-jekyll-sass-converter New version available: 1.5.0 hide
new upstream ruby-dalli New version available: 2.7.6 hide
new upstream ruby-license-finder New version available: 3.0.0 hide
new upstream ruby-hitimes New version available: 1.2.4 hide
new upstream ruby-rack-cache New version available: 1.7.0 hide
new upstream ruby-celluloid New version available: 0.17.3 hide
new upstream ruby-actionpack-xml-parser New version available: 2.0.0 hide
new upstream ruby-fog-dynect New version available: 0.2.0 hide
new upstream ruby-nprogress-rails New version available: 0.2.0.2 hide
new upstream diaspora New version available: 0.6.4.0 hide
new upstream ruby-classifier-reborn New version available: 2.1.0 hide
new upstream ruby-attr-required New version available: 1.0.1 hide
new upstream ruby-ox New version available: 2.4.11 hide
new upstream ruby-css-parser New version available: 1.5.0.pre2 hide
new upstream ruby-gettext-i18n-rails New version available: 1.8.0 hide
new upstream ruby-ldap New version available: 0.9.19 hide
new upstream ruby-maruku New version available: 0.7.3 hide
uscan error ruby-mp3tag debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://users.cybercity.dk/~dsl8950/ruby/mp3tag.html failed: 500 Can't connect to users.cybercity.dk:80 hide
new upstream ruby-gruff New version available: 0.7.0 hide
new upstream ruby-awesome-nested-set New version available: 3.1.1 hide
new upstream ruby-ole New version available: 1.2.12.1 hide
new upstream tdiary New version available: 5.0.3 hide
new upstream ruby-vmstat New version available: 2.3.0 hide
new upstream ruby-pygments.rb New version available: 1.1.1 hide
new upstream ruby-delayed-job New version available: 4.1.2 hide
new upstream ruby-actionpack-action-caching New version available: 1.2.0 hide
new upstream ruby-devise New version available: 4.2.1 hide
new upstream ruby-oauth New version available: 0.5.1 hide
new upstream ruby-fakeredis New version available: 0.6.0 hide
new upstream ruby-ffaker New version available: 2.5.0 hide
new upstream ruby-test-unit New version available: 3.2.3 hide
new upstream ruby-rails-assets-blueimp-gallery New version available: 2.25.0 hide
new upstream ruby-saml New version available: 1.4.2 hide
new upstream ruby-xmlhash New version available: 1.3.7 hide
new upstream yard New version available: 0.9.8 hide
new upstream ruby-fog-softlayer New version available: 1.1.4 hide
new upstream gitlab New version available: 9.1.0~pre hide
new upstream ruby-dbf New version available: 3.1.0 hide
new upstream chef-zero New version available: 5.3.1 hide
new upstream ruby-rails-assets-punycode New version available: 2.1.0 hide
new upstream ruby-pdf-inspector New version available: 1.3.0 hide
new upstream ruby-fog-xml New version available: 0.1.2 hide
new upstream ruby-sanitize New version available: 4.4.0 hide
new upstream ruby-hashie New version available: 3.5.5 hide
new upstream ruby-octokit New version available: 4.6.2 hide
new upstream ruby-formatador New version available: 0.2.5 hide
new upstream ruby-rspec-rails New version available: 3.6.0.beta2 hide
new upstream ruby-rails-assets-perfect-scrollbar New version available: 0.6.16 hide
new upstream ruby-asset-sync New version available: 2.0.0 hide
new upstream ruby-omniauth-crowd New version available: 2.3.1 hide
new upstream ruby-buff-extensions New version available: 2.0.0 hide
new upstream ruby-redis-activesupport New version available: 5.0.2 hide
new upstream ruby-nio4r New version available: 2.0.0 hide
new upstream ruby-kramdown-rfc2629 New version available: 1.1.1 hide
new upstream ruby-fog-aws New version available: 1.2.1 hide
new upstream ruby-rails-assets-emojione New version available: 2.2.7 hide
new upstream ruby-em-synchrony New version available: 1.0.6 hide
new upstream ruby-diaspora-federation-rails New version available: 0.1.8 hide
new upstream chef New version available: 13.0.64 hide
new upstream ruby-bootstrap-sass New version available: 3.3.7 hide
new upstream ruby-mixlib-install New version available: 3.1.0 hide
new upstream ruby-gemojione New version available: 3.2.0 hide
new upstream ruby-mina New version available: 1.0.6 hide
new upstream ruby-cri New version available: 2.7.1 hide
new upstream ruby-rails-dom-testing New version available: 2.0.2 hide
new upstream ruby-dataobjects-mysql New version available: 0.10.17 hide
new upstream ruby-jar-dependencies New version available: 0.3.11 hide
new upstream ruby-mini-magick New version available: 4.6.1 hide
new upstream schleuder New version available: 3.0.3 hide
new upstream ruby-html2haml New version available: 2.1.0 hide
new upstream ruby-re2 New version available: 1.0.0 hide
uscan error ruby-rspec-its debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/rspec-its failed: 500 Can't connect to pkg-ruby-extras.alioth.debian.org:80 hide
new upstream ruby-activerecord-import New version available: 0.17.2 hide
new upstream ruby-spring New version available: 2.0.1 hide
new upstream ruby-mime-types New version available: 3.1 hide
new upstream ruby-bio New version available: 1.5.1 hide
new upstream ruby-database-cleaner New version available: 1.5.3 hide
new upstream ruby-sawyer New version available: 0.8.1 hide
new upstream ruby-gnome2 New version available: 3.1.1 hide
new upstream ruby-jeweler New version available: 2.3.3 hide
new upstream ruby-clamp New version available: 1.1.2 hide
new upstream ruby-turbolinks New version available: 5.0.1 hide
new upstream ruby-pundit New version available: 1.1.0 hide
new upstream ruby-jekyll-coffeescript New version available: 1.0.2 hide
new upstream ruby-raindrops New version available: 0.18.0 hide
new upstream ruby-timers New version available: 4.1.2 hide
new upstream ruby-awesome-print New version available: 1.7.0 hide
new upstream ruby-actionpack-page-caching New version available: 1.1.0 hide
new upstream ruby-rack-pjax New version available: 1.0.0 hide
new upstream ruby-u2f New version available: 1.0.0 hide
new upstream ruby-lapack New version available: 1.8.0 hide
new upstream ruby-omniauth New version available: 1.6.1 hide
new upstream ruby-fog-radosgw New version available: 0.0.5 hide
new upstream ruby-fog-terremark New version available: 0.1.0 hide
new upstream ruby-nokogiri New version available: 1.7.1 hide
new upstream ruby-omniauth-auth0 New version available: 2.0.0 hide
new upstream ruby-riemann-client New version available: 0.2.6 hide
mentors schleuder New version available on mentors: 3.0.0-1 (uploaded on 2017-01-26T14:43:18+00:00) hide
testing auto-removal rabbiter Testing auto-removal: on 2017-04-18 (bug: ) hide
testing auto-removal rabbit Testing auto-removal: on 2017-04-18 (bug: ) hide
testing auto-removal ruby-license-finder Testing auto-removal: on 2017-04-14 (bug: #857990) hide
testing auto-removal gitlab Testing auto-removal: on 2017-04-10 (bugs: #857360, #857967) hide

Show all todos

Versions

source wheezy jessie stretch sid experimental vcs upstream mentors
adlint 1.10.0-1   3.2.14-2     3.2.14-2   3.2.14    
asciiart   0.0.9-1     0.0.9-1   0.0.9    
asciidoctor
bpo: 0.1.3-1~bpo70+1  
0.1.4-3
bpo: 1.5.4-1~bpo8+1  
1.5.4-2     1.5.4-2   1.5.5    
atig   0.4.5-1   0.6.1-2     0.6.1-2   0.6.1    
berkshelf   4.3.5-2     4.3.5-2   5.6.4    
berkshelf-api   2.2.0-1     2.2.0-1   3.0.0    
bsfilter 1:1.0.17-3   1:1.0.19-2     1:1.0.19-3   1.0.19    
bundler 1.1.4-6   1.7.4-1
bpo: 1.11.2-1~bpo8+1  
1.13.6-2     1.13.6-2   1.14.6    
camping 2.1.498-4   2.1.580-1     2.1.580-1   2.1.532    
capistrano 2.12.0-1   3.2.1-1   3.4.0-1     3.6.1-1   3.8.0    
chake  
bpo: 0.15-1~bpo8+1  
0.15-1     0.15-1   0.15    
chef 10.12.0-3   11.12.8-2   12.14.60-2     12.14.60-3   13.0.64    
chef-expander 10.12.0-1        
chef-server-api 10.12.0-1        
chef-solr 10.12.0+dfsg-2        
chef-zero   3.1.3-1   5.1.1-1     5.1.1-1   5.3.1    
coderay 1.0.6-2   1.1.0-2   1.1.1-1     1.1.1-1   1.1.1    
ctioga2 0.2-4   0.10-1   0.14.1-1     0.14.1-1   0.14.1    
cucumber 1.0.2-2
bpo: 1.3.8-1~bpo70+1  
1.3.17-1   2.4.0-2     2.4.0-2   2.4.0    
diaspora   0.6.0.1+debian-1     0.6.0.1+debian-2   0.6.4.0    
diaspora-installer   0.6.3.0+debian4     0.6.3.0+debian4      
dnsruby 1.53-1   1.54-2     1.54-2   error    
feed2imap 1.0-2   1.2.3-1+deb8u1   1.2.5-1     1.2.5-1   1.2.5    
foodcritic   4.0.0-1   8.1.0-1     8.1.0-1   10.0.0    
foremancli   1.0-2     1.0    
gem2deb 0.3.0   0.10
bpo: 0.30.1~bpo8+1  
0.33.1     0.33.1      
gist   4.3.0-1   4.5.0-3     4.5.0-3   4.5.0    
gitlab   8.13.11+dfsg-2   8.13.11+dfsg-8     8.13.11+dfsg-8   9.1.0~pre    
gitlab-shell   3.6.6-4     3.6.6-4   5.0.0    
haproxyctl   1.3.0-1   1.3.0-2     1.3.0-2   1.3.0    
hiera
bpo: 1.3.4-1~bpo70+1  
1.3.4-1   3.2.0-2     3.2.0-2   3.3.1    
hiera-eyaml   2.0.3-1   2.1.0-1     2.1.0-1   2.1.0    
hiki 0.8.8.1-3   1.0.0-0.2   1.0.0-2     1.0.0-2   1.0.0    
homesick   1.1.3-2     1.1.3-2   1.1.5    
imagetooth 2.0.1-1.1     2.0.1-1.1   2.0.1    
itamae   1.9.10-1     1.9.10-1   1.9.11    
jekyll 0.11.2-1   2.2.0+dfsg-2   3.1.6+dfsg-3     3.2.1+dfsg-1   3.4.3    
kwalify 0.7.2-2   0.7.2-4     0.7.2-4   0.7.2    
larch   1.1.2-1   1.1.2-2     1.1.2-2   1.1.2    
libramaze-ruby 2010.06.18-2        
librarian-puppet   1.0.3-1   2.2.3-1     2.2.3-1   2.2.3    
lolcat   42.0.99-1     42.0.99-1   42.24.0    
mdpress   0.0.17+debian-1        
mkalias   1.0.10-2     1.0.10-2   1.0.10    
nanoc   3.7.3-1   4.4.7-2     4.4.7-2   4.7.2    
ohai 6.14.0-2   8.21.0-1     8.21.0-1   8.23.0    
open-build-service   2.7.1-10     stable    
origami-pdf   2.0.0-1     2.0.0-1   2.0.1    
passenger   5.0.30-1     5.0.30-1   error    
pry   0.10.1-1   0.10.3-2     0.10.3-2   0.10.4    
puma   3.6.0-1     3.6.0-1   3.8.2    
rabbit 1.0.8-2   2.1.3-1   2.1.9-2     2.1.9-2   2.2.0    
rabbiter   2.0.2-1   2.0.3-1     2.0.3-1   2.0.3    
racc 1.4.8-4   1.4.9-2   1.4.14-2     1.4.14-2   1.4.14    
rails 2:2.3.14.2   2:4.1.8-1+deb8u4
sec: 2:4.1.8-1+deb8u4  
2:4.2.7.1-1     2:4.2.7.1-1   4.2.8    
rainbows
bpo: 4.6.1-1~bpo70+1  
4.6.1-1   5.0.0-2     5.0.0-2   5.1.0    
rake 0.9.2.2-4   10.3.2-2   10.5.0-2     10.5.0-2   12.0.0    
rake-compiler 0.8.1-1   0.9.3-1   0.9.5-2     0.9.5-2   1.0.3    
raspell 1.2-2   1.3-1     1.3-1   1.3    
rbenv 0.3.0-1   0.4.0+debian1-3   1.0.0-1     1.0.0-1   1.1.0    
rbot 0.9.15+post20100705+gitb3aa806-3        
rcov 1.0-2        
rdtool 0.6.34-4   0.6.38-3   0.6.38-4     0.6.38-4   0.6.38    
redmine 1.4.4+dfsg1-2+deb7u1
bpo: 2.5.1-2~bpo70+6  
3.0~20140825-8~deb8u4
sec: 3.0~20140825-8~deb8u2  
3.3.1-4     3.3.1-4   3.3.2    
redmine-plugin-botsfilter 1.02-2        
reel   0.6.1-4     0.6.1-4   0.6.1    
rerun   0.11.0-1     0.11.0-2   0.11.0    
rexical   1.0.5-2     1.0.5-2   1.0.5    
rhc   1.30.3-1   1.38.7-2     1.38.7-2   1.38.7    
roodi   4.0.0-1   5.0.0-1     5.0.0-1   5.0.0    
rttool 1.0.3-2   1.0.3.0-4   1.0.3.0-5     1.0.3.0-5   1.0.3.0    
rubocop   0.47.1+dfsg-1     0.47.1+dfsg-1   0.47.1    
ruby-ace-rails-ap   4.1.1-1     4.1.1-1   4.1.2    
ruby-actionmailer-2.3 2.3.14-3        
ruby-actionmailer-3.2 3.2.6-2+deb7u1
sec: 3.2.6-2+deb7u1  
     
ruby-actionpack-2.3 2.3.14-5        
ruby-actionpack-3.2 3.2.6-6+deb7u2
sec: 3.2.6-6+deb7u3  
     
ruby-actionpack-action-caching   1.1.1-3   1.1.1-4     1.1.1-4   1.2.0    
ruby-actionpack-page-caching   1.0.2-4     1.0.2-4   1.1.0    
ruby-actionpack-xml-parser   1.0.2-2     1.0.2-2   2.0.0    
ruby-active-model-serializers   0.9.5-1     0.9.5-1   0.10.5    
ruby-activeldap 1.2.4-3   4.0.3-2   4.0.6-2     4.0.6-2   4.0.6    
ruby-activemodel-3.2 3.2.6-3
sec: 3.2.6-3+deb7u1  
     
ruby-activerecord-2.3 2.3.14-6        
ruby-activerecord-3.2 3.2.6-5+deb7u1
sec: 3.2.6-5+deb7u3  
     
ruby-activerecord-deprecated-finders   1.0.3-1        
ruby-activerecord-import   0.15.0-2     0.15.0-2   0.17.2    
ruby-activerecord-nulldb-adapter   0.3.2-1     0.3.2-1   0.3.6    
ruby-activerecord-session-store   1.0.0-2     1.0.0-2   1.0.0    
ruby-activeresource-2.3 2.3.14-3        
ruby-activeresource-3.2 3.2.6-2        
ruby-activesupport-2.3 2.3.14-7        
ruby-activesupport-3.2 3.2.6-6+deb7u1
sec: 3.2.6-6+deb7u3  
     
ruby-acts-as-api   0.4.2-1   0.4.3-1     0.4.3-1   1.0.0    
ruby-acts-as-list   0.7.2-4     0.7.2-3   0.9.4    
ruby-acts-as-taggable-on   2.4.1-2   4.0.0-2     4.0.0-2   4.0.0    
ruby-acts-as-tree   2.4.0-1     2.4.0-1   2.6.1    
ruby-addressable 2.2.8-1   2.3.6-1   2.4.0-1     2.4.0-1   2.5.0    
ruby-adsf   1.2.1+dfsg1-1     1.2.1+dfsg1-1   1.2.1    
ruby-ae   1.8.2-1     1.8.2-1   1.8.2    
ruby-afm   0.2.2-1     0.2.2-1   0.2.2    
ruby-after-commit-queue   1.3.0-1     1.3.0-1   1.3.0    
ruby-aggregate 0.2.2-1   0.2.2-2     0.2.2-2   0.2.2    
ruby-akismet   2.0.0-1     2.0.0-1   2.0.0    
ruby-albino 1.3.3-1   1.3.3-3   1.3.3-5     1.3.3-5   1.3.3    
ruby-algebrick   0.7.4-1     0.7.4-1   0.7.4    
ruby-algorithm-diff 0.4-14        
ruby-allocations   1.0.3-1     1.0.3-1   1.0.5    
ruby-amazon-ec2 0.9.17-2   0.9.17-3     0.9.17-3   0.9.17    
ruby-ami   2.4.0-1     2.4.0-1   3.0.0    
ruby-amq-client 0.9.3-1   1.0.4-1        
ruby-amq-protocol 0.9.2-1   1.9.2-2   2.0.1-1     2.0.1-1   2.1.0    
ruby-amqp 0.9.5-2   1.6.0-1     1.6.0-1   1.7.0    
ruby-amrita 1.0.2-10        
ruby-amrita2 2.0.2+dfsg.1-3        
ruby-ansi   1.4.3-1   1.5.0-1     1.5.0-1   1.5.0    
ruby-api-pagination   4.2.0-1     4.2.0-1   4.5.2    
ruby-appraisal   0.5.1-1   0.5.1-2     0.5.1-2   2.1.0    
ruby-appraiser   0.2.0-3     0.2.0-3   0.2.0    
ruby-appraiser-reek   1.0.0-1     1.0.0-1   1.0.0    
ruby-appraiser-rubocop   1.0.1-1     1.0.1-1   1.0.1    
ruby-arel 3.0.2-2   5.0.1.20140414130214-1   6.0.3-2     6.0.3-2   8.0.0    
ruby-aruba   0.5.4-2   0.14.2-2     0.9.0-1   0.14.2    
ruby-asana   0.4.0-1     0.4.0-1   0.6.0    
ruby-ascii85 1.0.1-2   1.0.2-3     1.0.2-3   1.0.2    
ruby-asetus   0.3.0-1     0.3.0-1   0.3.0    
ruby-asset-sync   1.1.0-2     1.1.0-2   2.0.0    
ruby-ast   2.3.0-1     2.3.0-1   2.3.0    
ruby-atomic   1.1.16-2     1.1.16-2   1.1.99    
ruby-attr-encrypted   3.0.1-2     3.0.1-2   3.0.3    
ruby-attr-required   1.0.0-2     1.0.0-2   1.0.1    
ruby-augeas
bpo: 0.5.0-2~bpo70+1  
0.5.0-2   1:0.5.0-3     0.6.4-1   0.5.0    
ruby-autoprefixer-rails   6.6.1-1     6.6.1-1   6.7.7.1    
ruby-avl-tree   1.1.3-1     1.1.3-1   1.2.1    
ruby-awesome-nested-set
bpo: 2.1.6-1~bpo70+1  
3.0.0-1     3.0.0-1   3.1.1    
ruby-awesome-print   1.2.0-1   1.6.1-2     1.7.0-1   1.7.0    
ruby-aws   2.10.2-4     2.10.2-4   2.10.2    
ruby-aws-sdk   1.52.0-1   1.66.0-1     1.66.0-1   1.66.0    
ruby-axiom-types   0.1.0-1   0.1.1-1     0.1.1-1   0.1.1    
ruby-azure   0.7.5-1     0.7.5-1   0.7.7    
ruby-azure-core   0.1.2-2     0.1.2-2   0.1.7    
ruby-babel-source   5.8.35-1     5.8.35-1   5.8.35    
ruby-babel-transpiler   0.7.0-1     0.7.0-1   0.7.0    
ruby-babosa   1.0.2-2     1.0.2-2   1.0.2    
ruby-backbone-on-rails   1.2.0.0-2     1.2.0.0-2   1.2.0.0    
ruby-backports
bpo: 3.1.1-1~bpo70+1  
3.6.1-1   3.6.8-1     3.6.8-1   3.7.0    
ruby-bacon 1.1.0-2   1.2.0-4     1.2.0-4   1.2.0    
ruby-barby 0.5.0-1   0.5.1-3   0.6.5-1     0.6.5-1   0.6.5    
ruby-base32   0.3.2-3     0.3.2-3   0.3.2    
ruby-base62   1.0.0-2     1.0.0-2   1.0.0    
ruby-bcat   0.6.2-3   0.6.2-5     0.6.2-5   0.6.2    
ruby-bcrypt 3.0.1-2   3.1.7-2   3.1.11-1     3.1.11-1   3.1.11    
ruby-bdb 0.6.5-7   0.6.6-1     0.6.6-2     0.6.6-2   0.6.6    
ruby-beaneater  
bpo: 1.0.0-1~bpo8+1  
1.0.0-1     1.0.0-1   1.0.0    
ruby-beautify   0.92.2-1   0.97.4-3     0.97.4-3   0.97.4    
ruby-beefcake   1.0.0-1     1.0.0-1   error    
ruby-benchmark-ips   1.2.0+git.20130609.e47e416-2     1.2.0+git.20130609.e47e416-3   error    
ruby-benchmark-suite   1.0.0+git.20130122.5bded6-2     1.0.0+git.20130122.5bded6-2     1.0.0+git.20130122.5bded6-3   error    
ruby-berkshelf-api-client   2.0.2-1     2.0.2-1   3.0.0    
ruby-bert   1.1.6-1     1.1.6-1   1.1.6    
ruby-bindata   2.3.1-1   2.3.5-1     2.3.5-1   2.3.5    
ruby-binding-of-caller   0.7.2+debian1-3     0.7.2+debian1-3   0.7.2    
ruby-bio 1.4.2-3   1.4.3.0001-2   1.5.0-2     1.5.0-2   1.5.1    
ruby-blankslate 2.1.2.4-4   3.1.3-1     3.1.3-1   3.1.3    
ruby-blockenspiel   0.4.5-1   0.5.0-3     0.5.0-3   0.5.0    
ruby-bluecloth 2.2.0-3   2.2.0-5     2.2.0-6     2.2.0-6   2.2.0    
ruby-bluefeather   0.41-2   0.41-4     0.41-4   0.41    
ruby-bogus   0.1.5-3   0.1.6-2     0.1.6-2   0.1.6    
ruby-bootstrap-sass   3.3.5.1-3     3.3.5.1-3   3.3.7    
ruby-bootstrap-switch-rails   3.3.3-1     3.3.3-1   3.3.3    
ruby-bourne   1.5.0-1   1.6.0-1     1.6.0-1   1.6.0    
ruby-brass   1.2.1-1     1.2.1-1   1.2.1    
ruby-browser   2.2.0-2     2.2.0-2   2.3.0    
ruby-bsearch 1.5-9   1.5-10        
ruby-bson   1.10.0-1+deb8u1   4.2.1-1     4.2.1-1   4.2.1    
ruby-bson-ext   1.10.0-2        
ruby-buff-config   1.0.1-2     1.0.1-2   2.0.0    
ruby-buff-extensions   1.0.0-3     1.0.0-3   2.0.0    
ruby-buff-ignore   1.1.1-2     1.1.1-2   1.2.0    
ruby-buff-ruby-engine   0.1.0-2     0.1.0-2   1.0.0    
ruby-buff-shell-out   0.2.0-1     0.2.0-1   1.1.0    
ruby-buftok   0.2.0-1     0.2.0-1   error    
ruby-build 20120524-1   20140926-1   20161225-1     20161225-1   20170322    
ruby-builder 3.0.0-3   3.2.2-4     3.2.2-4   3.2.3    
ruby-bunny 0.7.8-1   1.1.2-1   2.6.1-2     2.6.1-2   2.6.4    
ruby-byebug   5.0.0-1     5.0.0-1   9.0.6    
ruby-cabin   0.8.1-1     0.8.1-1   0.9.0    
ruby-cairo 1.12.2-2   1.12.9-1   1.15.2-1     1.15.2-1   1.15.5    
ruby-cal-heatmap-rails   3.6.0+dfsg-1     3.6.0+dfsg-1   3.6.0    
ruby-capistrano-colors 0.5.5-1        
ruby-capture-output   1.0.0-2     1.0.0-2   1.0.0    
ruby-capybara
bpo: 2.2.1-1~bpo70+1  
2.2.1-1   2.10.2-1     2.10.2-1   2.13.0    
ruby-capybara-screenshot   1.0.14-1     1.0.14-1   1.0.14    
ruby-carrierwave   0.10.0+gh-4     0.11.2-1   1.0.0    
ruby-cassiopee 0.1.9-1   0.1.12-1   0.1.13-1     0.1.13-1   0.1.13    
ruby-cat   0.2.1-1     0.2.1-1   0.2.1    
ruby-celluloid   0.15.2-2   0.16.0-4     0.17.3-1   0.17.3    
ruby-celluloid-essentials   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-extras   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-fsm   0.20.5-1     0.20.0-2   0.20.5    
ruby-celluloid-io   0.15.0-2   0.16.2-5     0.16.2-5   0.17.3    
ruby-celluloid-pool   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-supervision   0.20.5-1     0.20.0-2   0.20.6    
ruby-certificate-authority   0.2.0~6dd483bf-1     0.2.0~6dd483bf-1   0.1.6    
ruby-cfpropertylist   2.2.8-1     2.2.8-1   2.3.5    
ruby-charlock-holmes   0.6.9.4.dfsg1-1   0.7.3+dfsg-2     0.7.3+dfsg-2   0.7.3    
ruby-cheffish   4.0.0-1     4.0.0-1   5.0.1    
ruby-childprocess 0.3.3-1   0.5.5-1   0.5.9-1     0.5.9-1   0.6.2    
ruby-chronic 0.6.7-2   0.10.2-2   0.10.2-3     0.10.2-3   0.10.2    
ruby-chronic-duration   0.10.6-1     0.10.6-1   0.10.6    
ruby-clamp   0.6.3-1   1.1.1-1     1.1.1-1   1.1.2    
ruby-classifier 1.3.3-1   1.3.4-2     1.3.4-2      
ruby-classifier-reborn   2.0.4-1     2.0.4-1   2.1.0    
ruby-clean-test   1.0.0-1     1.0.0-1   1.0.0    
ruby-cleanroom   1.0.0-1     1.0.0-1   1.0.0    
ruby-client-side-validations   3.2.6+gh-1     3.2.6+gh-2   9.2.0    
ruby-climate-control   0.0.3-1     0.0.3-1   0.1.0    
ruby-cliver   0.3.2-3     0.3.2-3   0.3.2    
ruby-clockwork   1.2.0-3     1.2.0-3   2.0.2    
ruby-cmdparse 2.0.5-1   2.0.6-1     2.0.6-1   3.0.3    
ruby-cocoon   1.2.6-2     1.2.6-2   1.2.9    
ruby-codemirror-rails   5.6-2     5.6-2   5.16.0    
ruby-coercible   1.0.0-1   1.0.0-2     1.0.0-2   1.0.0    
ruby-coffee-rails   4.0.1-1   4.1.0-2     4.1.0-2   4.2.1    
ruby-coffee-script   2.2.0-2   2.4.1-1     2.4.1-1   2.4.1    
ruby-coffee-script-source   1.3.3-2   1.10.0-1     1.10.0-1   error    
ruby-color   1.7.1-1   1.8-1     1.8-1   1.8    
ruby-color-tools 1.4.1-2        
ruby-colorator   0.1-3   1.1.0-1     1.1.0-1   1.1.0    
ruby-colored   1.2-2     1.2-2   1.2    
ruby-colorize   0.7.3-1   0.8.1-1     0.8.1-1   0.8.1    
ruby-columnize   0.8.9-1   0.9.0-1     0.9.0-1   0.9.0    
ruby-combustion   0.5.4-1     0.5.4-1   0.5.5    
ruby-commander   4.2.0-2   4.4.0-1     4.4.0-1   4.4.3    
ruby-commandline 0.7.10-12        
ruby-compass-rails   2.0.5-5     2.0.5-5   error    
ruby-compat-resource   12.10.5-1     12.10.5-1   12.10.7    
ruby-concurrent   1.0.0-3     1.0.0-3   1.0.5    
ruby-configurate   0.0.8-2   0.3.1-1     0.3.1-1   0.3.1    
ruby-connection-pool   2.0.0-1   2.2.0-1     2.2.0-1   2.2.1    
ruby-contest 0.1.3-2   0.1.3-3     0.1.3-3   0.1.3    
ruby-contracts   0.14.0-1     0.14.0-1   0.15.0    
ruby-cookiejar   0.3.1-1   0.3.3-1     0.3.3-1   0.3.3    
ruby-coveralls   0.7.0-1   0.7.0-2     0.7.0-2   0.8.19    
ruby-crack   0.4.2-2   0.4.3-1     0.4.3-1   0.4.3    
ruby-crass   1.0.2-2     1.0.2-2   1.0.2    
ruby-crb-blast   0.6.8-1     0.6.8-1   0.6.9    
ruby-creole
bpo: 0.5.0-1~bpo70+1  
0.5.0-2     0.5.0-2   0.5.0    
ruby-cri   2.6.1-1   2.7.0-2     2.7.0-2   2.7.1    
ruby-css-parser   1.3.6-1     1.3.6-1   1.5.0.pre2    
ruby-cssmin   1.0.3-1   1.0.3-4     1.0.3-4   error    
ruby-cucumber-core   1.5.0-1     1.5.0-1   2.0.0    
ruby-cucumber-rails   1.4.3-1     1.4.3-1   1.4.5    
ruby-cucumber-wire   0.0.1-2     0.0.1-2   0.0.1    
ruby-curb   0.8.6-1   0.9.3-1     0.9.3-1   0.9.3    
ruby-curses   1.0.2-1     1.2.0    
ruby-cutest   1.2.1-2     1.2.1-2   1.2.3    
ruby-d3-rails   3.5.6+dfsg-1     3.5.6+dfsg-1   4.1.1    
ruby-daemons 1.1.5-2   1.1.9-2     1.1.9-2   1.2.4    
ruby-dalli   2.7.4-1     2.7.4-1   2.7.6    
ruby-database-cleaner   1.3.0-1   1.5.1-1     1.5.1-1   1.5.3    
ruby-dataobjects 0.10.8-4   0.10.14-1   0.10.16-1     0.10.16-1   0.10.17    
ruby-dataobjects-mysql 0.10.8-4   0.10.14-1   0.10.16-2     0.10.16-2   0.10.17    
ruby-dataobjects-postgres 0.10.8-2   0.10.14-2   0.10.16-1     0.10.16-1   0.10.17    
ruby-dataobjects-sqlite3 0.10.8-3   0.10.14-1   0.10.16-1     0.10.16-1   0.10.17    
ruby-dbd-mysql 0.4.4+gem2deb-1   0.4.4+gem2deb-2        
ruby-dbd-odbc 0.2.5+gem2deb-1        
ruby-dbd-pg 0.3.9+gem2deb-1        
ruby-dbd-sqlite3 1.2.5+gem2deb-1   1.2.5+gem2deb-3        
ruby-dbf   2.0.7-1   3.0.5-1     3.0.5-1   3.1.0    
ruby-dbi 0.4.5-1   0.4.5-3        
ruby-dbus 0.7.2-1   0.11.0-1   0.13.0-1     0.13.0-1   0.13.0    
ruby-debian 0.3.8   0.3.9     0.3.9      
ruby-debug-inspector   0.0.2-1.1     0.0.2-1.1   0.0.2    
ruby-deep-merge  
bpo: 1.1.1-1~bpo8+1  
1.1.1-1     1.1.1-1   1.1.1    
ruby-default-value-for   3.0.1-1     3.0.1-1   3.0.2    
ruby-delayed-job   4.0.6-2     4.1.1-1   4.1.2    
ruby-delayed-job-active-record   4.0.3-1     4.0.3-1   4.1.1    
ruby-delayer
bpo: 0.0.2-2~bpo70+1  
0.0.2-2   0.0.2-4     0.0.2-4   0.0.2    
ruby-delayer-deferred  
bpo: 1.0.3-1~bpo8+1  
1.0.4-1   1.1.1-1   1.0.4-1   1.1.1    
ruby-delorean   2.1.0-2     2.1.0-2   2.1.0    
ruby-dep-selector 0.0.8-1   0.0.8-2   1.0.3-2     1.0.3-2   1.0.3    
ruby-dependor   1.0.1-1   1.0.1-2     1.0.1-2   1.0.1    
ruby-deprecated 3.0.0-1   3.0.1-2        
ruby-descendants-tracker   0.0.4-2     0.0.4-2   0.0.4    
ruby-devise   4.2.0-1     4.2.0-1   4.2.1    
ruby-devise-lastseenable   0.0.6-1     0.0.6-1   0.0.6    
ruby-devise-token-authenticatable   0.5.2-1     0.5.2-1   0.5.2    
ruby-devise-two-factor   3.0.0-2     3.0.0-2   3.0.0    
ruby-diaspora-federation   0.1.4-2   0.1.7-1   0.1.8    
ruby-diaspora-federation-rails   0.1.4-2   0.1.7-1   0.1.8    
ruby-diaspora-prosody-config   0.0.7-1     0.0.7-1   0.0.7    
ruby-diaspora-vines   0.2.0.develop.4-2     0.1.28    
ruby-did-you-mean   1.0.0-2     1.0.0-2   1.1.0    
ruby-diff-lcs 1.1.3-1   1.2.5-1   1.2.5-2     1.2.5-2   1.3    
ruby-diffy   3.0.6-1     3.0.6-2   3.2.0    
ruby-directory-watcher 1.4.1-1   1.5.1-1   1.5.1-2     1.5.1-2   1.5.1    
ruby-dirty-memoize   0.0.4-1     0.0.4-1   0.0.4    
ruby-distribution   0.7.0+dfsg-1   0.7.3+dfsg-1     0.7.3+dfsg-1   0.7.3+dfsg    
ruby-docile   1.1.1-1   1.1.5-2     1.1.5-2   1.1.5    
ruby-docker-api   1.10.10-1   1.22.2-1     1.22.2-1   1.33.2    
ruby-domain-name 0.5.3-1   0.5.21-1   0.5.20160216-2     0.5.20160216-2   0.5.20170223    
ruby-doorkeeper   4.2.0-3     4.2.0-3   4.2.5    
ruby-dotenv   0.9.0-1   2.0.2-1     2.0.2-1   2.2.0    
ruby-dropzonejs-rails   0.7.1-1     0.7.1-1   0.7.3    
ruby-dust 0.1.7-2        
ruby-eb 2.6-2   2.6-3     2.6-3   2.6    
ruby-echoe 4.6.3-1   4.6.5-1        
ruby-eim-xml 0.0.4-3   0.0.4-4     0.0.4    
ruby-ejs   1.1.1-1   1.1.1-2     1.1.1-2   1.1.1    
ruby-elasticsearch   1.0.5-2   1.0.12-1     5.0.1-1   5.0.3    
ruby-em-hiredis   0.2.1-2.1   0.3.1-1     0.3.1-1   0.3.1    
ruby-em-http-request 0.3.0-1   1.1.2-2   1.1.5-1     1.1.5-1   1.1.5    
ruby-em-mongo   0.5.1-1     0.5.1-1   0.5.1    
ruby-em-redis   0.3.0+gh-2     0.3.0+gh-2   0.3.0    
ruby-em-socksify   0.3.0-1   0.3.1-1     0.3.1-1   0.3.1    
ruby-em-spec   0.2.6-3   0.2.7-1     0.2.7-1   0.2.7    
ruby-em-synchrony   1.0.3-1   1.0.5-2     1.0.5-2   1.0.6    
ruby-email-reply-parser   0.5.8-1     0.5.8-1   0.5.9    
ruby-email-spec   1.6.0-1     1.6.0-1   2.1.0    
ruby-email-validator   1.4.0-1     1.4.0-1   1.6.0    
ruby-emot   0.0.4-1     0.0.4-1   0.0.4    
ruby-encryptor   3.0.0-1     3.0.0-1   3.0.0    
ruby-entypo-rails   2.2.1-1   3.0.0~pre~rc2-2     3.0.0~pre~rc2-2   3.0.0    
ruby-enumerize   1.1.1-1     1.1.1-1   2.0.1    
ruby-equalizer   0.0.9-2   0.0.10-1     0.0.10-1   0.0.11    
ruby-erubis 2.7.0-2   2.7.0-3     2.7.0-4   2.7.0    
ruby-escape   0.2-3   0.2-5     0.2-5   0.2    
ruby-escape-utils 0.2.4-3   1.0.1-3   1.1.0-1     1.1.0-1   1.2.1    
ruby-ethon   0.7.0-1   0.9.0-1     0.9.0-1   0.10.1    
ruby-event-loop 0.3-5        
ruby-eventmachine 0.12.10-3
sec: 0.12.10-3+deb7u1  
1.0.3-6+deb8u1   1.0.7-4     1.0.7-3   1.2.3    
ruby-exception-notification   4.0.1-1     4.0.1-1   4.2.1    
ruby-excon 0.13.4-1   0.33.0-2   0.54.0-1     0.54.0-1   0.55.0    
ruby-execjs
bpo: 2.2.1-1~bpo70+1  
2.2.1-1   2.6.0-1     2.6.0-1   2.7.0    
ruby-exif 0.1.2-20   0.1.2-21     0.1.2-21      
ruby-expression-parser   0.9.1-2   0.9.1-4     0.9.1-4   0.9.0    
ruby-extendmatrix   0.3.1-3     0.3.1-3   0.4    
ruby-extlib 0.9.15-3   0.9.16-1     0.9.16-1   0.9.16    
ruby-eye   0.7-5     0.7-5   0.9.1    
ruby-facade   1.0.7-1     1.0.7-1   1.0.7    
ruby-facebox-rails   0.2.0-2     0.2.0-2   0.2.0    
ruby-facets 2.9.2-1   2.9.3-2     3.1.0-1   3.1.0    
ruby-factory-girl   4.4.0-2   4.7.0-1     4.7.0-1   4.8.0    
ruby-factory-girl-rails   4.4.1-2   4.7.0-1     4.7.0-1   4.8.0    
ruby-fakefs 0.4.0-1   0.4.2-2   0.6.7-1     0.6.7-1   0.10.2    
ruby-faker   1.6.6-1     1.6.6-1   1.7.3    
ruby-fakeredis   0.5.0-1     0.5.0-1   0.6.0    
ruby-fakeweb   1.3.0+git20131202.48208f9+dfsg-1   1.3.0+git20131202.48208f9+dfsg-3     1.3.0+git20131202.48208f9+dfsg-3   1.3.0    
ruby-faraday   0.9.0-2   0.9.2-3     0.9.2-3   0.11.0    
ruby-faraday-cookie-jar   0.0.6-1     0.0.6-1   0.0.6    
ruby-faraday-middleware   0.9.1-1   0.10.0-1     0.10.0-1   0.11.0.1    
ruby-faraday-middleware-multi-json   0.0.6-1   0.0.6-2     0.0.6-2   0.0.6    
ruby-fast-gettext 0.6.8-1   0.9.0-1   1.3.0-1     1.3.0-1   1.4.0    
ruby-fast-stemmer 1.0.1-1   1.0.2-1     1.0.2-1   1.0.2    
ruby-fast-xs 0.8.0-3     0.8.0    
ruby-fastercsv 1.5.5-1        
ruby-fastimage   1.8.1-1     1.8.1-1   2.1.0    
ruby-fcgi   0.9.2.1-1   0.9.2.1-2     0.9.2.1-2   0.9.2.1    
ruby-feedparser 0.7-2   0.9.3-2   0.9.4-1     0.9.4-1   0.9.4    
ruby-feedtools 0.2.29+dfsg1-5        
ruby-ferret 0.11.8.4+debian-2   0.11.8.5-1   0.11.8.6-2     0.11.8.6-2   0.11.8.6    
ruby-ffaker   2.2.0-2     2.2.0-2   2.5.0    
ruby-ffi 1.0.11debian-5   1.9.6debian-2   1.9.10debian-1     1.9.10debian-1   1.9.18    
ruby-ffi-bit-masks   0.1.1-1     0.1.1-1   0.1.1    
ruby-ffi-rzmq   2.0.1-1   2.0.4-1     2.0.1-1   2.0.5    
ruby-ffi-rzmq-core   1.0.3-1   1.0.4-3     1.0.3-1   1.0.6    
ruby-ffi-yajl   2.2.3-2     2.2.3-2   2.3.0    
ruby-fftw3 0.4-4   0.4-6   1.0.2-1     1.0.2-1   1.0.2    
ruby-file-tail 1.0.10-1   1.1.0-1   1.1.1-2     1.1.1-2   1.1.1    
ruby-filepath   0.6-2   0.6-3     0.6-3   0.6    
ruby-fission   0.5.0-2     0.5.0-2   0.5.0    
ruby-fix-trinity-output   1.0.0-1     1.0.0-1   1.0.0    
ruby-fixwhich   1.0.2-1     1.0.2-1   1.0.2    
ruby-flexmock 0.9.0-1   2.0.4-1     2.0.4-1   2.3.5    
ruby-flot-rails   0.0.6-2     0.0.6-2   0.0.7    
ruby-flowdock   0.7.0-1     0.7.0-1   0.7.1    
ruby-fog 1.3.1-2   1.22.0-2   1.38.0-1     1.38.0-1   1.40.0    
ruby-fog-aliyun   0.1.0-1     0.1.0-1   0.1.0    
ruby-fog-atmos   0.1.0-3     0.1.0-3   0.1.0    
ruby-fog-aws   0.12.0-1     0.12.0-1   1.2.1    
ruby-fog-azure   0.0.2-1     0.0.2-1   0.0.2    
ruby-fog-brightbox   0.0.2-2   0.7.1-2     0.7.1-2   0.11.0    
ruby-fog-cloudatcost   0.2.3-1     0.2.3-1   0.2.3    
ruby-fog-core   1.22.0-1   1.42.0-1     1.42.0-1   1.43.0    
ruby-fog-dynect   0.0.2-1     0.2.0    
ruby-fog-ecloud   0.1.1-1     0.1.1-1   0.3.0    
ruby-fog-google   0.3.2-1     0.3.2-1   0.5.2    
ruby-fog-json   1.0.0-1     1.0.0-1   1.0.2    
ruby-fog-libvirt   0.3.0-1     0.3.0-1   0.3.0    
ruby-fog-local   0.3.0-1     0.3.0-1   0.3.1    
ruby-fog-openstack   0.1.6-4     0.1.6-4   0.1.20    
ruby-fog-powerdns   0.1.1+debian-1     0.1.1+debian-1   0.1.1    
ruby-fog-profitbricks   0.0.1-2     0.0.1-2   3.0.0    
ruby-fog-rackspace   0.1.1-4     0.1.1-4   0.1.4    
ruby-fog-radosgw   0.0.4-2     0.0.4-2   0.0.5    
ruby-fog-riakcs   0.1.0-2     0.1.0-2   0.1.0    
ruby-fog-sakuracloud   1.7.5-1     1.7.5-1   1.7.5    
ruby-fog-serverlove   0.1.1-2     0.1.1-2   0.1.2    
ruby-fog-softlayer   0.3.17-1     0.3.17-1   1.1.4    
ruby-fog-storm-on-demand   0.1.1-2     0.1.1-2   0.1.1    
ruby-fog-terremark   0.0.3-2     0.0.3-2   0.1.0    
ruby-fog-vmfusion   0.1.0-2     0.1.0-2   0.1.0    
ruby-fog-voxel   0.0.2-2     0.0.2-2   0.1.0    
ruby-fog-vsphere   0.4.0-1     0.4.0-1   1.8.0    
ruby-fog-xenserver   0.2.3-2     0.3.0    
ruby-fog-xml   0.1.1-5     0.1.1-5   0.1.2    
ruby-fogbugz   0.2.1-3     0.2.1-3   0.3.0    
ruby-font-awesome-rails   4.1.0.0-2   4.6.3.0-2     4.6.3.0-2   4.7.0.1    
ruby-foreigner   1.6.1-1        
ruby-foreman  
bpo: 0.78.0-2~bpo8+1  
0.82.0-2     0.82.0-2   0.83.0    
ruby-formatador 0.2.1-1   0.2.1-2     0.2.1-3   0.2.5    
ruby-fssm 0.2.9-2   0.2.10-2   0.2.10-3     0.2.10-3   0.2.10    
ruby-ftw   0.0.44-1     0.0.44-1   0.0.46    
ruby-fusefs 0.7.0-3   0.7.0-4     0.7.0-4   0.7.0    
ruby-fuubar   2.0.0-1   2.0.0-2     2.0.0-2   2.2.0    
ruby-fuzzyurl   0.8.0-1     0.8.0-1   0.9.0    
ruby-gd 0.8.0-3   0.8.0-7     0.8.0-7   0.8.0    
ruby-gelf 1.3.2-2   1.4.0-3   1.4.0-4     1.4.0-4   3.0.0    
ruby-gemnasium-gitlab-service   0.2.6-1     0.2.6-1   0.2.6    
ruby-gemojione  
bpo: 2.2.1-1~bpo8+1  
3.1.0-2     3.1.0-1   3.2.0    
ruby-generator-spec   0.9.3-1     0.9.3-1   0.9.3    
ruby-get-process-mem   0.2.0-2     0.2.0-2   0.2.1    
ruby-gettext 2.2.1-3
bpo: 3.0.2-2~bpo70+1  
3.1.2-1   3.2.2-2     3.2.2-2   3.2.2    
ruby-gettext-activerecord 2.1.0-5        
ruby-gettext-i18n-rails   1.5.0-1     1.5.0-1   1.8.0    
ruby-gettext-rails 2.1.0-3        
ruby-gherkin 2.4.6-1
bpo: 2.12.1-1~bpo70+1  
2.12.2-3   4.0.0-2     4.0.0-2   4.1.1    
ruby-ghi   1.2.0-1     1.2.0-1   1.2.0    
ruby-gir-ffi 0.3.1-2   0.7.5-1   0.11.0-1   0.11.1-1     0.11.1-1   0.11.1    
ruby-github-api   0.14.2-1     0.14.2-1   0.14.5    
ruby-github-linguist   4.7.2-2     4.7.2-2   5.0.8    
ruby-github-markdown   0.6.9-2     0.6.9-2   0.6.9    
ruby-github-markup   1.2.1+dfsg-1   1.5.1+dfsg-1     1.5.1+dfsg-1   1.5.1    
ruby-gitlab-flowdock-git-hook   1.0.1-2     1.0.1-2   1.0.1    
ruby-gitlab-git   10.7.0-1     10.7.0-1   10.7.0    
ruby-gli   2.14.0-1     2.14.0-1   2.16.0    
ruby-globalhotkeys 0.3.2-3   0.3.2-4        
ruby-globalid   0.3.6-1     0.3.6-1   0.3.7    
ruby-gnome2 1.1.3-2   2.2.0-5   3.1.0-1     3.1.0-1   3.1.1    
ruby-gnuplot 2.4.1-2   2.6.2-1   2.6.2-2     2.6.2-2   2.6.2    
ruby-gollum-lib   4.2.1+debian-1     4.2.1+debian-1   4.2.2    
ruby-gollum-rugged-adapter   0.4.2-1     0.4.2-1   0.4.3    
ruby-gon   5.2.0-2   6.1.0-1     6.1.0-1   6.1.0    
ruby-googleauth   0.5.1-1   0.5.1    
ruby-googlecharts 1.6.8-2   1.6.12-1     1.6.12-1   1.6.12    
ruby-gpgme 2.0.0-2   2.0.5-1   2.0.12-1     2.0.12-1   2.0.12    
ruby-grack   1.0.0-2   2.0.2-2     2.0.2-2   2.0.2    
ruby-graffiti 2.2-1   2.2-2   2.3.1-1     2.3.1-1   2.2    
ruby-grape   0.16.2-2     0.16.2-2   error    
ruby-grape-entity   0.6.0-1     0.6.0-1   0.6.1    
ruby-grape-logging   1.3.0-1     1.3.0-1   1.4.0    
ruby-grape-msgpack   0.2.0-1     0.2.0-1   0.2.0    
ruby-graphviz   1.0.8-2   1.2.2-1     1.2.2-1   1.2.3    
ruby-grib 0.2.2-3   0.4.0-1     0.4.0-1   0.4.0    
ruby-grit   2.5.0-1   2.5.0-4     2.5.0-4   2.5.0    
ruby-grit-ext   0.8.1-1   0.8.1-2     0.8.1-2   0.8.1    
ruby-gruff 0.3.6-6   0.4.0-1     0.6.0-1     0.6.0-1   0.7.0    
ruby-gsl 1.14.7+dfsg-1   1.15.3+dfsg-2   2.1.0.1+dfsg1-1     2.1.0.1+dfsg1-1   2.1.0.2    
ruby-gssapi   1.2.0-1     1.2.0-1   1.2.0    
ruby-gyoku   1.3.1-1     1.3.1-1   1.3.1    
ruby-haml 3.1.6-1
bpo: 4.0.3-3~bpo70+1  
4.0.5-2   4.0.7-1     4.0.7-1   4.0.7    
ruby-haml-contrib   1.0.0.1-2     1.0.0.1-2   1.0.0.1    
ruby-haml-magic-translations
bpo: 4.0.0-1~bpo70+1  
4.0.3-2   4.2.0-1     4.2.0-1   4.2.0    
ruby-haml-rails   0.5.3-1   0.9.0-4     0.9.0-4   0.9.0    
ruby-hamlit   2.7.5-1     2.7.5-1   2.8.0    
ruby-hamster   3.0.0-2     3.0.0-2   3.0.0    
ruby-handlebars-assets   0.15-2   2:0.23.1-1     2:0.23.1-2   0.23.1    
ruby-hashdiff   0.2.3-1     0.2.3-1   0.3.2    
ruby-hashery   2.1.1-1   2.1.2-1     2.1.2-1   2.1.2    
ruby-hashie
bpo: 2.0.5-1~bpo70+1  
2.0.5-1   3.4.4-1     3.4.4-1   3.5.5    
ruby-health-check   2.4.0-1     2.4.0-1   2.6.0    
ruby-heckle 1.4.3-4        
ruby-hiera 1.0.0~rc3-1        
ruby-hiera-puppet 1.0.0~rc1-2        
ruby-highline 1.6.13-2   1.6.21-1   1.7.8-1     1.7.8-1   1.7.8    
ruby-hike 1.2.1-2   1.2.1-3     1.2.1-3   2.1.3    
ruby-hikidoc 0.0.6-1   0.1.0-2     0.1.0-2   0.1.0    
ruby-hipchat   1.5.2-3     1.5.2-3   1.5.4    
ruby-hiredis   0.5.1-2   0.6.1-1     0.6.1-1   0.6.1    
ruby-hitimes   1.2.1-2   1.2.1-3     1.2.1-3   1.2.4    
ruby-hmac 0.4.0-3   0.4.0-4   0.4.0-5     0.4.0-5   0.4.0    
ruby-hoe 3.0.3-2   3.12.0+dfsg-1   3.14.2-1     3.14.2-1   3.16.0    
ruby-hpricot 0.8.6-3   0.8.6-5   0.8.6-6     0.8.6-6   0.8.6    
ruby-html-pipeline   1.11.0-1     1.11.0-1   2.5.0    
ruby-html2haml   1.0.1-3   2.0.0-1     2.0.0-1   2.1.0    
ruby-htmlentities 4.3.1-1   4.3.2-1   4.3.3-1     4.3.3-1   4.3.3    
ruby-htree   0.8+dfsg-2   0.8+dfsg-3     0.8+dfsg-3   0.8    
ruby-http   0.6.1-1   1.0.2-4     1.0.2-4   2.2.1    
ruby-http-accept-language   2.0.2-1   2.0.5-3     2.0.5-4   2.1.0    
ruby-http-connection   1.4.4-1     1.4.4-1   1.4.4    
ruby-http-cookie   1.0.2-1     1.0.2-1   1.0.3    
ruby-http-form-data   1.0.1+gemwatch-1     1.0.1+gemwatch-1   1.0.1    
ruby-http-parser.rb   0.6.0-2   0.6.0-3     0.6.0-3   0.6.0    
ruby-httparty   0.13.0-2   0.13.7-1     0.14.0-1   0.14.0    
ruby-httpauth   0.2.1+gh-1     0.2.1+gh-1      
ruby-httpclient 2.2.4-2   2.3.3-3.1   2.7.1-1     2.7.1-1   2.8.3    
ruby-i18n 0.6.0-3+deb7u1
sec: 0.6.0-3+deb7u1
bpo: 0.6.9-1~bpo70+1  
0.6.9-2   0.7.0-2     0.7.0-2   0.8.1    
ruby-i18n-inflector   2.6.6-2   2.6.6-3     2.6.6-3   2.6.7    
ruby-i18n-inflector-rails   1.0.7-3     1.0.7-3   1.0.7    
ruby-ice-cube   0.12.1-1     0.12.1-1   0.15.0    
ruby-ice-nine   0.11.0-1   0.11.2-1     0.11.2-1   0.11.2    
ruby-ihelp 0.4.5-3        
ruby-image-science 1.2.2-1.1   1.2.2-1.2     1.2.5-1   1.3.0    
ruby-indentation 0.0.6-1   0.1.1-1   0.1.1-2     0.1.1-2   0.1.1    
ruby-inflecto   0.0.2-1     0.0.2-1   0.0.2    
ruby-influxdb   0.2.3-1     0.2.3-1   0.3.14    
ruby-iniparse   1.4.2-1     1.4.2-1   1.4.2    
ruby-inline 3.11.2-2   3.12.2-3   3.12.4-1     3.12.4-1   3.12.4    
ruby-innate 2012.03-2   2013.02.21-1        
ruby-innertube   1.1.0-3     1.1.0-3   1.1.0    
ruby-inotify 0.0.2-6        
ruby-insist   1.0.0-1     1.0.0-1   1.0.0    
ruby-instance-storage  
bpo: 1.0.0-1~bpo8+1  
1.0.0-2     1.0.0-2   1.0.0    
ruby-instantiator 0.0.6+git9cbbe70-2     0.0.6+git9cbbe70-2   0.0.7    
ruby-integration   0.1.0-1     0.1.4-1   0.1.4    
ruby-introspection 0.0.2-2   0.0.3-1     0.0.3-1   0.0.4    
ruby-ipaddress 0.8.0-1   0.8.0-3   0.8.3-2     0.8.3-2   0.8.3    
ruby-jar-dependencies   0.3.10-1     0.3.10-1   0.3.11    
ruby-jbuilder   2.1.3-1   2.3.1-1     2.3.1-1   2.6.3    
ruby-jekyll-coffeescript   1.0.0-1   1.0.1-2     1.0.1-2   1.0.2    
ruby-jekyll-feed   0.3.1-1     0.3.1-1   0.9.1    
ruby-jekyll-gist   1.1.0-1     1.1.0-1   1.4.0    
ruby-jekyll-paginate   1.0.0-1   1.1.0-1     1.0.0-1   1.1.0    
ruby-jekyll-sass-converter   1.0.0-2   1.3.0-1     1.0.0-1   1.5.0    
ruby-jekyll-test-plugin   0.1.0-1     0.1.0-1   0.1.0    
ruby-jekyll-test-plugin-malicious   0.1.0-1     0.1.0-1   0.2.0    
ruby-jekyll-watch   1.0.0-1   1.3.0-1     1.3.0-1   1.5.0    
ruby-jeweler   2.0.1-3     2.0.1-3   2.3.3    
ruby-jnunemaker-matchy   0.4.0-1     0.4.0-1   0.4.0    
ruby-joiner   0.3.4-2     0.3.4-2   0.3.4    
ruby-journey 1.0.3-2   1.0.4-2     1.0.4-2   1.0.4    
ruby-jquery-atwho-rails   1.3.2-2     1.3.2-2   1.3.2    
ruby-jquery-datatables-rails   3.4.0+dfsg-1     3.4.0+dfsg-1   3.4.0    
ruby-jquery-rails 2.0.2-1   3.1.2-2   4.2.1-2     4.2.1-2   4.3.1    
ruby-jquery-scrollto-rails   1.4.3+dfsg-1     1.4.3+dfsg-1   1.4.3    
ruby-jquery-turbolinks   2.1.0~dfsg-1     2.1.0~dfsg-1   2.1.0    
ruby-jquery-ui-rails   4.2.0-1   6.0.1+dfsg-2     6.0.1+dfsg-2   6.0.1    
ruby-js-image-paths   0.1.0-1     0.1.0-1   0.1.0    
ruby-js-routes   1.3.0-1     1.3.0-1   1.3.3    
ruby-json 1.7.3-3   1.8.1-1   2.0.1+dfsg-3   2.0.1+dfsg-4   2.0.1+dfsg-3   2.0.3    
ruby-json-jwt   1.6.2-1     1.6.2-1   1.7.1    
ruby-json-schema   2.7.0-1     2.6.0+gh-1   2.7.0    
ruby-json-spec   1.1.2-1     1.1.2-1   1.1.4    
ruby-jsonify   0.4.1-2   0.4.1-3     0.4.1-3   0.4.1    
ruby-jwt   0.1.8-2   1.5.4-1     1.5.4-1   1.5.6    
ruby-kakasi 2002.09.28-3        
ruby-kakasi-ffi   1.0.2-2     1.0.2-2   1.0.2    
ruby-kaminari   0.16.1-1   0.17.0-3     0.17.0-3   1.0.1    
ruby-kgio 2.7.3-1
bpo: 2.9.2-1~bpo70+1  
2.9.2-2   2.10.0-1     2.10.0-1   2.11.0    
ruby-knife-acl   1.0.3-1     1.0.3-1   1.0.3    
ruby-kpeg   1.0.0-1     1.1.0    
ruby-kramdown 0.13.7-2   1.4.2-2   1.12.0-1     1.12.0-1   1.13.2    
ruby-kramdown-rfc2629   1.0.17-1   1.0.36-1     1.0.36-1   1.1.1    
ruby-krb5-auth 0.7-4        
ruby-kubeclient   2.3.0-1   2.3.0    
ruby-kyotocabinet   1.32-1   1.32-2     1.32-2   1.32    
ruby-lapack 1.5-1   1.6-2   1.7.2-1     1.7.2-1   1.8.0    
ruby-launchy-shim   2.3.0.1     2.3.0.1      
ruby-ldap 0.9.12-2   0.9.16-1     0.9.16-1   0.9.19    
ruby-leaflet-rails   0.7.7-1     0.7.7-1   1.0.2    
ruby-letter-opener   1.4.1-1     1.4.1-1   1.4.1    
ruby-levenshtein   0.2.2-2     0.2.2-2   0.2.2    
ruby-librarian   0.1.2-1   0.6.3-1     0.6.3-1   0.6.3    
ruby-libxml 2.3.2-1   2.7.0-3   2.9.0-2     2.9.0-2   3.0.0    
ruby-license-finder   2.1.2-1     2.1.2-1   3.0.0    
ruby-licensee   8.0.0-2     8.0.0-2   8.8.5    
ruby-liquid 2.3.0-2   2.6.1-2   3.0.6-1     3.0.6-1   4.0.0    
ruby-listen   2.4.0-4   3.0.3-3     3.0.3-3   3.1.5    
ruby-literati   0.0.4~git.20130318.3b3ea30-2        
ruby-little-plugger   1.1.4-1     1.1.4-1   1.1.4    
ruby-locale 2.0.5-6   2.1.0-3   2.1.2-1     2.1.2-1   2.1.2    
ruby-locale-rails 2.0.5-6        
ruby-lockfile 2.1.0-2   2.1.3-1     2.1.3-1   error    
ruby-log4r 1.1.10-2   1.1.10-4     1.1.10-4   1.1.10    
ruby-logger-application   0.0.2-1     0.0.2-1   0.0.2    
ruby-logging   2.0.0-1     2.0.0-1   2.2.0    
ruby-logging-rails   0.5.0-2     0.5.0-2   0.5.0    
ruby-logify   0.2.0-1     0.2.0-1   0.2.0    
ruby-loofah   2.0.3-2     2.0.3-2   2.0.3    
ruby-lumberjack   1.0.9-1     1.0.9-1   1.0.11    
ruby-mab 0.0.1+git20120515.30414e4-2   0.0.3-1     0.0.3-1   0.0.3    
ruby-macaddr   1.7.1-2     1.7.1-3   1.7.1    
ruby-magic 0.2.6-1   0.2.8-1   0.2.9-1     0.2.9-1   0.2.9    
ruby-mail 2.4.4-2
sec: 2.4.4-2+deb7u1
bpo: 2.5.4-3~bpo70+1  
2.6.1+dfsg1-1   2.6.4+dfsg1-1     2.6.4+dfsg1-1   2.6.4+dfsg1    
ruby-mail-gpg   0.3.0-1     0.3.0-1   0.3.0    
ruby-mail-room   0.8.1-1     0.8.1-1   0.9.1    
ruby-markerb   1.0.2-1   1.1.0-2     1.1.0-2   1.1.0    
ruby-maruku 0.6.0-2   0.7.1-1   0.7.2-1     0.7.2-1   0.7.3    
ruby-mathml 0.12.2-2   0.14-2   0.14-4     0.14-4   0.14    
ruby-maven-libs   3.3.9+ds-1     3.3.9+ds-1   3.3.9    
ruby-mecab 0.99.3-2   0.99.6-2     error    
ruby-mechanize 2.3-2   2.7.2-2   2.7.5-1     2.7.5-1   2.7.5    
ruby-memcache-client 1.8.5-2   1.8.5-3        
ruby-memfs   0.5.0-1     0.5.0-1   1.0.0    
ruby-memoist  
bpo: 0.14.0-1~bpo8+1  
0.15.0-1     0.15.0-1   0.15.0    
ruby-memoizable   0.4.2-1     0.4.2-1   0.4.2    
ruby-memoize
bpo: 1.3.1-2~bpo70+1  
1.3.1-3   1.3.1-5     1.3.1-5   1.3.1    
ruby-merb-assets 1.1.3-1   1.1.3-2        
ruby-merb-core 1.1.3+dfsg-2        
ruby-merb-haml 1.1.3-2   1.1.3-3        
ruby-merb-helpers 1.1.3-1        
ruby-merb-param-protection 1.1.3-1   1.1.3-2        
ruby-mercenary   0.3.4-1   0.3.5-1     0.3.5-1   0.3.6    
ruby-messagebus-api   3.0.7+git.20130130.97b34ece-1   3.0.7+git.20130130.97b34ece.REALLY.1.0.3-2     3.0.7    
ruby-metaclass 0.0.1-2   0.0.4-1     0.0.4-1   0.0.4    
ruby-metaid 1.0-7   1.0-8     1.0-8   1.0    
ruby-method-source 0.7.1-1   0.8.2-1   0.8.2-2     0.8.2-2   0.8.2    
ruby-metriks   0.9.9.6-1     0.9.9.6-1   0.9.9.7    
ruby-middleware   0.1.0-1     0.1.0-1   0.1.0    
ruby-mime-types 1.19-1
bpo: 1.25-2~bpo70+1  
1.25-2   2.6.1-1     2.6.1-1   3.1    
ruby-mime-types-data   3.2015.1120-1     3.2015.1120-1   3.2016.0521    
ruby-mimemagic   0.3.0+dfsg-1     0.3.0+dfsg-1   0.3.2+dfsg    
ruby-mina   0.3.7-1     0.3.7-1   1.0.6    
ruby-mini-magick   3.8.1-1   4.5.1-1     4.5.1-1   4.6.1    
ruby-minimization   0.2.1-1   0.2.1-2     0.2.1-2   0.2.3    
ruby-minitar   0.5.4-3.1     0.5.4-3.1   0.6.1    
ruby-minitest 3.2.0-1   5.4.2-1   5.9.0-1     5.9.0-1   5.10.1    
ruby-minitest-around   0.3.2-1     0.3.2-1   0.4.0    
ruby-minitest-excludes   2.0.0-1     2.0.0-1   2.0.0    
ruby-minitest-hooks   1.4.0-1     1.4.0-1   1.4.0    
ruby-minitest-reporters   1.0.19-1     1.0.19-1   1.1.14    
ruby-minitest-shared-description   1.0.0-1     1.0.0-1   1.0.0    
ruby-minitest-stub-const   0.4-1     0.4-1   0.6    
ruby-minitest-utils   0.2.4+debian-1     0.2.4+debian-1   0.3.1    
ruby-mixlib-archive   0.2.0-1     0.2.0-1   0.4.1    
ruby-mixlib-authentication 1.1.4-2   1.3.0-1   1.4.1-1     1.4.1-1   1.4.1    
ruby-mixlib-cli 1.2.2-2   1.4.0-1   1.7.0-1     1.7.0-1   1.7.0    
ruby-mixlib-config 1.1.2-3   2.1.0-1   2.2.1-1     2.2.1-1   2.2.4    
ruby-mixlib-install   1.1.0-1     1.1.0-1   3.1.0    
ruby-mixlib-log 1.4.1-1   1.7.1-1     1.7.1-1   1.7.1    
ruby-mixlib-shellout 1.0.0-2   1.3.0-1   2.2.6-1     2.2.6-1   2.2.7    
ruby-mixlib-versioning   1.1.0-1     1.1.0-1   1.1.0    
ruby-mizuho   0.9.19+dfsg-1   0.9.20+dfsg-1     0.9.20+dfsg-1      
ruby-mkrf 0.2.3+dfsg-2   0.2.3+dfsg-5        
ruby-mobile-fu   1.3.1-2     1.3.1-2   1.3.1    
ruby-mocha 0.11.3-3   1.1.0-1   1.1.0-2     1.1.0-2   1.2.1    
ruby-model-tokenizer   1.0.1-1     1.0.1-1   1.0.1    
ruby-molinillo  
bpo: 0.4.3-1~bpo8+1  
0.5.0-2     0.5.0-2   0.5.7    
ruby-moneta 0.6.0-4
bpo: 0.7.20-1~bpo70+1  
0.7.20-2.2   0.7.20-6     0.7.20-6   1.0.0    
ruby-mongo   1.10.0-1   2.4.1-1     2.4.1-1   2.4.1    
ruby-mono-logger   1.1.0-3     1.1.0-3   1.1.0    
ruby-mousetrap-rails   1.4.6-6     1.4.6-6   1.4.6    
ruby-mp3tag 1.0-11   1.0-12     1.0-12   error    
ruby-mpi   0.3.0-1     0.3.0-1   0.3.2    
ruby-msgpack 0.4.6-4   0.5.8-2   1.0.0-1     1.0.0-1   1.1.0    
ruby-mtrc   0.0.4-1     0.0.4-1   0.0.4    
ruby-multi-json 1.3.6-1
bpo: 1.8.0-1~bpo70+1  
1.10.1-1   1.11.2-3     1.11.2-3      
ruby-multi-test   0.1.1-1   0.1.2-1     0.1.2-1   0.1.2    
ruby-multi-xml   0.5.5-1   0.5.5-2     0.5.5-2   0.6.0    
ruby-multibitnums 0.1.4-1   0.1.4-2     0.1.4-2   0.1.4    
ruby-multimap   1.1.2+gh-1   1.1.2+gh-2     1.1.2+gh-2   1.1.3    
ruby-multipart-parser
bpo: 0.1.1-1~bpo70+1  
0.1.1-2     0.1.1-2   0.1.1    
ruby-multipart-post   1.2.0-2     2.0.0-1   2.0.0    
ruby-mustache 0.99.4-3   0.99.6-1   1.0.2-1     1.0.2-1   1.0.4    
ruby-mustermann19   0.4.3+git20160621-1     0.4.3+git20160621-1   0.4.4    
ruby-mysql 2.8.2+gem2deb-3   2.9.1-1        
ruby-mysql2
bpo: 0.3.15-1~bpo70+1  
0.3.16-2   0.4.5-2     0.4.5-2   0.4.5    
ruby-nanotest   0.9.4.1-1     0.9.4.1-1   0.9.4.1    
ruby-narray 0.6.0.1-1   0.6.0.9-1   0.6.1.1-2     0.6.1.1-2      
ruby-naught   1.0.0-1     1.0.0-1   1.1.0    
ruby-ncurses 1.3.1-2   1.4.8-1   1.4.9-1     1.4.9-1   1.4.10    
ruby-nenv   0.2.0-2     0.2.0-2   0.3.0    
ruby-neovim   0.3.1-1     0.3.1-1   0.3.3    
ruby-nested-form   0.3.2-1   0.3.2-2     0.3.2-2   0.3.2    
ruby-net-http-digest-auth 1.2-2   1.4-1   1.4-2     1.4-2   1.4.1    
ruby-net-http-persistent 2.7-2   2.9-3   2.9.4-1     2.9.4-1   3.0.0    
ruby-net-irc 0.0.9-2   0.0.9-3     0.0.9-3   0.0.9    
ruby-net-ldap 0.3.1-2   0.8.0-1   0.12.1-1     0.12.1-1   0.16.0    
ruby-net-scp 1.0.4-2   1.2.1-1   1.2.1-4     1.2.1-4   1.2.1    
ruby-net-sftp 1:2.0.5-3   1:2.1.2-2   1:2.1.2-3     1:2.1.2-3   2.1.2    
ruby-net-ssh 1:2.5.2-2   1:2.9.1-1   1:3.2.0-1     1:3.2.0-1   4.1.0    
ruby-net-ssh-gateway 1.1.0-2   1.2.0-2   1.2.0-3     1.2.0-3   2.0.0    
ruby-net-ssh-multi 1.1-2   1.2.0-2   1.2.1-2     1.2.1-2   1.2.1    
ruby-net-telnet   0.1.1-2     0.1.1-2   0.1.1    
ruby-netrc   0.10.3-1     0.10.3-1   0.11.0    
ruby-nfc   3.1.1-1     3.1.1-1   3.1.1    
ruby-nio4r   1.0.0-1
bpo: 1.2.1-1~bpo8+1  
1.2.1-1     1.2.1-1   2.0.0    
ruby-nmatrix   0.1.0~rc3-2     0.2.3    
ruby-nokogiri 1.5.5-1   1.6.3.1+ds-1   1.6.8.1-1     1.6.8.1-1   1.7.1    
ruby-nokogiri-diff   0.2.0-1     0.2.0-1   0.2.0    
ruby-nokogumbo   1.4.2+ds-1     1.4.2+ds-1   1.4.10+ds    
ruby-nori   2.6.0-1     2.6.0-1   2.6.0    
ruby-notifier   0.5.1-2     0.5.1-2   0.5.2    
ruby-notify   0.5.2-2     0.5.2-2   0.5.2    
ruby-nprogress-rails   0.1.6.7-2     0.1.6.7-2   0.2.0.2    
ruby-ntlm 0.1.1-1   0.3.4-1   0.3.4-2     0.6.1-1   0.6.1    
ruby-numerizer   0.1.1-1     0.1.1-1   0.2.0    
ruby-numru-misc   0.1.1-1   0.1.2-2     0.1.2-2   0.1.2    
ruby-numru-units   1.7-1   1.9-2     1.9-2   1.9.0    
ruby-oauth 0.4.6-2   0.4.7-2   0.4.7-3     0.4.7-3   0.5.1    
ruby-oauth2   0.9.3-1   1.2.0-1     1.2.0-1   1.3.1    
ruby-octokit   3.3.0-1   4.3.0-1     4.3.0-1   4.6.2    
ruby-odbc 0.99994-4   0.99995-2     0.99995-2   0.99998    
ruby-oembed   0.10.1-2     0.10.1-2   0.10.1    
ruby-ogginfo 0.6.10-1   0.7.2-1   0.7.2-2     0.7.2-2   0.7.2    
ruby-oj
bpo: 2.0.10-1~bpo70+1  
2.10.3-2   2.17.4-1     2.17.4-1   2.18.5    
ruby-ole 1.2.11.3-1   1.2.11.7-3   1.2.11.8-1     1.2.11.8-1   1.2.12.1    
ruby-omniauth   1.2.1-1   1.3.1-1     1.3.1-1   1.6.1    
ruby-omniauth-auth0   1.4.1-1     1.4.1-1   2.0.0    
ruby-omniauth-authentiq   0.2.2-1   0.3.0    
ruby-omniauth-azure-oauth2   0.0.6-1     0.0.6-1   0.0.8    
ruby-omniauth-bitbucket   0.0.2-1     0.0.2-1   0.0.2    
ruby-omniauth-cas3   1.1.3-1     1.1.3-1   1.1.3    
ruby-omniauth-crowd   2.2.3-2     2.2.3-2   2.3.1    
ruby-omniauth-facebook   2.0.0-1   4.0.0-2     4.0.0-2   4.0.0    
ruby-omniauth-github   1.1.2-1   1.1.2-2     1.1.2-2   1.2.3    
ruby-omniauth-gitlab   1.0.2-1     1.0.2-1   1.0.2    
ruby-omniauth-google-oauth2   0.2.4-1   0.4.1-1     0.4.1-1   0.4.1    
ruby-omniauth-kerberos   0.3.0-3     0.3.0-3   0.3.0    
ruby-omniauth-ldap   1.0.3-1   1.0.5-1     1.0.5-1   1.0.5    
ruby-omniauth-multipassword   0.4.2-1     0.4.2-1   0.4.2    
ruby-omniauth-oauth   1.0.1-2   1.1.0-2     1.1.0-2   1.1.0    
ruby-omniauth-oauth2   1.1.2-1   1.4.0-1     1.4.0-1   1.4.0    
ruby-omniauth-openid   1.0.1-2   1.0.1-4     1.0.1-4   1.0.1    
ruby-omniauth-remote-user   0.1.3-1     0.1.3-1   0.1.3    
ruby-omniauth-saml   1.7.0-1     1.7.0-1   1.7.0    
ruby-omniauth-shibboleth   1.2.1-1     1.2.1-1   1.2.1    
ruby-omniauth-tumblr   1.1+git.20140424.078c18c746-1   1.2-1     1.2-1   1.2    
ruby-omniauth-twitter   1.0.1-2   1.2.1-2     1.2.1-2   1.4.0    
ruby-omniauth-wordpress   0.2.1-1   0.2.2-1     0.2.2-1   0.2.2    
ruby-open-graph-reader   0.6.1~dfsg-1     0.6.1~dfsg-1   0.6.2    
ruby-open4 1.3.0-1   1.3.4-1     1.3.4-1   1.3.4    
ruby-opengl 0.60.1+dfsg2-1~wheezy1   0.60.1+dfsg2-3        
ruby-opengraph-parser   0.2.3+gh-1        
ruby-openid 2.1.8debian-6   2.5.0debian-1   2.7.0debian-1     2.7.0debian-1   2.7.0    
ruby-openid-connect   0.12.0-1     0.12.0-1   1.1.0    
ruby-openstack   2.0.2-1     3.3.10    
ruby-org
bpo: 0.8.0-1~bpo70+1  
0.9.1-2   0.9.12-2     0.9.12-2   0.9.12    
ruby-origin   1.1.0-1   2.2.0-1     2.2.0-1   2.3.0    
ruby-orm-adapter   0.5.0-1   0.5.0-2     0.5.0-3   0.5.0    
ruby-os   0.9.6-1     0.9.6-1   1.0.0    
ruby-ox   2.1.1-2     2.1.1-2   2.4.11    
ruby-packable   1.3.6-2   1.3.8-1     1.3.8-1   1.3.8    
ruby-packet 0.1.15-5        
ruby-packetfu
bpo: 1.1.8-1~bpo70+1  
1.1.10-1   1.1.11-2     1.1.11-2   1.1.12    
ruby-paint   0.8.6-1   0.8.6-2     0.8.6-2   2.0.0    
ruby-parallel   1.9.0-1     1.9.0-1   1.11.1    
ruby-paranoia   2.1.3-1   2.2.0-1   2.2.1    
ruby-parse-cron   0.1.4-1     0.1.4-1   0.1.4    
ruby-parseconfig   1.0.2-1     1.0.2-1   1.0.8    
ruby-parser 2.3.1-2   3.6.2-1   3.8.2-1     3.8.2-1   3.8.4    
ruby-parsetree 3.0.8-3        
ruby-parslet   1.6.1-1   1.7.1-1     1.7.1-1   1.7.1    
ruby-passenger 3.0.13debian-1+deb7u2
bpo: 4.0.10-1~bpo7+1  
4.0.53-1        
ruby-password 0.5.3-3
bpo: 0.5.3-4~bpo70+1  
0.5.3-4     0.5.3-4   0.5.3    
ruby-pathname2   1.8.0-1     1.8.0-1   1.8.0    
ruby-pcap 0.7.0-2        
ruby-pcaprub
bpo: 0.11.3-1~bpo70+1  
0.11.3-2   0.12.4-1     0.12.4-1   0.12.4    
ruby-pdf-core   0.4.0-1   0.6.1-1     0.6.1-1   0.7.0    
ruby-pdf-inspector 1.0.1-2   1.1.0-1   1.2.1-1     1.2.1-1   1.3.0    
ruby-pdf-reader 1.1.1-2   1.3.3-1   1.4.0-2     1.4.0-2   2.0.0    
ruby-peach 0.4-2   0.5.1-2   0.5.1-3     0.5.1-3   0.5.1    
ruby-pg 0.13.2-2   0.17.1-2   0.18.4-2   0.19.0-1   0.20.0    
ruby-pgplot 0.1.3-6   0.1.3-9   0.1.9-3     0.1.9-3   0.1.9    
ruby-pkg-config 1.1.2-1   1.1.5-1   1.1.7-1     1.1.7-1   1.1.7    
ruby-pkg-tools 0.18        
ruby-platform 0.4.0-2        
ruby-plist   3.1.0-1   3.2.0-1     3.2.0-1   3.2.0    
ruby-pluggaloid  
bpo: 1.0.2-1~bpo8+1  
1.1.1-1     1.1.1-1   1.1.1    
ruby-poltergeist   1.10.0-1     1.10.0-1   1.14.0    
ruby-polyglot 0.3.3-3   0.3.4-1     0.3.4-1   0.3.5    
ruby-popen4 0.1.4-1        
ruby-posix-spawn 0.3.6-1   0.3.9-1   0.3.11-1     0.3.11-1   0.3.13    
ruby-power-assert   0.3.0-1     0.3.0-1   1.0.1    
ruby-powerbar   1.0.18-1     1.0.18-1   1.0.18    
ruby-powerpack   0.0.9-1   0.1.1-3     0.1.1-3   0.1.1    
ruby-prawn 1.0.0~rc1+dfsg1-3   1.3.0+dfsg-1   2.1.0+dfsg-1     2.1.0+dfsg-1   2.2.0    
ruby-prawn-manual-builder   0.2.0-1     0.2.0-1   0.2.0    
ruby-prawn-table   0.2.0-1   0.2.2-1     0.2.2-1   0.2.2    
ruby-premailer   1.8.6-1     1.8.6-1   1.10.2    
ruby-premailer-rails   1.9.2-2     1.9.2-2   1.9.5    
ruby-prof 0.7.3-1.1     0.16.2+dfsg-2     0.16.2+dfsg-2   0.16.2    
ruby-progressbar 0.11.0-2   0.21.0-1   1.4.2-1     1.4.2-1   1.8.1    
ruby-protected-attributes   1.0.8-2   1.1.3-2     1.1.3-2   1.1.3    
ruby-proxifier   1.0.3-1     1.0.3-1   1.0.3    
ruby-psych   2.2.4-1   2.2.4    
ruby-pundit   1.0.1-2     1.0.1-2   1.1.0    
ruby-puppet-syntax   2.2.0-1     2.2.0-1   2.4.0    
ruby-puppetlabs-spec-helper   0.4.1-2   0.10.3-1     0.10.3-1   2.1.0    
ruby-pygments.rb   0.5.4~ds1-3   0.6.3-2     0.6.3-2   1.1.1    
ruby-rabl   0.11.0-1   0.13.0-2     0.13.0-2   0.13.1    
ruby-rabl-rails   0.4.0-1   0.4.1-1     0.4.1-1   0.4.3    
ruby-rack 1.4.1-2.1+deb7u1
sec: 1.4.1-2.1+deb7u1  
1.5.2-3+deb8u1
sec: 1.5.2-3+deb8u1  
1.6.4-4     1.6.4-4   2.0.1    
ruby-rack-accept   0.4.5-1   0.4.5-3     0.4.5-3   0.4.5    
ruby-rack-attack   4.3.1-1     4.3.1-1   5.0.1    
ruby-rack-cache 1.2-2   1.2-4     1.2-4   1.7.0    
ruby-rack-contrib   1.3.0-3     1.3.0-3   1.4.0    
ruby-rack-cors   0.2.9-1   0.4.0-1     0.4.0-1   0.4.1    
ruby-rack-flash3   1.0.5-1   1.0.5-2     1.0.5-2   1.0.5    
ruby-rack-google-analytics   1.2.0-1     1.2.0-1   1.2.0    
ruby-rack-mobile-detect   0.4.0-3   0.4.0-4     0.4.0-4   0.4.0    
ruby-rack-mount   0.8.3-2     0.8.3-2   0.8.3    
ruby-rack-oauth2   1.4.0-1     1.4.0-1   1.6.0    
ruby-rack-openid
bpo: 1.3.1-2~bpo70+1  
1.4.2-1     1.4.2-1   1.4.2    
ruby-rack-piwik   0.2.2-2   0.3.0-2     0.3.0-2   0.3.0    
ruby-rack-pjax   0.7.0-2     0.7.0-2   1.0.0    
ruby-rack-protection 1.2.0-1
bpo: 1.5.0-2~bpo70+1  
1.5.2-1   1.5.3-2     1.5.3-2   1.5.3    
ruby-rack-rewrite   1.5.0-1   1.5.1-1     1.5.1-1   1.5.1    
ruby-rack-ssl 1.3.2-2   1.3.2-4   1.4.1-2     1.4.1-2   1.4.1    
ruby-rack-test 0.6.1-3   0.6.2-3   0.6.3-1     0.6.3-1   0.6.3    
ruby-rails-2.3 2.3.14-4        
ruby-rails-3.2 3.2.6-1        
ruby-rails-admin   0.8.1+dfsg-3     0.8.1+dfsg-3   1.1.1    
ruby-rails-assets-autosize   3.0.17-1     3.0.17-1   3.0.20    
ruby-rails-assets-blueimp-gallery   2.21.3-1     2.21.3-1   2.25.0    
ruby-rails-assets-bootstrap   3.3.7-1     3.3.7-1   3.3.7    
ruby-rails-assets-bootstrap-markdown   2.10.0-1     2.10.0-1   2.10.0    
ruby-rails-assets-chartjs   1.0.2-1     1.0.2-1   2.5.0    
ruby-rails-assets-clipboard   1.4.2-1     1.4.2-1   1.6.1    
ruby-rails-assets-diaspora-jsxc   0.1.5+dfsg2~develop.7-3     0.1.5+dfsg2~develop.7-3   0.1.4    
ruby-rails-assets-emojione   2.2.6-2     2.2.6-2   2.2.7    
ruby-rails-assets-favico.js   0.3.10+dfsg-1     0.3.10+dfsg-1   0.3.10    
ruby-rails-assets-highlightjs   9.7.0-1     9.7.0-1   9.10.0    
ruby-rails-assets-jakobmattsson-jquery-elastic   1.6.11~dfsg-1     1.6.10    
ruby-rails-assets-jeresig-jquery.hotkeys   0.2.0-4     0.2.0-4   error    
ruby-rails-assets-jquery   1.11.3-1     1.11.3-1   3.2.1    
ruby-rails-assets-jquery-colorbox   1.6.3~dfsg-5     1.6.3~dfsg-5   1.6.4    
ruby-rails-assets-jquery-fullscreen   1.1.4~dfsg-2     1.1.4~dfsg-2   1.1.4    
ruby-rails-assets-jquery-fullscreen-plugin   0.5.0+dfsg-1     0.5.0+dfsg-1   0.6.0    
ruby-rails-assets-jquery-idletimer   1.0.1-3     1.0.1-2   1.0.1    
ruby-rails-assets-jquery-nicescroll   3.6.6-1     3.6.8    
ruby-rails-assets-jquery-placeholder   2.3.1-2     2.3.1-2   2.3.1    
ruby-rails-assets-jquery-textchange   0.2.3-1     0.2.3-1   0.2.3    
ruby-rails-assets-jquery-ui   1.11.4-1     1.11.4-1   1.12.1    
ruby-rails-assets-jquery.slimscroll   1.3.6+dfsg-1     1.3.6+dfsg-1   1.3.8    
ruby-rails-assets-markdown-it   7.0.0-3   8.2.2-1   8.3.1    
ruby-rails-assets-markdown-it--markdown-it-for-inline   0.1.1-1     0.1.1-1   0.1.1    
ruby-rails-assets-markdown-it-diaspora-mention   1.0.0-2     1.1.0-1   1.2.0    
ruby-rails-assets-markdown-it-hashtag   0.4.0-1     0.4.0-1   0.4.0    
ruby-rails-assets-markdown-it-sanitizer   0.4.3-1     0.4.3-1   0.4.3    
ruby-rails-assets-markdown-it-sub   1.0.0-2     1.0.0-2   1.0.0    
ruby-rails-assets-markdown-it-sup   1.0.0-2     1.0.0-2   1.0.0    
ruby-rails-assets-perfect-scrollbar   0.6.12+dfsg-1     0.6.12+dfsg-1   0.6.16    
ruby-rails-assets-punycode   1.3.2-2     1.3.2-2   2.1.0    
ruby-rails-autolink   1.1.6-1        
ruby-rails-deprecated-sanitizer   1.0.3-2     1.0.3-2   1.0.3    
ruby-rails-dom-testing   1.0.6-1     1.0.6-1   2.0.2    
ruby-rails-html-sanitizer   1.0.3-2     1.0.3-2   1.0.3    
ruby-rails-i18n   4.0.2-1   4.0.8-1     4.0.8-1   5.0.3    
ruby-rails-observers
bpo: 0.1.1-1~bpo70+1  
0.1.1-1   0.1.2-1     0.1.2-1   0.1.2    
ruby-rails-timeago   2.11.1-2     2.11.1-2   2.15.0    
ruby-rails-tokeninput   1.7.0-1     1.7.0-1   1.7.0    
ruby-railties-3.2 3.2.6-3        
ruby-rainbow   2.0.0-1   2.1.0-1     2.1.0-1   2.2.1    
ruby-raindrops 0.9.0-1
bpo: 0.13.0-1~bpo70+1  
0.13.0-1   0.17.0-1     0.17.0-1   0.18.0    
ruby-ramaze   2012.12.08-3        
ruby-raphael-rails   2.1.2~dfsg-1     2.1.2~dfsg-1   2.1.2    
ruby-rash   0.4.0-1        
ruby-rb-inotify 0.8.8-2   0.9.5-1   0.9.7-1     0.9.7-1   0.9.8    
ruby-rbpdf   1.19.0-1     1.19.0-2   1.19.0    
ruby-rbvmomi   1.8.2-1     1.8.2-1   error    
ruby-rc4 0.1.5-2   0.1.5-3     0.1.5-3   0.1.5    
ruby-rchardet 1.3-3   1.6.1-1     1.6.1-1   1.6.1    
ruby-rdiscount 1.6.8-3   2.1.7.1-2   2.1.8-1     2.1.8-1   2.2.0.1    
ruby-re2   0.6.0-1   0.7.0-2     0.7.0-2   1.0.0    
ruby-recaptcha   0.3.6-2.1   3.2.0-2   3.2.0-3     3.2.0-3   4.1.0    
ruby-recursive-open-struct   1.0.2-1     1.0.2-1   1.0.2    
ruby-redcarpet 2.1.1-3   3.1.2-1   3.3.4-2     3.3.4-2   3.4.0    
ruby-redcloth 4.2.9-2+deb7u2
sec: 4.2.9-2+deb7u2  
4.2.9-4   4.3.2-2     4.3.2-2   4.3.2    
ruby-redis   3.1.0-1   3.2.2-1     3.2.2-1   3.3.3    
ruby-redis-actionpack   4.0.0-2     4.0.0-2   5.0.1    
ruby-redis-activesupport   4.1.0-1     4.1.0-1   5.0.2    
ruby-redis-namespace   1.4.1-1   1.5.2-3     1.5.2-3   1.5.3    
ruby-redis-rack   1.5.0-7     1.5.0-7   2.0.1    
ruby-redis-rails   4.0.0-1     4.0.0-1   5.0.1    
ruby-redis-store   1.1.6-1     1.1.6-1   1.3.0    
ruby-ref   1.0.5+dfsg-1   2.0.0-1     2.0.0-1   2.0.0    
ruby-remcached   0.4.1-2   0.4.1-3     0.4.1-3   0.4.1    
ruby-remotipart   1.2.1-2     1.2.1-2   1.3.1    
ruby-request-store   1.1.0-1   1.3.0-1     1.3.0-1   1.3.2    
ruby-responders   2.3.0-1     2.3.0-1   2.3.0    
ruby-rest-client 1.6.7-3   1.6.7-6   1.8.0-3     1.8.0-3   2.0.1    
ruby-retriable   3.0.1-1   3.0.1    
ruby-retryable   2.0.4-1     2.0.4-1   2.0.4    
ruby-revolution 0.5-8        
ruby-rgen   0.7.0-1   0.8.0-1     0.8.0-1   0.8.2    
ruby-riddle   1.5.12-4     1.5.12-4   2.1.0    
ruby-ridley   4.4.3-2     4.4.3-2   5.1.0    
ruby-riemann-client   0.2.3-1     0.2.3-1   0.2.6    
ruby-rinku   1.7.3-1   1.7.3-2     1.7.3-2   2.0.2    
ruby-riot   0.12.7-1     0.12.7-1   0.12.7    
ruby-rjb
bpo: 1.4.8-1~bpo70+1  
1.4.9-2   1.5.5-1     1.5.5-1   1.5.5    
ruby-rmagick 2.13.1-6   2.13.2-4   2.16.0-2     2.16.0-2   2.16.0    
ruby-roadie   3.1.1-1     3.1.1-1   3.2.1    
ruby-roadie-rails   1.1.0-1     1.1.0-1   1.1.1    
ruby-romkan 0.4-9   0.4.0-1   0.4.0-2     0.4.0-2   0.4.0    
ruby-ronn 0.7.3-2   0.7.3-3   0.7.3-5     0.7.3-5   0.7.3    
ruby-rotp   2.1.1+dfsg-1     2.1.1+dfsg-1   3.3.0    
ruby-rouge   1.5.1-1   2.0.2-1     2.0.2-1   2.0.7    
ruby-roxml   3.3.1-3   3.3.1-4     3.3.1-4   3.3.1    
ruby-rpam-ruby19  
bpo: 1.2.1-1~bpo8+1  
1.2.1-1     1.2.1-1   1.2.1    
ruby-rpatricia   1.0.1-1     1.0.1-1   1.0.1    
ruby-rqrcode 0.4.2-1   0.4.2-2   0.4.2-3     0.4.2-3   0.10.1    
ruby-rqrcode-rails3   0.1.7-1     0.1.7-1   0.1.7    
ruby-rr 1.0.4-1   1.1.2-1   1.2.0-1     1.2.0-1   1.2.0    
ruby-rspec 2.10.0-2
bpo: 2.14.1-1~bpo70+1  
2.14.1-1
bpo: 3.4.0c3e0m1s1-1~bpo8+1  
3.5.0c3e0m0s0-1     3.5.0c3e0m0s0-1      
ruby-rspec-collection-matchers   1.1.2-1     1.1.2-1   error    
ruby-rspec-core 2.10.1-2
bpo: 2.14.5-1~bpo70+1  
2.14.7-2        
ruby-rspec-expectations 2.10.0-2
bpo: 2.14.2-1~bpo70+1  
2.14.2-1        
ruby-rspec-instafail   0.2.5-1   1.0.0-2     0.2.6-1   1.0.0    
ruby-rspec-its   1.2.0-2     1.2.0-2   error    
ruby-rspec-logsplit   0.1.3-1     0.1.3-1   0.1.3    
ruby-rspec-longrun   1.0.1-1        
ruby-rspec-mocks 2.10.1-2
bpo: 2.14.3-1~bpo70+1  
2.14.5-1        
ruby-rspec-pending-for   0.1.3-2     0.1.3-2   0.1.4    
ruby-rspec-puppet   1.0.1-2   2.4.0-1     2.4.0-1   2.5.0    
ruby-rspec-rails   2.14.2-1   3.5.2-1     3.5.2-1   3.6.0.beta2    
ruby-rspec-retry
bpo: 0.2.0-1~bpo70+1  
0.3.0-1   0.5.2-1     0.5.2-1   0.5.3    
ruby-rsync   1.0.9-1     1.0.9-1   1.0.9    
ruby-ruby-engine   1.0.1-2     1.0.1-2   1.0.1    
ruby-ruby-version   1.0.1-2     1.0.1-2   1.0.1    
ruby-ruby2ruby 1.3.1-1.1   2.0.7-1   2.3.0-1     2.3.0-1   2.3.2    
ruby-rubyforge 2.0.4-1        
ruby-rubymail 1.0.0-1   1.0.0-2   1.1.0-2     1.1.0-2   1.1.2    
ruby-rubypants
bpo: 0.2.0-1~bpo70+1  
0.2.0-1   0.6.0-1     0.6.0-1   0.6.0    
ruby-rubytorrent 0.3-4   0.3-5     0.3-5   0.3    
ruby-rubyvis   0.6.1+dfsg1-2     0.6.1+dfsg1-2   0.6.1    
ruby-rufus-scheduler   3.1.10-2     3.1.10-2   3.4.0    
ruby-rugged   0.24.0+ds1-2     0.24.0+ds1-2   0.25.1.1    
ruby-rugments   1.0.0~beta8-1     1.0.0~beta8-1   1.0.0.beta8    
ruby-safe-yaml
bpo: 1.0.3-1~bpo70+1  
1.0.3-1   1.0.4-1     1.0.4-1   1.0.4    
ruby-saml   1.4.1-1     1.4.1-1   1.4.2    
ruby-samuel   0.3.3-1     0.3.3-1   0.3.3    
ruby-sanitize   2.1.0-1   2.1.0-2     2.1.0-2   4.4.0    
ruby-sasl   0.0.3.3-1   0.0.3.3-2     0.0.3.3-2   0.0.3.3    
ruby-sass-rails 3.2.5-1   4.0.3-2   5.0.6-1     5.0.6-1   6.0.0.beta1    
ruby-sawyer   0.5.4-1   0.7.0-1     0.7.0-1   0.8.1    
ruby-schash   0.1.2-1     0.1.2-1   0.1.2    
ruby-sdl 2.1.2-3   2.1.3-1   2.2.0-1     2.2.0-1   2.2.0    
ruby-sdoc   0.4.1-1   0.4.1-2     0.4.1-2   0.4.2    
ruby-seamless-database-pool   1.0.17-1     1.0.17-1   1.0.18    
ruby-securecompare   1.0.0-1     1.0.0-1   1.0.0    
ruby-seed-fu   2.3.5-1     2.3.5-1   2.3.6    
ruby-select2-rails   3.5.9.3-2     3.5.9.3-2   4.0.3    
ruby-semverse   1.1.0-2   1.2.1-2     1.2.1-2   2.0.0    
ruby-sentry-raven   2.1.2-2     2.1.2-2   2.4.0    
ruby-sequel 3.36.1-1   4.15.0-1   4.37.0-1     4.37.0-1   4.44.0    
ruby-sequel-pg 1.4.0-1   1.6.10-1   1.6.16-1     1.6.16-1   1.6.17    
ruby-serialport 1.1.0-1   1.3.0-1   1.3.1-1     1.3.1-1   1.3.1    
ruby-serverspec   1.14.0-2   2.37.2-1     2.37.2-1   2.38.0    
ruby-session 3.1.0-1   3.2.0-1   3.2.0-2     3.2.0-2   3.2.0    
ruby-settingslogic   2.0.9-2   2.0.9-3     2.0.9-3   2.0.8    
ruby-setup 3.4.1-5   3.4.1-7   3.4.1-9     3.4.1-9   3.4.1    
ruby-sexp-processor 3.0.7-1   4.4.4-1   4.7.0-1     4.7.0-1   4.8.0    
ruby-shadow 2.1.4-2   2.3.4-2   2.4.1-1     2.4.1-1   2.5.0    
ruby-sham-rack   1.3.6-5   1.3.6-6     1.3.6-6   1.4.0    
ruby-shindo   0.3.8-1     0.3.8-1   error    
ruby-shoulda 3.0.0~beta2-1   3.5.0-3     3.5.0-3   error    
ruby-shoulda-context 1.0.0~beta1-1   1.2.0-1     1.2.0-1   1.2.2    
ruby-shoulda-matchers 1.0.0~beta2-1   2.8.0-1     2.8.0-1   3.1.1    
ruby-sidekiq   3.2.6~dfsg-1   4.2.3+dfsg-1   4.2.3+dfsg-2     4.2.3+dfsg-2   4.2.10    
ruby-sidekiq-cron   0.4.2-6     0.4.2-6   0.4.5    
ruby-sidekiq-limit-fetch   3.4.0-1   3.4.0    
ruby-sigar 0.7.2-1   0.7.2-3.1   0.7.3-1     0.7.3-1   0.7.3    
ruby-signet   0.7.3-2     0.7.3-2   0.7.3    
ruby-simple-captcha2   0.4.0-2     0.4.0-2   0.4.3    
ruby-simple-form   3.2.0-1     3.2.0-1   3.4.0    
ruby-simple-navigation   3.11.0-1   4.0.3-1     4.0.3-1   4.0.5    
ruby-simple-oauth   0.2.0-2   0.3.1-2     0.3.1-2   0.3.1    
ruby-simplecov   0.7.1-2   0.11.1-1     0.11.1-1   0.14.1    
ruby-simplecov-html  
bpo: 0.10.0-1~bpo8+1  
0.10.0-1     0.10.0-1   0.10.0    
ruby-sinatra 1.3.2-2
bpo: 1.4.3-1~bpo70+1  
1.4.5-1   1.4.7-5     1.4.7-5   1.4.8    
ruby-sinatra-contrib
bpo: 1.4.1-1~bpo70+1  
1.4.2-1   1.4.7-1     1.4.7-1   1.4.7    
ruby-sinatra-simple-navigation   3.6.0-1     3.6.0-1   4.0.0    
ruby-sinon-rails   1.9.0-1     1.9.0-1   1.15.0    
ruby-six   0.2.0-2   0.2.0-3     0.2.0-3   0.2.0    
ruby-slack-notifier   1.2.1-1     1.2.1-1   2.1.0    
ruby-slim
bpo: 2.0.1-1~bpo70+1  
2.0.2-3   3.0.7-1     3.0.7-1   3.0.7    
ruby-slop 2.4.4-1   3.6.0-1   4.2.0-1     4.2.0-1   4.4.1    
ruby-snmp   1.2.0-1     1.2.0-1   1.2.0    
ruby-soap4r   2.0.5-3     2.0.5-3   2.0.5    
ruby-solve   3.0.1-1     3.0.1-1   3.1.0    
ruby-source-map
bpo: 3.0.1+git.20120229.bda06a3f-1~bpo70+1  
3.0.1+git.20120229.bda06a3f-1     3.0.1+git.20120229.bda06a3f-1   3.0.1    
ruby-sourcify 0.5.0-2        
ruby-specinfra   1.25.4-1   2.66.0-1     2.66.0-1   2.67.3    
ruby-spoon   0.0.4-2   0.0.6-1     0.0.6-1   0.0.6    
ruby-spreadsheet 0.7.3-1   1.0.0-1     1.0.0-1   1.1.4    
ruby-spring   1.1.3-1   1.3.6-2     1.3.6-2   2.0.1    
ruby-sprite-factory   1.7.1-2     1.7.1-2      
ruby-sprockets 2.4.3-1   2.12.3-1   3.7.0-1     3.7.0-1   3.7.1    
ruby-sprockets-es6   0.9.2-1     0.9.2-1   0.9.2    
ruby-sprockets-rails   2.1.3-1   2.3.2-1     2.3.2-1   3.2.0    
ruby-spy   0.4.3-1     0.4.3-1   0.4.5    
ruby-sqlite3 1.3.6-2   1.3.9-2   1.3.11-2     1.3.11-2   1.3.13    
ruby-sshkit   1.4.0-1   1.9.0-1     1.9.0-1   1.12.0    
ruby-stamp   0.6.0-1     0.6.0-1   0.6.0    
ruby-state-machine   1.2.0-2        
ruby-state-machines   0.4.0-2     0.4.0-2   0.4.0    
ruby-state-machines-activemodel   0.3.0-1     0.3.0-1   0.4.0    
ruby-state-machines-activerecord   0.4.0-1     0.4.0-1   0.4.0    
ruby-stomp 1.2.2-2   1.3.3-1   1.3.5-1     1.3.5-1   1.4.3    
ruby-stringex   2.5.2-2   2.6.1-1     2.5.2-3   2.7.1    
ruby-stud   0.0.22-1     0.0.22-1   0.0.22    
ruby-subexec   0.2.3+gh-2     0.2.3+gh-2   0.2.3    
ruby-svg-graph 1.0.5-1   1.0.5-2   1.0.5-3     1.0.5-3   1.0.5    
ruby-swd   1.0.1-2     1.0.1-2   1.0.1    
ruby-switch 0.1.0        
ruby-sys-filesystem   1.1.7-2     1.1.7-2   error    
ruby-syslog-logger   1.6.8-1     1.6.8-1   error    
ruby-systemtimer 1.2.3-1        
ruby-systemu 2.5.1-1   2.6.4-1
bpo: 2.6.5-1~bpo8+1  
2.6.5-1     2.6.5-1   2.6.5    
ruby-table-print   1.5.6-1     1.5.6-1   1.5.6    
ruby-taglib2 0.1.3-1   0.1.5-2        
ruby-task-list   1.0.6-1     1.0.6-1   1.0.6    
ruby-tdiff   0.3.3-1     0.3.3-1   0.3.3    
ruby-temple
bpo: 0.6.6-1~bpo70+1  
0.6.7-1   0.7.7-1     0.7.7-1   0.8.0    
ruby-term-ansicolor 1.0.7-1   1.3.0-1     1.3.0-1   1.4.1    
ruby-termios 0.9.6-2
bpo: 1.0.0-1~bpo70+1  
1.0.0-1     1.0.0-2   1.0.0    
ruby-test-after-commit   0.2.3+gh-1   1.0.0-1     1.0.0-1   1.1.0    
ruby-test-construct   2.0.1-1     2.0.1-1   2.0.1    
ruby-test-declarative 0.0.5-1   0.0.5-2   0.0.5-3     0.0.5-3   0.0.5    
ruby-test-spec 0.10.0-2   0.10.0-3     0.10.0-3   0.10.0    
ruby-test-unit 2.5.0-2
bpo: 2.5.5-1~bpo70+1  
3.0.1-1   3.1.7-2     3.1.5-1   3.2.3    
ruby-test-unit-context   0.5.0-2     0.5.0-2   0.5.1    
ruby-test-unit-notify   1.0.4-1     1.0.4-1   1.0.4    
ruby-test-unit-rr   1.0.3-2   1.0.5-1     1.0.5-1   1.0.5    
ruby-text 1.0.3-1   1.3.0-1     1.3.0-1   1.3.1    
ruby-text-format 1.0.0-3   1.0.0-4     1.0.0-4.1   1.0.0    
ruby-text-table   1.2.3-2   1.2.4-3     1.2.4-3   1.2.4    
ruby-thinking-sphinx   3.2.0-1     3.2.0-1   3.3.0    
ruby-thor 0.15.3-1   0.19.1-1   0.19.1-3     0.19.1-3   0.19.4    
ruby-threach   0.2.0-1     0.2.0-1   0.2.0    
ruby-thread-order  
bpo: 1.1.0-1~bpo8+1  
1.1.0-1     1.1.0-1   1.1.0    
ruby-thread-safe   0.3.3-1   0.3.5-3     0.3.5-3   0.3.6    
ruby-tidy 1.1.2+gem2deb-1        
ruby-tilt 1.3.3-2
bpo: 1.4.1-1~bpo70+1  
2.0.0+really1.4.1-1   2.0.1-2     2.0.1-2   2.0.7    
ruby-timecop
bpo: 0.5.9-2~bpo70+1  
0.7.1-1   0.8.0-1     0.8.0-1   0.8.1    
ruby-timers   1.1.0-2   4.1.1-2     4.1.1-3   4.1.2    
ruby-timfel-krb5-auth   0.8.3-2     0.8.3-2   0.8.3    
ruby-tinder   1.10.0-1   1.10.1-2     1.10.1-2   1.10.1    
ruby-tins   1.1.0-1     1.1.0-1   1.13.2    
ruby-tioga 1.14-3   1.18-1   1.19.1-2     1.19.1-2   1.19.1    
ruby-tmail 1.2.7.1-3+deb7u1        
ruby-tokyocabinet 1.31-2   1.31-3   1.31-5     1.31-5   1.31    
ruby-toml   0.1.1-1   0.1.2-4     0.1.2-4   0.1.2    
ruby-torquebox-no-op   3.1.2-1     3.1.2-1   3.2.0    
ruby-transaction-simple 1.4.0-2   1.4.0.2-1        
ruby-treetop 1.4.10-5   1.4.15-1   1.6.8-1     1.6.8-1   1.6.8    
ruby-trollop 1.16.2-3   2.0-2     2.0-2   2.1.2    
ruby-truncato   0.7.8-1     0.7.8-1   0.7.9    
ruby-ttfunk 1.0.3+dfsg-1   1.4.0-1     1.4.0-1   1.5.0    
ruby-turbolinks   2.2.2-1   2.5.3-3     2.5.3-3   5.0.1    
ruby-twitter   5.11.0-2   5.16.0-1     5.16.0-1   6.1.0    
ruby-twitter-oauth   0.4.94-1     0.4.94-2   0.4.94    
ruby-twitter-stream   0.1.16-1   0.1.16-3     0.1.16-3   0.1.16    
ruby-twitter-text   1.10.0+gem-1   1.14.0+conformance-1     1.14.0+conformance-1   1.14.5    
ruby-twitter4r 0.7.0-3        
ruby-typed-array
bpo: 0.1.2-1~bpo70+1  
0.1.2-3   0.1.2-5     0.1.2-5   0.1.2    
ruby-typhoeus   0.6.8-1   1.1.0-1     1.1.0-1   1.1.2    
ruby-tzinfo 0.3.33-3   1.1.0-2+deb8u1   1.2.2-2     1.2.2-2   1.2.2    
ruby-u2f   0.2.1-2     0.2.1-2   1.0.0    
ruby-uconv