Maintainer dashboard

Navigation: Todo list / Versions / Bugs and QA Checks / Derivatives

The maintainer dashboard exposes information about teams or maintainers' packages. It intends to help answering the question I have a few hours for Debian, what should I do now?. Fill in one or more email addresses in the form below to check it out; for example here is the accessibility team todo list.

  ignore:
  ignore:
  ignore:
 
 
Format
Filters

Todo list

type source description hide
RC bug django-app-plugins RC bug needs fixing: #755586: django-app-plugins: Please ensure it works with Django 1.7 hide
RC bug guessit RC bug needs fixing: #881289: guessit FTBFS: NoMatches: No guessit.transformer extensions found hide
RC bug python-feather-format RC bug needs fixing: #868971: python-feather-format: FTBFS: feather/ext.cpp:28:20: fatal error: Python.h: No such file or directory hide
RC bug pygame RC bug needs fixing: #871910: pygame build-depends on removed transitional package musescore-soundfont-gm hide
RC bug pygame RC bug needs fixing: #861253: pygame: FTBFS (64-bit BE): BufferProxyLegacyTest.test_write fails hide
RC bug uvloop RC bug needs fixing: #867028: uvloop FTBFS on armel/armhf: Test_UV_UnixSSL.test_create_unix_server_ssl_1 fails hide
RC bug python-application RC bug needs fixing: #839608: python-application: keep out of stretch for now hide
RC bug aafigure RC bug needs fixing: #866413: aafigure: depends on obsolete python-imaging (replace with python3-pil or python-pil) hide
RC bug drf-extensions RC bug needs fixing: #865851: drf-extensions FTBFS with Django 1.11 hide
RC bug django-sekizai RC bug needs fixing: #865590: django-sekizai FTBFS with Django 1.11: TypeError: context must be a dict rather than SekizaiContext hide
RC bug cairocffi RC bug needs fixing: #868872: cairocffi FTBFS: test failure hide
RC bug flask-limiter RC bug needs fixing: #852515: python-flask-limiter-doc: overwrites files from python-limits-doc: /usr/share/doc/python-limits-doc/html/_modules/index.html hide
RC bug python-googlecloudapis RC bug needs fixing: #838638: /usr/bin/python3-google-api-tools broken; missing several dependencies, does not work even after doing so hide
RC bug django-celery-transactions RC bug needs fixing: #881197: django-celery-transactions FTBFS with celery 4.1.0-1 hide
RC bug matplotlib RC bug needs fixing: #889151: python3-matplotlib: backports.functools_lru_cache, subprocess32 are not Python 3 dependencies hide
RC bug pylint-celery RC bug needs fixing: #888157: pylint-celery FTBFS and Debci failure: ImportError: cannot import name make_tests hide
RC bug python-shade RC bug needs fixing: #882551: python-shade FTBFS: test failures hide
RC bug pywinrm RC bug needs fixing: #819542: python3-winrm unusable due to encoding error hide
RC bug python-django-extdirect RC bug needs fixing: #755625: python-django-extdirect: Please ensure it works with Django 1.7 hide
RC bug pyzmq RC bug needs fixing: #887819: pyzmq FTBFS: TestAsyncioAuthentication.test_null failure hide
RC bug python-keyczar RC bug needs fixing: #886115: python-keyczar: FTBFS with new pyasn1 hide
RC bug pyxdg RC bug needs fixing: #877202: pyxdg FTBFS and Debci failure: ERROR: test_validate_icon_theme (test-icon.IconThemeTest) hide
RC bug python-social-auth RC bug needs fixing: #883763: python-social-auth: Includes "site/css/site.css" listed in Files-Excluded header hide
RC bug web2py RC bug needs fixing: #842303: [web2py] License problem and source missing hide
RC bug pygame RC bug needs fixing: #861252: pygame: FTBFS on ppc64el: some color-handling tests fail hide
RC bug python-feather-format RC bug needs fixing: #841552: python-feather-format: FTBFS: dh_auto_test: pybuild --test -i python{version} -p 2.7 returned exit code 13 hide
RC bug pygame RC bug needs fixing: #861249: FTBFS: math_test.Vector2TypeTest.test_cross fails hide
RC bug aiohttp-cors RC bug needs fixing: #887529: aiohttp-cors FTBFS: test errors hide
RC bug flask-login RC bug needs fixing: #889618: entry in debian/copyright missing hide
RC bug python-shade RC bug needs fixing: #843353: python3-shade: fails to upgrade from 'testing' - trying to overwrite /usr/bin/shade-inventory hide
RC bug djangorestframework-gis RC bug needs fixing: #889663: FTBFS: Unable to load the SpatiaLite library extension hide
RC bug kiwi RC bug needs fixing: #885378: kiwi: Depends on unmaintained pygtk hide
RC bug python-networkx RC bug needs fixing: #872241: python-networkx: FTBFS with Sphinx 1.6: Needs build-dep on latexmk hide
RC bug python-django-threadedcomments RC bug needs fixing: #801935: python-django-threadedcomments: Fails to build from source with Django 1.8 hide
RC bug pyside RC bug needs fixing: #784512: [pyside] Qt4's WebKit removal hide
RC bug django-celery RC bug needs fixing: #881196: django-celery FTBFS with celery 4.1.0-1 hide
RC bug flask-ldapconn RC bug needs fixing: #867558: flask-ldapconn FTBFS: build dependencies python-ldap3/python3-ldap3 are only available in more recent versions hide
RC bug quixote RC bug needs fixing: #822020: quixote: Build arch:all+arch:any but is missing build-{arch,indep} targets hide
RC bug pysdl2 RC bug needs fixing: #792197: FTBFS: SDLTimerTest.test_SDL_GetTicks fails, others flaky hide
RC bug python-pygit2 RC bug needs fixing: #886435: python-pygit2 FTBFS on big endian: FAIL: test_no_context_lines (test.test_patch.PatchTest) hide
RC bug python-formencode RC bug needs fixing: #880247: python-formencode: FTBFS: Test failures hide
RC bug django-adminaudit RC bug needs fixing: #755584: django-adminaudit: Please ensure it works with Django 1.7 hide
RC bug pisa RC bug needs fixing: #866452: pisa: depends on obsolete python-imaging (replace with python3-pil or python-pil) hide
RC bug python-async RC bug needs fixing: #834917: python-async: FTBFS on single CPU machines hide
RC bug pycaptcha RC bug needs fixing: #866457: pycaptcha: depends on obsolete python-imaging (replace with python3-pil or python-pil) hide
RC bug pygame RC bug needs fixing: #861250: pygame: FTBFS (big-endian): test_get_bounding_rect fails hide
RC bug python-pytc RC bug needs fixing: #827832: python-pytc: FTBFS: /bin/sh: 3: pythonpython2.7-dbg: not found hide
RC bug python-pytest-benchmark RC bug needs fixing: #846045: python-pytest-benchmark: fixture is not detected by pytest hide
RC bug python-trml2pdf RC bug needs fixing: #866471: python-trml2pdf: depends on obsolete python-imaging (replace with python3-pil or python-pil) hide
RC bug python-restkit RC bug needs fixing: #781813: python-restkit: CVE-2015-2674: incorrect SSL/TLS certificate validation hide
RC bug pypuppetdb RC bug needs fixing: #815393: pypuppetdb: FTBFS: E: pybuild pybuild:274: test: plugin custom failed with: exit code=5: python2.7 -m pytest -m unit hide
RC bug python-django-threadedcomments RC bug needs fixing: #755649: python-django-threadedcomments: Please ensure it works with Django 1.7 hide
RC bug subliminal RC bug needs fixing: #881264: subliminal: FTBFS and Debci failure with stevedore 1.25.0-2 hide
RC bug djangocms-admin-style RC bug needs fixing: #865293: djangocms-admin-style FTBFS with Django 1.11 hide
RC bug liblarch RC bug needs fixing: #885379: liblarch: Depends on unmaintained pygtk hide
RC bug sphinx-gallery RC bug needs fixing: #888412: sphinx-gallery: FTBFS without network access hide
RC bug python-gnupg RC bug needs fixing: #889903: python-gnupg needs an explict b-d on 2to3 hide
RC bug pylint-common RC bug needs fixing: #884220: pylint-common FTBFS: ImportError: cannot import name make_tests hide
RC bug django-modeltranslation RC bug needs fixing: #834667: django-modeltranslation: FTBFS in testing (type object 'TestModel' has no attribute '_deferred') hide
RC bug python-django-mptt RC bug needs fixing: #828669: FTBFS under Django 1.10 hide
RC bug sparql-wrapper-python RC bug needs fixing: #884674: 2to binary moved to the 2to3 binary package hide
RC bug python-pint RC bug needs fixing: #876921: python-pint FTBFS with python-numpy 1.13.1: test failures hide
RC bug python-neovim RC bug needs fixing: #867886: python-neovim: build sometimes hangs with python 3.6 as supported version hide
RC bug python-stopit RC bug needs fixing: #854542: python-stopit: Non-determistically FTBFS due to unreliable timing in tests hide
RC bug django-threaded-multihost RC bug needs fixing: #755605: django-threaded-multihost: Please ensure it works with Django 1.7 hide
RC bug python-osd RC bug needs fixing: #822019: python-osd: Build arch:all+arch:any but is missing build-{arch,indep} targets hide
RC bug hiro RC bug needs fixing: #855908: hiro: FTBFS: test_segment_not_complete_error [...] AssertionError: False is not true hide
RC bug pisa RC bug needs fixing: #852363: python-pisa: xhtml2pdf throws exception (html5lib.inputstream) hide
RC bug asyncpg RC bug needs fixing: #882017: asyncpg FTBFS with postgresql-10 10.1 hide
RC bug doctrine-sphinx-theme RC bug needs fixing: #821123: Useless in Debian hide
RC bug django-countries RC bug needs fixing: #865790: django-countries FTBFS with Django 1.11 hide
RC bug py-postgresql RC bug needs fixing: #890646: python3-postgresql: Connect to postgresql-Database Version 10 (buster) fails with an python error hide
RC bug python-poppler RC bug needs fixing: #884935: python-popper: Don't release with buster hide
RC bug pyqwt3d RC bug needs fixing: #812138: pyqwt3d: FTBFS with GCC 6: narrowing conversion hide
RC bug kivy RC bug needs fixing: #873501: kivy FTBFS with Cython 0.26 hide
RC bug django-floppyforms RC bug needs fixing: #828647: FTBFS under Django 1.10 hide
RC bug django-celery RC bug needs fixing: #881198: celery-haystack FTBFS with celery 4.1.0-1 hide
RC bug pythonmagick RC bug needs fixing: #875610: python-pythonmagick: Undefined symbol in python2.7 PythonMagick.x86_64-linux-gnu.so hide
RC bug plastex RC bug affecting testing only (ensure the package migrates): #866454: plastex: depends on obsolete python-imaging (replace with python3-pil or python-pil) hide
RC bug python-cffi RC bug affecting testing only (ensure the package migrates): #889813: python-cffi: FTBFS and Debci failure with python2.7 >= 2.7.14-5 hide
RC bug (stable) nagiosplugin RC bug affecting stable: #867410: python3-nagiosplugin; missing dependencies hide
RC bug (stable) pyglet RC bug affecting stable: #864936: yagv: segmentation fault on startup hide
RC bug (stable) python-django-contact-form RC bug affecting stable: #867426: python3-django-contact-form: incorrect dependencies hide
RC bug (stable) exam RC bug affecting stable: #867404: python3-exam: incorrect dependencies hide
RC bug (stable) jpy RC bug affecting stable: #866536: jpy FTBFS on mips/mipsel: 1 Python unit test(s) failed. Installation is likely broken. hide
RC bug (stable) cerealizer RC bug affecting stable: #867396: python3-cerealizer: missing python3 dependency hide
RC bug (stable) python-arpy RC bug affecting stable: #867418: python3-arpy: missing python3 dependency hide
RC bug (stable) pytest-xdist RC bug affecting stable: #869094: pytest-xdist: TestLooponFailing::test_looponfail_removed_test FAILED hide
RC bug (stable) pythonqt RC bug affecting stable: #877311: pythonqt ships generated files without documented way to regenerate hide
RC bug (stable) python-blessed RC bug affecting stable: #864337: python-blessed: Non-determistically FTBFS due to unreliable timing in tests hide
RC bug (stable) python-icalendar RC bug affecting stable: #867436: python3-icalendar: missing dependencies hide
RC bug (stable) python-backports-shutil-get-terminal-size RC bug affecting stable: #884687: python-backports-shutil-get-terminal-size: missing depepdency on the python interpreter hide
RC bug (stable) django-xmlrpc RC bug affecting stable: #867403: python3-django-xmlrpc: incorrect dependencies hide
RC bug (stable) python-hypothesis RC bug affecting stable: #867435: python3-hypothesis: missing dependencies hide
RC bug (stable) django-anymail RC bug affecting stable: #889450: django-anymail: CVE-2018-6596: Security issue with timing attack on WEBHOOK_AUTHORIZATION hide
RC bug (stable) python-jpype RC bug affecting stable: #867199: src:python-jpype: Non-free file (possible) in source test/sample/big.xml hide
RC bug (stable) pylint-django RC bug affecting stable: #867413: python3-pylint-django: incorrect dependencies hide
security issue logilab-common Open security issue: CVE-2014-1838 for wheezy (low urgency) hide
security issue python-fedora Open security issue: CVE-2017-1002150 for stretch (medium** urgency) hide
security issue python-scipy Open security issue: CVE-2013-4251 for wheezy (not yet assigned urgency) hide
security issue mysql-connector-python Open security issue: CVE-2017-3590 for wheezy (low** urgency) hide
security issue pyrad Open security issue: CVE-2013-0342 for buster (low urgency) hide
security issue web2py Open security issue: CVE-2016-4807 for sid (low** urgency) hide
security issue python-soappy Open security issue: CVE-2014-3243 for wheezy (low urgency) hide
security issue elixir Open security issue: CVE-2012-2146 for wheezy (low urgency) hide
security issue python-scrapy Open security issue: CVE-2017-14158 for buster (high** urgency) hide
security issue matplotlib Open security issue: CVE-2013-1424 for wheezy (low urgency) hide
security issue ipython Open security issue: CVE-2015-6938 for wheezy (low urgency) hide
security issue dulwich Open security issue: CVE-2017-16228 for stretch (high** urgency) hide
security issue tweepy Open security issue: CVE-2012-5825 for jessie (low urgency) hide
security issue pycryptodome Open security issue: CVE-2018-6594 for buster (not yet assigned urgency) hide
security issue python-numpy Open security issue: CVE-2017-12852 for stretch (medium** urgency) hide
security issue mistune Open security issue: CVE-2017-15612 for stretch (medium** urgency) hide
security issue python-urllib3 Open security issue: CVE-2013-2099 for wheezy (low urgency) hide
security issue python-virtualenv Open security issue: CVE-2013-1629 for wheezy (medium urgency) hide
security issue python-django Open security issue: CVE-2016-9013 for wheezy (high** urgency) hide
security issue python-restkit Open security issue: CVE-2015-2674 for jessie (medium** urgency) hide
security issue fedmsg Open security issue: CVE-2017-1000001 for jessie (medium** urgency) hide
security issue pywbem Open security issue: CVE-2013-6418 for wheezy (low urgency) hide
security issue jinja2 Open security issue: CVE-2014-1402 for wheezy (low urgency) hide
security issue html5lib Open security issue: CVE-2016-9910 for wheezy (medium** urgency) hide
security issue transifex-client Open security issue: CVE-2013-2073 for wheezy (low urgency) hide
security issue python-pip Open security issue: CVE-2013-1629 for wheezy (low urgency) hide
security issue rope Open security issue: CVE-2014-3539 for jessie (not yet assigned urgency) hide
security issue mod-wsgi Open security issue: CVE-2014-8583 for wheezy (medium** urgency) hide
security issue python-tornado Open security issue: CVE-2013-2099 for wheezy (low urgency) hide
security issue python-werkzeug Open security issue: CVE-2016-10516 for jessie (medium** urgency) hide
missing build uvloop Missing build on armel: state Build-Attempted since 2017-09-15 hide
missing build uvloop Missing build on mips64el: state Build-Attempted since 2017-09-15 hide
missing build pyqwt3d Missing build on amd64: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on arm64: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on armel: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on armhf: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on i386: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on mips: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on mips64el: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on mipsel: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on ppc64el: state Failed since 2017-11-29 hide
missing build pyqwt3d Missing build on s390x: state Failed since 2017-11-29 hide
missing build kivy Missing build on amd64: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on arm64: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on armel: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on armhf: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on i386: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on mips: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on mips64el: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on mipsel: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on ppc64el: state Build-Attempted since 2017-09-08 hide
missing build kivy Missing build on s390x: state Build-Attempted since 2017-09-08 hide
missing build python-feather-format Missing build on amd64: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on arm64: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on armel: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on i386: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on mips: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on mips64el: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on mipsel: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on ppc64el: state Failed since 2017-11-29 hide
missing build python-feather-format Missing build on s390x: state Failed since 2017-11-29 hide
missing build python-pygit2 Missing build on mips: state Build-Attempted since 2018-01-05 hide
missing build python-pygit2 Missing build on s390x: state Build-Attempted since 2018-01-05 hide
missing build pygame Missing build on arm64: state Build-Attempted since 2017-04-26 hide
missing build pygame Missing build on mips: state Build-Attempted since 2017-04-26 hide
missing build pygame Missing build on ppc64el: state Build-Attempted since 2017-04-26 hide
missing build pygame Missing build on s390x: state Build-Attempted since 2017-04-26 hide
testing migration aafigure Migration: Not in testing for 31 days hide
testing migration aiohttp-cors Migration: Not in testing for 5 days hide
testing migration asyncpg Migration: Not in testing for 66 days hide
testing migration cairocffi Migration: Has been trying to migrate for 221 days hide
testing migration celery-haystack Migration: Not in testing for 173 days hide
testing migration django-adminaudit Migration: Not in testing for 403 days hide
testing migration django-app-plugins Migration: Not in testing for 403 days hide
testing migration django-background-tasks Migration: Has been in Debian for 47 days, but never migrated to testing hide
testing migration django-celery Migration: Not in testing for 173 days hide
testing migration django-celery-transactions Migration: Not in testing for 173 days hide
testing migration django-countries Migration: Not in testing for 199 days hide
testing migration django-floppyforms Migration: Not in testing for 403 days hide
testing migration django-modeltranslation Migration: Not in testing for 403 days hide
testing migration django-sekizai Migration: Not in testing for 199 days hide
testing migration django-threaded-multihost Migration: Not in testing for 403 days hide
testing migration djangocms-admin-style Migration: Not in testing for 216 days hide
testing migration djangorestframework-gis Migration: Not in testing for 199 days hide
testing migration doctrine-sphinx-theme Migration: Not in testing for 403 days hide
testing migration drf-extensions Migration: Not in testing for 199 days hide
testing migration flask-ldapconn Migration: Not in testing for 199 days hide
testing migration flask-limiter Migration: Has been in Debian for 400 days, but never migrated to testing hide
testing migration flask-login Migration: Has been trying to migrate for 16 days hide
testing migration guessit Migration: Not in testing for 66 days hide
testing migration hiro Migration: Has been in Debian for 403 days, but never migrated to testing hide
testing migration kivy Migration: Not in testing for 147 days hide
testing migration kiwi Migration: Not in testing for 27 days hide
testing migration liblarch Migration: Not in testing for 27 days hide
testing migration pisa Migration: Not in testing for 347 days hide
testing migration pycaptcha Migration: Not in testing for 31 days hide
testing migration pygame Migration: Has been trying to migrate for 301 days hide
testing migration pypuppetdb Migration: Not in testing for 403 days hide
testing migration pyqwt3d Migration: Not in testing for 586 days hide
testing migration pysdl2 Migration: Not in testing for 403 days hide
testing migration pyside Migration: Not in testing for 119 days hide
testing migration pyside-tools Migration: Not in testing for 119 days hide
testing migration python-application Migration: Not in testing for 403 days hide
testing migration python-async Migration: Not in testing for 403 days hide
testing migration python-couchdbkit Migration: Not in testing for 110 days hide
testing migration python-django-extdirect Migration: Not in testing for 403 days hide
testing migration python-django-mptt Migration: Not in testing for 403 days hide
testing migration python-django-threadedcomments Migration: Not in testing for 403 days hide
testing migration python-feather-format Migration: Not in testing for 403 days hide
testing migration python-ghost Migration: Not in testing for 119 days hide
testing migration python-googlecloudapis Migration: Not in testing for 79 days hide
testing migration python-neovim Migration: Not in testing for 196 days hide
testing migration python-osd Migration: Not in testing for 403 days hide
testing migration python-poppler Migration: Not in testing for 17 days hide
testing migration python-pygit2 Migration: Has been trying to migrate for 47 days hide
testing migration python-pytc Migration: Not in testing for 403 days hide
testing migration python-pytest-benchmark Migration: Not in testing for 403 days hide
testing migration python-restkit Migration: Not in testing for 110 days hide
testing migration python-shade Migration: Not in testing for 403 days hide
testing migration python-simpy3 Migration: Not in testing for 183 days hide
testing migration python-social-auth Migration: Not in testing for 46 days hide
testing migration python-stopit Migration: Has been in Debian for 407 days, but never migrated to testing hide
testing migration python-trml2pdf Migration: Not in testing for 16 days hide
testing migration pythonmagick Migration: Not in testing for 132 days hide
testing migration pywinrm Migration: Not in testing for 403 days hide
testing migration quixote Migration: Not in testing for 391 days hide
testing migration subliminal Migration: Not in testing for 74 days hide
testing migration uvloop Migration: Has been in Debian for 356 days, but never migrated to testing hide
testing migration web2py Migration: Not in testing for 403 days hide
vcs tftpy New version: ready for upload hide
vcs python-zxcvbn New version: ready for upload hide
vcs kitchen New version: ready for upload hide
vcs txfixtures New version: ready for upload hide
vcs automat New version: ready for upload hide
vcs pytest-qt New version: ready for upload hide
vcs sphinxcontrib-doxylink New version: ready for upload hide
vcs python-fedora New version: ready for upload hide
vcs texttable New version: ready for upload hide
vcs python-keyczar New version: ready for upload hide
vcs flake8-polyfill New version: ready for upload hide
vcs django-q New version: ready for upload hide
vcs python-mechanicalsoup New version: ready for upload hide
new upstream python-junit-xml New version available: 1.8 hide
new upstream liblarch New upstream version available: 3.0 (already in experimental, but not in unstable) hide
new upstream sortedcontainers New version available: 1.5.9 hide
new upstream astroid New version available: 1.6.1 hide
uscan error plastex debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://sf.net/plastex/(?i:plasTeX)-(.*)\.tgz hide
new upstream python-releases New version available: 1.4.0 hide
new upstream python-cassandra-driver New version available: 3.13.0 hide
uscan error hachoir-wx debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-wx/ failed: 404 Not Found hide
new upstream python-mongoengine New version available: 0.15.0 hide
new upstream pygeoif New version available: 0.7 hide
new upstream python-websockets New version available: 4.0.1 hide
new upstream pyeapi New version available: 0.8.2 hide
new upstream lazr.config New version available: 2.2.1 hide
new upstream kiwi New version available: 1.9.26 hide
uscan error wokkel debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://wokkel.ik.nu/downloads http://wokkel.ik.nu/releases/.*/wokkel-(\d[\d.]+).tar.gz hide
new upstream aafigure New version available: 0.6 hide
new upstream tftpy New version available: 0.6.2 hide
uscan error pcapy debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://corelabs.coresecurity.com/index.php?module=Wiki&action=view&type=tool&name=Pcapy /index\.php\?module=Wiki&action=attachment&type=tool&page=Pcapy&file=pcapy-([0-9.]+)\.tar\.gz hide
uscan error django-app-plugins debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://django-app-plugins.googlecode.com/ failed: 404 Not Found hide
new upstream python-formencode New version available: 2.0.0~a1 hide
new upstream pydot New version available: 1.2.4 hide
new upstream simpletal New version available: 4.3 hide
new upstream python-numpy New version available: 1.14.0 hide
new upstream python-ipaddr New version available: 2.2.0 hide
new upstream python-psutil New version available: 5.4.3 hide
uscan error python-medusa debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.amk.ca/files/python/ failed: 404 Not Found hide
new upstream uvloop New version available: 0.9.1 hide
new upstream python-libusb1 New version available: 1.6.4 hide
new upstream sphinx-bootstrap-theme New version available: 0.6.4 hide
new upstream python-blosc New version available: 1.5.1 hide
new upstream python-gmpy2 New version available: 2.1.0~a1 hide
new upstream python-zxcvbn New version available: 4.4.17 hide
new upstream netmiko New version available: 2.0.2 hide
new upstream pyhamcrest New version available: 1.9.0 hide
new upstream sshpubkeys New version available: 2.3.0 hide
new upstream plainbox New version available: 0.38.0 hide
new upstream python-networkx New version available: 2.1 hide
uscan error pygooglechart debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pygooglechart.slowchop.com/files/download/ failed: 500 Can't connect to pygooglechart.slowchop.com:80 hide
uscan error hachoir-subfile debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-subfile/ failed: 404 Not Found hide
new upstream python-cherrypy New version available: 14.0.0 hide
uscan error python-openid debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/openid/python-openid/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream python-sabyenc New version available: 3.3.2 hide
uscan error hachoir-parser debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-parser/ failed: 404 Not Found hide
uscan error pyotherside debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://thp.io/2011/pyotherside/pyotherside-(.*)\.tar\.gz hide
new upstream python-avc New version available: 0.11.0 hide
new upstream ply New version available: 3.11 hide
new upstream python-httplib2 New version available: 0.10.3 hide
uscan error python-pychart debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://download.gna.org/pychart/ failed: 500 Can't connect to download.gna.org:80 hide
new upstream yattag New version available: 1.10.0 hide
uscan error hachoir-metadata debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-metadata/ failed: 404 Not Found hide
new upstream blessings New version available: 1.6.1 hide
new upstream python-can New version available: 2.1.0 hide
uscan error kid debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://www.kid-templating.org/ http://www.kid-templating.org/dist/.+/kid-(.+)\.tar\.gz hide
new upstream python-pika New version available: 0.11.2 hide
new upstream python-pytest-benchmark New version available: 3.1.1 hide
new upstream aioredis New version available: 1.1.0 hide
new upstream python-progress New version available: 1.3 hide
uscan error pycallgraph debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pycallgraph.slowchop.com/files/download/ failed: 404 Not Found hide
new upstream lazr.delegates New version available: 2.0.4 hide
new upstream python-public New version available: 1.0 hide
new upstream yarl New version available: 1.1.1 hide
new upstream rope New version available: 0.10.7 hide
new upstream python-subprocess32 New version available: 3.5.0~rc1 hide
new upstream python-pysnmp4-apps New version available: 0.4.1 hide
new upstream checkbox-support New version available: 0.37.0 hide
new upstream python-cs New version available: 2.1.3 hide
new upstream python-cachecontrol New version available: 0.12.4 hide
uscan error hachoir-regex debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-regex/ failed: 404 Not Found hide
uscan error python-django-casclient debian/watch: uscan returned an error: stop mangling: rule=""s%(?:.*?)?v?(\d[\d.]*)\.tar\.gz%django-cas-$1.tar.gz%" rule doesn't match "(s|tr|y)/.*/.*/[a-z]*" (or similar). hide
new upstream m2crypto New version available: 0.28.2 hide
uscan error python-osd debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://ichi2.net/pyosd/ failed: 404 Not Found hide
new upstream mysql-connector-python New version available: 2.1.7 hide
new upstream mutagen New version available: 1.40.0 hide
uscan error logilab-constraint debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://download.logilab.org/pub/constraint/ failed: 404 Not Found hide
uscan error hachoir-core debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-core/ failed: 404 Not Found hide
new upstream python-regex New version available: 0.1.20180208 hide
new upstream python-pysnmp4-mibs New version available: 0.1.6 hide
new upstream gmplot New version available: 1.2.0 hide
new upstream python-colorama New version available: 0.3.9 hide
new upstream parallelpython New version available: 1.6.6 hide
new upstream python-mrjob New version available: 0.6.1 hide
new upstream doublex New version available: 1.8.3 hide
uscan error web2py debian/watch: uscan returned an error: Filename pattern missing version delimiters () without filenamemangle in debian/watch, skipping: http://www.web2py.com/examples/static/web2py_src.zip hide
new upstream backports.functools-lru-cache New version available: 1.5 hide
new upstream python-hpilo New version available: 4.1 hide
new upstream python-pex New version available: 1.2.16 hide
new upstream django-filter New version available: 2.0.0.dev1 hide
uscan error inotifyx debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://launchpad.net/inotifyx/+download http://launchpad.net/inotifyx/.*/inotifyx-(.+.).tar.gz hide
new upstream xlwt New version available: 1.3.0 hide
new upstream asyncpg New version available: 0.15.0 hide
new upstream nevow New version available: 0.14.3 hide
new upstream python-webencodings New version available: 0.5.1 hide
new upstream python-pluggy New version available: 0.6.0 hide
new upstream tlslite-ng New version available: 0.7.1 hide
new upstream pyrad New version available: 2.1 hide
new upstream django-taggit New version available: 0.22.2 hide
new upstream gamera New version available: 3.4.3 hide
new upstream python-django-shorturls New version available: 2.0.0 hide
uscan error python-xmltv debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://funktronics.ca/python-xmltv/releases/ failed: 500 Can't connect to funktronics.ca:80 hide
new upstream deap New version available: 1.2.2 hide
new upstream python-raven New version available: 6.5.0 hide
new upstream python-firehose New version available: 0.5 hide
new upstream dbf New version available: 0.96.8 hide
new upstream python-fs New version available: 2.0.18 hide
uscan error python-iso8583 debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/iso8583py/downloads/list http://iso8583py.googlecode.com/files/ISO8583%20Module-(.*)\.zip hide
new upstream pytoml New version available: 0.1.14 hide
new upstream tvdb-api New version available: 2.0 hide
uscan error bugz debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/williamh/pybugz/ failed: 500 Can't connect to githubredir.debian.net:80 hide
uscan error hachoir-urwid debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/h/hachoir-urwid/ failed: 404 Not Found hide
new upstream sqlalchemy New version available: 1.2.3 hide
new upstream flufl.bounce New version available: 3.0 hide
uscan error cerealizer debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://download.gna.org/soya/ failed: 500 Can't connect to download.gna.org:80 hide
new upstream napalm-base New version available: 1.0.0 hide
new upstream matplotlib New version available: 2.2.0~rc1 hide
new upstream python-apns-client New version available: 0.2.1 hide
new upstream xlsxwriter New version available: 1.0.2 hide
uscan error python-graph debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/python-graph/downloads/list //python-graph.googlecode.com/files/python-graph-([0-9.]*)\.zip hide
new upstream python-paver New version available: 1.3.4 hide
new upstream pyodbc New version available: 4.0.22 hide
new upstream checkbox-ng New version available: 1.0.0 hide
new upstream python-authkit New version available: 0.4.5 hide
new upstream ruamel.yaml New version available: 0.15.35 hide
new upstream python-daphne New version available: 2.0.3 hide
new upstream python-s3transfer New version available: 0.1.13 hide
new upstream pytest-bdd New version available: 2.20.0 hide
new upstream redis-py-cluster New version available: 1.3.4 hide
new upstream python-scipy New version available: 1.0.0 hide
uscan error namebench debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/namebench/downloads/list http://namebench.googlecode.com/files/namebench-(.*)-source.tgz debian debian/orig-tar.sh hide
uscan error flask-ldapconn debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://pypi.debian.net/Flask-LDAPconn/Flask-LDAPConn-(.+)\.(?:zip|tgz|tbz|txz|(?:tar\.(?:gz|bz2|xz))) hide
new upstream django-ajax-selects New version available: 1.7.0 hide
new upstream pychromecast New version available: 1.0.3 hide
uscan error pyrrd debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/pyrrd/downloads/list //pyrrd.googlecode.com/files/PyRRD-(.*)\.tar\.gz hide
new upstream genshi New version available: latest hide
uscan error python-asgi-redis debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/django/asgi_redis/releases /django/asgi_redis/archive/([\d\.]+)\.tar\.gz hide
new upstream djangocms-admin-style New version available: 1.2.7 hide
new upstream python-rply New version available: 0.7.5 hide
uscan error myghty debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/M/Myghty/ failed: 404 Not Found hide
new upstream python-future New version available: 0.16.0 hide
new upstream pytest-runner New version available: 4.0 hide
new upstream python-potr New version available: 1.0.1.zip hide
new upstream more-itertools New version available: 4.1.0 hide
new upstream python-agate-sql New version available: 0.5.3 hide
new upstream python-ewmh New version available: 0.1.6 hide
uscan error python-dhm debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.wiggy.net/files/ failed: 404 Not Found hide
uscan error python-traitsui debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://pypi.python.org/pypi/traitsui/ .*traitsui-(.*).tar.gz debian debian/orig-tar.sh hide
new upstream dulwich New version available: 0.18.6 hide
new upstream hiro New version available: 0.5 hide
new upstream python-sdnotify New version available: 0.3.2 hide
new upstream pyicu New version available: 2.0.3 hide
new upstream python-iso8601 New version available: 0.1.12 hide
new upstream python-btrees New version available: 4.4.1 hide
uscan error python-setupdocs debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.enthought.com/repo/ets/ failed: 301 Moved Permanently hide
new upstream flask-sqlalchemy New version available: 2.3.2 hide
new upstream python-twilio New version available: 6.10.3 hide
new upstream txfixtures New version available: 0.4.1 hide
new upstream python-tenacity New upstream version available: 4.8.0 (already in experimental, but not in unstable) hide
new upstream requests-aws New version available: 0.1.8 hide
new upstream django-js-reverse New version available: 0.8.1 hide
new upstream python-prov New version available: 1.5.2 hide
new upstream pywavelets New version available: 0.5.2 hide
new upstream cairocffi New version available: 0.8.0 hide
new upstream python-hypothesis New version available: 3.45.2 hide
new upstream bitstruct New version available: 3.7.0 hide
new upstream django-adminaudit New version available: 0.5 hide
new upstream django-model-utils New version available: 3.1.1 hide
new upstream ipywidgets New version available: 7.1.2 hide
new upstream alembic New version available: 0.9.8 hide
new upstream sleekxmpp New version available: sleek-hildjj-dev hide
new upstream sqlobject New version available: 3.5.0 hide
new upstream pyee New version available: 5.0.0 hide
new upstream python-gflags New version available: 3.1.2 hide
uscan error django-sekizai debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/ojii/django-sekizai/releases /ojii/django-sekizai/archive/([\d\.]+)\.tar\.gz hide
new upstream python-django-threadedcomments New version available: 1.1 hide
new upstream python-pyftpdlib New version available: 1.5.3 hide
new upstream pyparsing New upstream version available: 2.2.0 (already in experimental, but not in unstable) hide
new upstream moksha.hub New version available: 1.5.3 hide
new upstream rabbyt New version available: 0.8.3 hide
new upstream sphinx New version available: 1.7.0 hide
new upstream txwinrm New version available: 1.3.10 hide
new upstream python-django-celery-beat New version available: 1.1.1 hide
new upstream python-repoze.tm2 New version available: 2.1 hide
uscan error jabberbot debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://thpinfo.com/2007/python-jabberbot/jabberbot-(.*)\.tar\.gz hide
uscan error python-gdata debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/gdata-python-client/downloads/list .*/gdata-(\d.*)\.tar\.gz hide
new upstream forgethtml New version available: 0.0.20041021 hide
uscan error quixote debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.quixote.ca/releases/ failed: 500 Can't connect to www.quixote.ca:80 hide
new upstream python-mysqldb New version available: 1.3.12 hide
new upstream webtest New version available: 2.0.29 hide
new upstream mocker New version available: 1.1 hide
new upstream pysodium New version available: 0.7.0.-0 hide
new upstream python-sievelib New version available: 1.1.1 hide
new upstream django-countries New version available: 5.1.1 hide
new upstream pytest-qt New version available: 2.3.1 hide
new upstream elasticsearch-curator New version available: 5.4.1 hide
uscan error python-apptools debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://pypi.python.org/pypi/apptools .*apptools-(.*).tar.gz debian debian/orig-tar.sh hide
new upstream python-json-patch New version available: 1.21 hide
new upstream django-environ New version available: 0.4.4 hide
new upstream python-envisage New version available: 4.6.0 hide
new upstream pymodbus New version available: 1.4.0.rc1 hide
uscan error sorl-thumbnail debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/mariocesar/sorl-thumbnail/releases /mariocesar/sorl-thumbnail/archive/v([\d\.]+)\.tar\.gz hide
uscan error python-pypm debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://alexandre.quessy.net/static/tarballs/ failed: 403 Forbidden hide
new upstream faker New version available: 0.8.11 hide
new upstream ricky New version available: 0.2 hide
new upstream python-utils New version available: 2.3.0 hide
new upstream python-lightblue New version available: 0.4 hide
new upstream svgwrite New version available: 1.1.9 hide
new upstream python-application New version available: 2.1.0 hide
new upstream sphinxcontrib-doxylink New version available: 1.5 hide
uscan error python-adns debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/adns-python/downloads/list detail\?name=adns-python-(.*)\.tar\.gz.* hide
uscan error python-django-extdirect debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://bitbucket.org/Svedrin/djextdirect/downloads/ /Svedrin/djextdirect/get/v([\d\.]*)\.tar\.bz2 debian hide
uscan error python-easywebdav debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/amnong/easywebdav/tags .*/v?(\d\S*)\.tar\.gz hide
new upstream python-genty New version available: 1.3.2 hide
new upstream python-pymysql New version available: 0.8.0 hide
new upstream python-social-auth New version available: 0.3.5 hide
new upstream ripe-atlas-cousteau New version available: 1.4.1 hide
new upstream django-modeltranslation New version available: 0.12.2 hide
new upstream exam New version available: 0.10.6 hide
new upstream xhtml2pdf New version available: 0.2.1 hide
new upstream cairosvg New version available: 2.1.2 hide
uscan error pyvisa debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/hgrecco/pyvisa/releases /hgrecco/pyvisa/archive/(\d\S+)\.tar\.(?:bz2|gz|xz) hide
new upstream python-babel New version available: 2.5.3 hide
new upstream python-neovim New version available: 0.2.1 hide
new upstream ipdb New version available: 0.11 hide
new upstream drf-generators New version available: 0.3.0 hide
new upstream python-ws4py New version available: 0.4.3 hide
new upstream flask-gravatar New version available: 0.5.0 hide
new upstream u-msgpack-python New version available: 2.4.1 hide
new upstream django-celery New version available: 3.2.2 hide
new upstream python-testing.common.database New version available: 2.0.3 hide
new upstream flask-security New version available: 3.0.0 hide
new upstream mwclient New version available: 0.8.7 hide
new upstream python-eventlet New version available: 0.22.1 hide
new upstream django-floppyforms New version available: 1.7.0 hide
new upstream python-pkgconfig New version available: 1.3.1 hide
new upstream python-prctl New version available: 1.7 hide
new upstream python-schema New version available: 0.6.7 hide
new upstream python-fedora New version available: 0.10.0 hide
new upstream jaraco.itertools New version available: 2.1 hide
new upstream quixote1 New version available: 1.3 hide
new upstream python-distro New version available: 1.2.0 hide
uscan error pyvisa-py debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/hgrecco/pyvisa-py/releases /hgrecco/pyvisa-py/archive/(\d\S+)\.tar\.(?:bz2|gz|xz) hide
new upstream python-hbmqtt New version available: 0.9.1 hide
new upstream texttable New version available: 1.2.1 hide
new upstream flask-script New version available: 2.0.6 hide
new upstream kivy New version available: 1.10.0 hide
uscan error gtts-token debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://pypi.debian.net/gtts-token/gTTS-token-(.*).zip hide
new upstream prawcore New version available: 0.14.0 hide
new upstream python-structlog New version available: 18.1.0 hide
uscan error python-netsyslog debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/dpocock/python-netsyslog/tags .*/archive/(\d[\d\.]+)\.tar\.gz hide
new upstream python-aptly New version available: 0.12.11 hide
new upstream panoramisk New version available: 1.1 hide
new upstream python-changelog New version available: 0.4.0 hide
uscan error elementtidy debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://effbot.org/downloads /media/downloads/elementtidy-(.*).zip hide
new upstream python-keyring New version available: 11.0.0 hide
new upstream pyxdg New version available: 0.26 hide
new upstream circuits New version available: 3.2 hide
new upstream netifaces New version available: 0.10.6 hide
new upstream python-astor New version available: 0.6.2 hide
uscan error python-enthoughtbase debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.enthought.com/repo/ets/ failed: 301 Moved Permanently hide
new upstream python-flaky New version available: 3.4.0 hide
new upstream pytest New version available: 3.4.0 hide
new upstream python-agate-excel New version available: 0.2.2 hide
new upstream flask-mongoengine New version available: 0.9.5 hide
uscan error python-simpy debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://qa.debian.org/watch/sf.php/simpy/ failed: 500 Error hide
new upstream python-translitcodec New version available: 0.4.0 hide
new upstream py-ubjson New version available: 0.11.0 hide
new upstream django-websocket-redis New version available: 0.5.1 hide
new upstream pyprind New version available: 2.11.2 hide
new upstream responses New version available: 0.8.1 hide
new upstream django-session-security New version available: 3.6.0-~rc1 hide
new upstream flask-limiter New version available: 1.0.1 hide
new upstream python-cmislib New version available: 0.6.0 hide
new upstream jupyter-notebook New version available: 5.4.0 hide
new upstream pg8000 New version available: 1.11.0 hide
new upstream pysrt New version available: 1.1.1 hide
uscan error graphy debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/graphy/downloads/list http://graphy.googlecode.com/files/graphy_(.+)\.tar\.bz2 debian debian/orig-tar.sh hide
new upstream python-parse-type New version available: 0.4.2 hide
new upstream python-shade New version available: 1.26.0 hide
new upstream pysdl2 New version available: 0.9.5 hide
new upstream python-feather-format New version available: 0.4.0 hide
new upstream pyuca New version available: 1.2 hide
uscan error python-opcua debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://github.com/reeOpcUa/python-opcua/releases failed: 404 Not Found hide
new upstream python-socksipy New version available: 1.6.8 hide
new upstream subliminal New version available: 2.0.5 hide
new upstream pywinrm New version available: 0.3.0 hide
uscan error wchartype debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://pypi.python.org/packages/source/w/wchartype/ wchartype-(.+)\.tar\.gz debian uupdate hide
new upstream flake8-polyfill New version available: 1.0.2 hide
new upstream citeproc-py New version available: 0.4.0 hide
new upstream flask-login New version available: 0.4.1 hide
new upstream python-webob New version available: 1.8.0~rc1 hide
new upstream cloud-sptheme New version available: 1.9.4 hide
new upstream pyqt5 New version available: 5.10 hide
new upstream pycryptodome New version available: 3.4.11 hide
new upstream pylons New version available: 1.0.3 hide
new upstream python-django-registration New version available: 2.4.1 hide
new upstream python-ghost New version available: 2.0.0-dev hide
new upstream python-stopit New version available: 1.1.2 hide
new upstream python-django-channels New version available: 2.0.2 hide
new upstream django-pipeline New version available: 1.6.14 hide
new upstream awscli New version available: 1.14.41 hide
new upstream python-xlib New version available: 0.21 hide
new upstream python-uritools New version available: 2.1.0 hide
new upstream python-testfixtures New version available: 5.4.0 hide
new upstream python-spur New version available: 0.3.20 hide
new upstream python-elasticsearch New version available: 6.1.1 hide
new upstream python-pysnmp4 New version available: 4.4.4 hide
new upstream pisa New version available: 3.0.33 hide
uscan error unittest-xml-reporting debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/danielfm/unittest-xml-reporting failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream django-q New version available: 0.9.2 hide
new upstream flask-peewee New version available: 3.0.0 hide
new upstream pylast New version available: 2.1.0 hide
new upstream stomper New version available: 0.4.1 hide
new upstream cherrypy3 New version available: 14.0.0 hide
new upstream pypuppetdb New version available: 0.3.3 hide
new upstream python-statsd New version available: 3.2.2 hide
new upstream sphinxcontrib-rubydomain New version available: 0.1dev-20100804 hide
new upstream python-unidiff New version available: 0.5.5 hide
new upstream python-trie New version available: 0.3 hide
new upstream django-sass-processor New version available: 0.5.8 hide
new upstream moksha.common New version available: 1.2.5 hide
uscan error pastescript debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://pypi.debian.net/pastescript/pastescript-(.+)\.(?:zip|tgz|tbz|txz|(?:tar\.(?:gz|bz2|xz))) hide
new upstream manuel New version available: 1.9.0 hide
uscan error maptransfer debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://bitbucket.org/Svedrin/maptransfer/downloads/ /Svedrin/maptransfer/get/v([\d\.]*)\.tar\.bz2 debian hide
new upstream python-etcd New version available: 0.4.5 hide
new upstream babelfish New version available: 0.5.5 hide
new upstream django-prometheus New version available: 1.0.11 hide
new upstream flake8-docstrings New version available: 1.3.0 hide
new upstream peewee New version available: 3.0.18 hide
new upstream python-django-rosetta New version available: 0.8.1 hide
new upstream urwid New version available: 2.0.1 hide
new upstream haproxy-log-analysis New version available: 2.1 hide
new upstream python-glob2 New version available: 0.6 hide
uscan error python-validictory debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/sunlightlabs/validictory/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream python-consul New version available: 0.7.2 hide
new upstream guessit New version available: 2.1.4 hide
new upstream dask.distributed New version available: 1.21.0 hide
new upstream python-django-extensions New version available: 1.9.9 hide
new upstream rpy2-2.8 New version available: 2.9.2 hide
new upstream python-mockupdb New version available: 1.3.0 hide
uscan error django-classy-tags debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/ojii/django-classy-tags/releases /ojii/django-classy-tags/archive/([\d\.]+)\.tar\.gz hide
new upstream python-pkginfo New version available: 1.4.1 hide
new upstream pytest-xvfb New version available: 1.1.0 hide
new upstream voluptuous New version available: 0.11.1 hide
new upstream flask-testing New version available: 0.7.1 hide
uscan error python-pgpdump debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pypi.debian.net/python-pgpdump/ failed: 404 NOT FOUND hide
uscan error python-txosc debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://alexandre.quessy.net/static/tarballs/ failed: 403 Forbidden hide
new upstream humanfriendly New version available: 4.8 hide
new upstream pyssim New version available: 0.4 hide
new upstream python-mechanicalsoup New version available: 0.10.0 hide
new upstream python-tempita New version available: 0.5.3dev hide
new upstream pyzmq New version available: 17.0.0b4 hide
uscan error python-django-piston debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://bitbucket.org/jespern/django-piston/downloads/ /jespern/django-piston/get/([\d\.]*)\.tar\.bz2 debian repack.sh hide
new upstream python-persistent New version available: 4.2.4.2 hide
new upstream python-service-identity New version available: 17.0.0 hide
new upstream python-ipaddress New version available: 1.0.19 hide
new upstream python3-openid New version available: 3.1.0 hide
new upstream python-sunlight New version available: 1.2.9 hide
new upstream setuptools-scm New version available: 1.15.7 hide
new upstream python-pyface New version available: 5.1.0 hide
new upstream json-tricks New version available: 3.11.3 hide
new upstream html5lib New version available: 1.0.1 hide
new upstream pyacoustid New version available: 1.1.5 hide
new upstream python-sparse New version available: 0.2.0 hide
new upstream python-cluster New version available: 1.4.0 hide
new upstream python-botocore New version available: 1.8.45 hide
new upstream python-sh New version available: 1.12.14 hide
uscan error python-daap debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://jerakeen.org/code/pythondaap/ http://jerakeen.org/files/PythonDaap-(.*)\.tar.gz hide
new upstream python-decorator New version available: 4.2.1 hide
new upstream gtts New version available: 1.2.2 hide
new upstream python-chaco New version available: 4.7.1 hide
new upstream python-biplist New version available: 1.0.3 hide
new upstream terminado New version available: 0.8.1 hide
new upstream python-limits New version available: 1.3 hide
new upstream python-django-mptt New version available: 0.9.0 hide
new upstream python-transitions New version available: 0.6.4 hide
uscan error transmissionrpc debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://bitbucket.org/blueluna/transmissionrpc/downloads/ /blueluna/transmissionrpc/get/release-(.*)\.tar.gz hide
new upstream wtf-peewee New version available: 3.0.0 hide
new upstream python-fudge New version available: 1.1.1 hide
new upstream ripe-atlas-sagan New version available: 1.2.2 hide
new upstream pytds New version available: 1.9.1 hide
new upstream python-django-push-notifications New version available: 1.6.0 hide
new upstream python-pyramid New version available: 1.9.1 hide
new upstream python-py-zipkin New version available: 0.11.0 hide
new upstream python-odoorpc New version available: 0.6.0 hide
new upstream python-enable New version available: 4.7.1 hide
new upstream python-notify2 New version available: 0.3.1 hide
new upstream sphinx-rtd-theme New version available: 0.2.5~b2 hide
new upstream d2to1 New version available: 0.2.12.post1 hide
new upstream python-boltons New version available: 17.2.0 hide
new upstream pexpect New version available: 4.4.0 hide
new upstream python-jira New version available: 1.0.11 hide
new upstream jsonpickle New version available: 0.9.6 hide
new upstream dask New version available: 0.17.0 hide
uscan error pyramid-beaker debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://pypi.python.org/packages/source/p/pyramid_beaker pyramid_beaker-(.+)\.tar\.gz hide
new upstream pythonmagick New version available: 0.9.19 hide
new upstream python-bioblend New version available: 0.10.0 hide
new upstream pytest-mock New version available: 1.7.0 hide
new upstream python-icalendar New version available: 4.0.1 hide
new upstream python-ldap3 New version available: 2.4.1 hide
new upstream python-urwidtrees New version available: 1.0.3.dev0 hide
new upstream pytest-cookies New version available: 0.3.0 hide
new upstream pysmbc New version available: 1.0.15.8 hide
new upstream txzmq New version available: 0.8.0 hide
uscan error pykickstart debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://download.fedora.redhat.com/pub/fedora/linux/development/source/SRPMS/ failed: 500 Can't connect to download.fedora.redhat.com:80 hide
uscan error myghtyutils debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://cheeseshop.python.org/packages/source/M/MyghtyUtils/ failed: 404 Not Found hide
new upstream drf-haystack New version available: 1.7.1~rc2 hide
new upstream keyrings.alt New version available: 3.0 hide
new upstream python-coloredlogs New version available: 9.0 hide
new upstream python-django-etcd-settings New version available: 0.1.15 hide
new upstream python-nacl New version available: 1.2.1 hide
new upstream python-markdown New version available: 2.6.11 hide
new upstream python-gnutls New version available: 3.1.1 hide
new upstream python-softlayer New version available: 5.4.1 hide
new upstream python-cachetools New version available: 2.0.1 hide
new upstream python-gear New version available: 0.11.1 hide
new upstream python-asyncssh New version available: 1.12.0 hide
new upstream python-ratelimiter New version available: 1.2.0.post0 hide
new upstream python-cjson New version available: 1.2.1 hide
new upstream pyglet New version available: 1.3.1 hide
new upstream faulthandler New version available: 3.0 hide
new upstream mod-wsgi New version available: 4.5.24 hide
new upstream jpy New version available: 0.9.0 hide
new upstream cf-python New version available: 2.1.6 hide
new upstream pep8-naming New version available: 0.5.0 hide
new upstream django-simple-captcha New version available: 0.5.6 hide
new upstream django-tables New version available: 1.19.0 hide
new upstream pylint-django New version available: 0.9.0 hide
new upstream factory-boy New version available: 2.10.0 hide
new upstream flask-api New version available: 1.1~b2 hide
uscan error pywapi debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/python-weather-api/downloads/list?can=1 .*=pywapi-(\d.*)\.(?:tgz|tbz2|txz|tar\.(?:gz|bz2|xz)|zip).* hide
new upstream thumbor New version available: 6.4.1 hide
new upstream pytaglib New version available: 1.4.2 hide
new upstream python-asgiref New version available: 2.1.5 hide
new upstream python-mkdocs New version available: 0.17.2 hide
new upstream astral New version available: 1.5 hide
new upstream python-django-tagging New version available: 0.4.6 hide
new upstream python-digitalocean New version available: 1.13.2 hide
new upstream python-tabulate New version available: 0.8.2 hide
new upstream sparql-wrapper-python New version available: 1.8.0 hide
uscan error python-clamav debian/watch: uscan returned an error: debian/watch is an obsolete version 1 watch file; please upgrade to a higher version (see uscan(1) for details). hide
new upstream toolz New version available: 0.9.0 hide
mentors pytest-qt New version available on mentors: 2.3.1-1 (uploaded on 2018-02-15 21:12:04 +0000) hide
mentors sphinxcontrib-doxylink New version available on mentors: 1.5-1 (uploaded on 2018-02-13 09:47:29 +0000) hide
mentors flake8-polyfill New version available on mentors: 1.0.2-1 (uploaded on 2018-02-10 21:14:34 +0000) hide
mentors mistune New version available on mentors: 0.8.3-1 (uploaded on 2017-12-08 09:14:28 +0000) hide
mentors python-mechanicalsoup New version available on mentors: 0.10.0-1 (uploaded on 2018-02-15 16:33:30 +0000) hide
testing auto-removal plastex Testing auto-removal: on 2018-03-19 (bug: #866454) hide
testing auto-removal python-gnupg Testing auto-removal: on 2018-03-24 (bug: #889903) hide
testing auto-removal sleekxmpp Testing auto-removal: on 2018-03-24 (bug: ) hide
testing auto-removal pylint-celery Testing auto-removal: on 2018-03-08 (bug: #888157) hide
testing auto-removal python-keyczar Testing auto-removal: on 2018-03-22 (bug: #886115) hide
testing auto-removal python-pint Testing auto-removal: on 2017-11-30 (bug: #876921) hide
testing auto-removal pylint-common Testing auto-removal: on 2018-02-24 (bug: #884220) hide
testing auto-removal python-django-extensions Testing auto-removal: on 2018-03-22 (bug: ) hide

Show all todos

Versions

source jessie stretch buster sid experimental vcs upstream mentors
aafigure 0.5-4   0.5-5     0.5-5     0.5-5   0.6    
afew   0.0+git2016.02.29.b19a88f-2   1.3.0-1     1.3.0-1   1.3.0    
aiohttp-cors   0.5.3-1     0.5.3-2   0.4.0    
aiohttp-jinja2   0.8.0-1     0.8.0-1.1   0.8.0    
aiohttp-mako   0.0.1-1     0.0.1-2   0.0.1    
aiopg   0.13.0-1   0.13.2-1     0.13.2-2   0.13.2    
aioredis   0.3.0-1   1.0.0-1     1.0.0-2   1.1.0    
aioxmlrpc   0.3-1   0.5-1     0.5-2   0.5    
aiozmq   0.7.1-1   0.7.1-2     0.7.1-3   0.7.1    
alembic 0.6.5+ds-1
bpo: 0.8.8-2~bpo8+1  
0.8.8-2   0.9.3-2     0.9.3-3   0.9.8    
androguard   2.0-3   3.1.0~rc1-2     3.1.0~rc1-2   3.0.1    
ansi   0.1.3-1     0.1.3-2   0.1.3    
api-hour   0.8.1-1   0.8.2-1     0.8.2-2   0.8.2    
argvalidate 0.9.0-2     0.9.0-2   0.9.0    
astral   1.4-1     1.4-2   1.5    
astroid 1.2.1-3
bpo: 1.4.4-1~bpo8+1  
1.4.9-1   1.6.0-1     1.6.0-2   1.6.1    
asyncpg   0.8.4-1     0.13.0-1     0.13.0-2   0.15.0    
audioread 1.0.3-1   2.1.4-1   2.1.5-1     2.1.5-2   2.1.5    
authres 0.701-1   0.900-1   1.0.2-1     1.0.2-1   1.0.2    
automat   0.6.0-1     0.6.0-2   0.6.0    
autopep8 0.9.1-2   0.9.1-2.1   1.3.4-1     1.3.4-2   1.3.4    
awscli 1.4.2-1   1.11.13-1   1.14.36-1     1.14.36-2   1.14.41    
babelfish 0.5.3-1   0.5.4-1     0.5.4-1   0.5.5    
backports.functools-lru-cache   1.3-1   1.4-2     1.4-3   1.5    
backports.ssl-match-hostname 3.4.0.2-1
bpo: 3.5.0.1-1~bpo8+1  
3.5.0.1-1     3.5.0.1-2   3.5.0.1    
basemap 1.0.7+dfsg-1
bpo: 1.0.7+dfsg-4~bpo8+1  
1.0.7+dfsg-4   1.1.0+dfsg-1     1.1.0+dfsg-2   1.1.0    
bdist-nsi   0.1.5-1     0.1.5-2   0.1.5    
beaker 1.6.4-2   1.8.1-1   1.9.0-1     1.9.0-2   1.9.0    
beanstalkc 0.4.0-1     0.4.0-1   0.4.0    
beautifulsoup 3.2.1-1     3.2.1-2   3.2.1    
beautifulsoup4 4.3.2-2   4.5.3-1   4.6.0-1     4.6.0-2   4.6.0    
behave   1.2.5-2     1.2.5-3   1.2.5    
bernhard   0.2.4-1   0.2.6-1     0.2.6-2   0.2.6    
betamax bpo: 0.5.1-1~bpo8+1   0.8.0-1     0.8.0-2   0.8.0    
bibtexparser   0.6.2-2   0.6.2-3     0.6.2-4   0.6.2    
billiard 3.3.0.18-2   3.3.0.23-2   3.5.0.3-1     3.5.0.3-1.1   3.5.0.3    
binaryornot 0.3.0-1   0.4.0+dfsg-0.1   0.4.4+dfsg-2     0.4.4+dfsg-3   0.4.4    
bitstruct   3.1.0-1   3.4.0-1     3.4.0-2   3.7.0    
bjsonrpc 0.2.0-1   0.2.0-2     0.2.0-2      
blessings 1.5-1   1.6-2     1.6-2   1.6.1    
blinker 1.3.dfsg2-1   1.4+dfsg1-0.1     1.3.dfsg2-1   1.4    
blist 1.3.6-3   1.3.6-4     1.3.4-3   1.3.6    
breadability 0.1.20-3   0.1.20-5     0.1.20-6   0.1.20    
bugz 0.10.1-3     0.10.1-3   error    
bunch 1.0.1-1     1.0.1-2   1.0.1    
cairocffi 0.5.4-1   0.7.2-2   0.7.2-2.1     0.7.2-3   0.8.0    
cairosvg 1.0.9-1   1.0.20-1     1.0.20-2   2.1.2    
case   1.5.3+dfsg-1     1.5.3+dfsg-2   1.5.3    
celery 3.1.13-3   3.1.23-7   4.1.0-2     4.1.0-3   4.1.0    
celery-haystack   0.10-1     0.10-2     0.10-2   0.10    
cerealizer 0.8.1-1   0.8.1-2     0.8.1-3   error    
cf-python   1.3.2+dfsg1-4     1.3.2+dfsg1-5   2.1.6    
chardet 2.3.0-1   2.3.0-2   3.0.4-1     3.0.4-2   3.0.4    
chargebee-python   1.6.3-1     1.6.3-2   1.6.3    
chargebee2-python   2.2.3-1   2.4.5-1     2.4.5-2   2.4.5    
check-manifest   0.36-1   0.36-2     0.36-2   0.36    
checkbox-ng 0.3.1-1   0.23-2     0.23-3   1.0.0    
checkbox-support 0.2-2   0.22-1     0.22-2   0.37.0    
cheetah 2.4.4-3   2.4.4-4     2.4.4-5   2.4.4    
cherrypy3 3.5.0-1   3.5.0-2   8.9.1-2     8.9.1-3   14.0.0    
circuits 2.1.0-2   3.1.0+ds1-1     3.1.0+ds1-1   3.2    
citeproc-py   0.3.0-2     0.4.0-1   0.4.0    
cloud-sptheme 1.6-1   1.8.0-1     1.8.0-2   1.9.4    
cloudpickle   0.2.1-1   0.5.2-2     0.5.2-3   0.5.2    
codespeak-lib 1.4.25-1        
codicefiscale   0.9+ds0-1     0.9+ds0-2   0.9    
colorclass   2.2.0-2     2.2.0-3   2.2.0    
colorspacious bpo: 1.1.0-1~bpo8+1   1.1.0-1     1.1.0-2   1.1.0    
commonmark-bkrs bpo: 0.5.4+ds-1~bpo8+1   0.5.4+ds-1     0.5.4+ds-2   0.5.4    
configobj 5.0.6-1   5.0.6-2     5.0.6-2   5.0.6    
contextlib2 0.4.0-2
bpo: 0.5.4-1~bpo8+1  
0.5.4-1   0.5.5-1     0.5.5-2   0.5.5    
cookiecutter 0.7.2-1   1.5.0-1   1.6.0-1     1.5.1-2   1.6.0    
coreapi   2.3.3-2     2.3.3-3   2.3.3    
coreschema   0.0.4-1     0.0.4-2   0.0.4    
cov-core 1.14.0-1   1.15.0-1   1.15.0-2     1.15.0-3   1.15.0    
creoleparser 0.7.4-1     0.7.4-2   0.7.4    
cssutils 0.9.10-1   1.0-4.1   1.0.2-1     1.0.2-2   1.0.2    
cubictemp 2.0-1        
cysignals bpo: 1.3.2+ds-1~bpo8+1   1.3.2+ds-1   1.6.7+ds-1     1.6.7+ds-1   1.6.7    
d2to1 0.2.11-1   0.2.12-1     0.2.12-1   0.2.12.post1    
dajaxice 0.7-1        
dask   0.16.0-1     0.16.0-2   0.17.0    
dask.distributed   1.20.2+ds.1-2     1.19.2+ds.1-2   1.21.0    
datanommer.commands 0.4.6-1        
datanommer.consumer 0.6.1-1        
datanommer.models 0.6.4-1        
dbf 0.88.16-1
bpo: 0.96.003-1~bpo8+1  
0.96.005-1     0.96.8-1   0.96.8    
deap 1.0.1-3+deb8u1   1.0.2.post2-2   1.0.2.post2-5     1.0.2.post2-6   1.2.2    
debiancontributors 0.7-1
bpo: 0.7.6-1~bpo8+1  
0.7.6-1   0.7.7-1     0.7.7-1      
decoratortools 1.8-2   1.8-3   1.8-4     1.8-4   1.8    
defusedxml 0.4.1-2   0.5.0-1     0.5.0-2   0.5.0    
dill bpo: 0.2.3-1~bpo8+1   0.2.5-2   0.2.7.1-1     0.2.7.1-2   0.2.7.1    
django-adminaudit 0.3.3-1     0.3.3-1     0.3.3-1   0.5    
django-ajax-selects 1.3.4-3   1.4.3-1   1.6.0-1     1.6.0-2   1.7.0    
django-allauth   bpo: 0.35.0-1~bpo9+1   0.35.0-1     0.35.0-2   0.35.0    
django-anymail   0.8-2
sec: 0.8-2+deb9u1
pu: 0.8-2+deb9u1  
1.4-1     1.4-1   1.4    
django-app-plugins 0.1.1-1     0.1.1-2     0.1.1-2   error    
django-assets   0.12-2     0.12-3   0.12    
django-auth-ldap 1.2.2+dfsg-1   1.2.7+dfsg-1
bpo: 1.3.0-1~bpo9+1  
1.3.0-1     1.3.0-2   1.3.0    
django-background-tasks   1.1.11-1     1.1.11-2   0.5.8    
django-bitfield 1.6.4-1   1.8.0-1   1.9.3-1     1.9.3-2   1.9.3    
django-celery 3.1.16-1   3.1.17-4     3.1.17-4     3.1.17-5   3.2.2    
django-celery-transactions   0.3.6-2     0.3.6-2     0.3.6-3   0.3.6    
django-classy-tags 0.5.1-4   0.8.0-1     0.8.0-2   error    
django-cors-headers   1.1.0-2   2.1.0+github-2     2.1.0+github-3   2.1.0    
django-countries 2.1.2-1   3.4.1-2.1     3.4.1-2.1     3.4.1-3   5.1.1    
django-dajax 0.9.2-1        
django-dirtyfields   1.3-1     1.3-2   1.3    
django-downloadview   1.9-1     1.9-2   1.9    
django-environ   0.4.0-2   0.4.3-1     0.4.3-2   0.4.4    
django-filter 0.7-4   0.13.0-1   1.1.0-1     1.1.0-2   2.0.0.dev1    
django-floppyforms 1.2.0-1     1.6.2+dfsg-1     1.6.2+dfsg-2   1.7.0    
django-fsm   2.4.0-1   2.6.0-1     2.6.0-2   2.6.0    
django-fsm-admin   1.2.1-1     1.2.1-2   1.2.1    
django-genshi 1.1.3-4        
django-guardian 1.2.4+git20141127-0.2   1.4.4-1   1.4.9-2     1.4.9-3   1.4.9    
django-haystack 2.3.1-1
bpo: 2.4.1-1~bpo8+1  
2.5.1-1   2.6.1-1   2.7.0-1     2.7.0-1   2.7.0    
django-html-sanitizer   0.1.5-1     0.1.5    
django-hvad   1.8.0-1     1.8.0-2   1.8.0    
django-impersonate   1.1-1   1.3-1     1.3-2   1.3    
django-ipware   2.0.1-1     2.0.1-1   2.0.1    
django-jinja   2.2.2-1   2.4.1-1     2.4.1-2   2.4.1    
django-js-reverse   0.7.3-1     0.7.3-2   0.8.1    
django-maintenancemode   0.11.2-1     0.11.2-2   0.11.2    
django-markupfield 1.2.1-2+deb8u1
sec: 1.2.1-2+deb8u1  
1.4.1-1   1.4.3-1     1.4.2-2   1.4.3    
django-memoize   2.0.0+dfsg-1   2.1.0+dfsg-1     2.1.0+dfsg-2   2.1.0    
django-model-utils 2.0.3-2   2.5.2-2   3.0.0-1     3.0.0-2   3.1.1    
django-modeltranslation   0.11-1     0.11-2   0.12.2    
django-nose 1.2-3
bpo: 1.4.3-1~bpo8+1  
1.4.4-1   1.4.5-1     1.4.5-2   1.4.5    
django-oauth-toolkit   0.11.0-1   1.0.0-1     1.0.0-2   1.0.0    
django-openid-auth 0.5-2.1        
django-organizations   0.8.2-1   1.0.0-1     1.0.0-2   1.0.0    
django-pagination 1.0.7-1     1.0.7-1   1.0.7    
django-paintstore   bpo: 0.2-2~bpo9+2   0.2-2     0.2-3   0.2    
django-picklefield 0.3.1-2   0.3.2-1   1.0.0-1     1.0.0-2   1.0.0    
django-pipeline 1.3.24-0.2   1.6.8-3   1.6.13-1     1.6.13-2   1.6.14    
django-polymorphic 0.6-1   1.0.2-1   2.0-1   2.0.2-1     2.0.2-1   2.0.2    
django-prometheus   1.0.6-1     1.0.6-2   1.0.11    
django-python3-ldap   0.9.11-1   0.11.1-1     0.11.0-2   0.11.1    
django-q   bpo: 0.8.1-1~bpo9+1   0.9.1-2     0.9.2-1   0.9.2    
django-recurrence   1.4.1-1   1.5.0-1     1.5.0-2   1.5.0    
django-redis   4.7.0-1   4.8.0-1     4.8.0-2   4.8.0    
django-redis-sessions   0.5.6-1   0.6.1-1     0.6.1-2   0.6.1    
django-reversion 1.8.4-1   2.0.8-1   2.0.13-1     2.0.13-2   2.0.13    
django-sass-processor   0.5.4-1     0.5.4-2   0.5.8    
django-sekizai 0.7-2
bpo: 0.9.0-3~bpo8+1  
0.10.0-1     0.10.0-1     0.10.0-2   error    
django-session-security   2.4.0+dfsg-1     2.4.0+dfsg-2   3.6.0-~rc1    
django-setuptest   0.2.1-1   0.2.1-2     0.2.1-3   0.2.1    
django-simple-captcha 0.4.2-8   0.5.1-1   0.5.5-1     0.5.6-1   0.5.6    
django-simple-redis-admin   1.4.0-1     1.4.0-2   1.4.0    
django-sitetree 1.2.0-1   1.7.0-1   1.9.0+dfsg-1     1.9.0+dfsg-2   1.9.0    
django-stronghold   0.2.7+debian-3     0.2.7+debian-3      
django-tables 0.15.0-3
bpo: 1.2.0-1~bpo8+1  
1.2.0-1   1.14.2-1     1.14.2-2   1.19.0    
django-taggit 0.12.2-1   0.21.3-1   0.22.1-1     0.22.1-2   0.22.2    
django-threaded-multihost 1.3.2-2     1.3.2-3     1.3.2-4   1.3.2    
django-uwsgi   0.1.6-1   0.2.1-1     0.2.1-2   0.2.1    
django-webpack-loader   0.4.1-1   0.5.0-1     0.5.0-2   0.5.0    
django-websocket-redis   0.4.7-1     0.4.7-2   0.5.1    
django-wkhtmltopdf   3.1.0-1     3.1.0-2   3.1.0    
django-xmlrpc 0.1.5-4   0.1.5-6   0.1.8-1     0.1.8-2   0.1.8    
djangocms-admin-style   1.2.2+dfsg-1     1.2.2+dfsg-1     1.2.2+dfsg-2   1.2.7    
djangorestframework 2.4.3-2   3.4.0-2   3.7.7-1     3.7.7-2   3.7.7    
djangorestframework-gis 0.7-1   0.11-1     0.12-1     0.12-2   0.12    
djangorestframework-nested-resource 1.2.0-1        
djoser   0.5.2-1   1.1.5-1     1.1.5-2   1.1.5    
dkimpy 0.5.4-1   0.6.1-1   0.7.0-2   0.7.1-1     0.7.1-1   0.7.1    
dnspython 1.12.0-1
bpo: 1.15.0-1~bpo8+1  
1.15.0-1     1.15.0-2   1.15.0    
dnspython3 1.11.1-1        
dockerpty   0.4.1-1     0.4.1-1   0.4.1    
doctrine-sphinx-theme 0~20130227-1     0~20130227-1     0~20130227-1      
dominate   2.1.5-1   2.3.1-1     2.3.1-2   2.3.1    
doublex 1.7.2-1   1.8.2-1     1.8.2-1   1.8.3    
drf-extensions   0.3.1-1     0.3.1-2   0.3.1    
drf-fsm-transitions   0.2.0-2        
drf-generators   0.2.8-2     0.2.8-3   0.3.0    
drf-haystack   1.5.6-1   1.6.1-1     1.5.6-2   1.7.1~rc2    
dulwich 0.9.7-3   0.16.3-1   0.18.5-1     0.18.5-2   0.18.6    
easyprocess   0.2.3-1     0.2.3-2   0.2.3    
elasticsearch-curator   4.2.5-1   5.2.0-1     5.2.0-2   5.4.1    
elementtidy 1.0-7   1.0-8     1.0-8   error    
elib.intl 0.0.3~git20110809-2   0.0.3~git20110809-5     0.0.3~git20110809-6      
elixir 0.7.1-2   0.7.1-4     0.7.1-5   0.7.1    
entrypoints bpo: 0.2.2-2~bpo8+1   0.2.2-2   0.2.3-1     0.2.3-2   0.2.3    
enum34 1.0.3-1   1.1.6-1   1.1.6-2     1.1.6-3   1.1.6    
enzyme 0.4.1-1     0.4.1-2   0.4.1    
epsilon 0.7.0-2   0.7.1-1     0.7.1-2   0.7.1    
exam   0.10.5-1   0.10.5-2     0.10.5-3   0.10.6    
fabulous 0.1.5+dfsg1-1   0.3.0+dfsg1-1     0.3.0+dfsg1-2   0.3.0    
factory-boy 2.4.1-3   2.8.1-2     2.8.1-3   2.10.0    
faker   0.7.7-2     0.7.7-3   0.8.11    
fakesleep   0.1-1     0.1-2   0.1    
fastkml   0.11-1     0.11-2   0.11    
faulthandler 2.0-2
bpo: 2.4-1~bpo8+1  
2.4-1     2.4-2   3.0    
fedmsg 0.9.3-1        
feedgenerator 1.7-1
bpo: 1.9-1~bpo8+1  
1.9-1     1.9-2   1.9    
feedparser 5.1.3-3   5.2.1-1     5.2.1-2   5.2.1    
flake8-docstrings   1.1.0-1     1.1.0-2   1.3.0    
flake8-polyfill   1.0.1-1     1.0.2-1   1.0.2   1.0.2-1  
flask 0.10.1-2
bpo: 0.12.1-1~bpo8+1  
0.12.1-1   0.12.2-3     0.12.2-4   0.12.2    
flask-api   0.6.4+dfsg-1     0.6.4+dfsg-2   1.1~b2    
flask-autoindex 0.5-3   0.6-1   0.6+0git20160725-02b454-3     0.6+0git20160725-02b454-4   0.6    
flask-bcrypt   0.7.1-1     0.7.1-2   0.7.1    
flask-compress   1.4.0-1     1.4.0-2   1.4.0    
flask-gravatar   0.4.2-1     0.4.2-2   0.5.0    
flask-htmlmin   1.3.1-1     1.3.1-2   1.3.1    
flask-ldapconn   0.6.13-1     0.6.13-2   error    
flask-limiter   0.9.3-1     0.9.3-2   1.0.1    
flask-login 0.2.6-1   0.4.0-1   0.4.0-2     0.4.0-3   0.4.1    
flask-mail   0.9.1+dfsg1-1     0.9.1+dfsg1-2   0.9.1    
flask-migrate 1.2.0-1   1.7.0-1   2.1.1-2     2.1.1-3   2.1.1    
flask-mongoengine   0.9.3-2     0.9.3-3   0.9.5    
flask-multistatic   1.0-1     1.0-2   1.0    
flask-paranoid   0.2.0-2     0.2.0-3   0.2    
flask-peewee   0.6.7-1     0.6.7-2   3.0.0    
flask-restful   0.3.5-1   0.3.6-1     0.3.6-2   0.3.6    
flask-script 0.6.7-1   2.0.5-2     2.0.5-2.1   2.0.6    
flask-security   1.7.5-2     3.0.0    
flask-silk 0.2-3   0.2-5   0.2-10     0.2-11   0.2    
flask-sqlalchemy 1.0-2   2.1-3     2.1-4   2.3.2    
flask-testing   0.4.2-1     0.4.2-2   0.7.1    
flask-wtf 0.10.2-1   0.12-2   0.14.2-2     0.14.2-3   0.14.2    
flufl.bounce 2.3-1   2.3-4     2.3-4   3.0    
flufl.enum 4.0.1-1   4.1.1-1     4.1.1-3   4.1.1    
flufl.i18n 1.1.3-2   1.1.3-4
bpo: 2.0.1-1~bpo9+1  
2.0.1-1     2.0.1-2   2.0.1    
flufl.lock 2.3.1-1   2.4.1-1
bpo: 3.2-1~bpo9+1  
3.2-1     3.2-2   3.2    
flufl.password 1.3-1   1.3-2     1.3-2   1.3    
flufl.testing   0.7-1     0.7-2   0.7    
foolscap 0.6.5-1   0.12.6-1   0.13.1-1     0.13.1-2   0.13.1    
forgethtml 0.0.20031008-10   0.0.20031008-11     0.0.20031008-11   0.0.20041021    
forgetsql 0.5.1-12   0.5.1-13     0.5.1-14   0.5.1    
fpconst 0.7.2-5   0.7.2-6     0.7.2-6   0.7.2    
fpylll bpo: 0.2.3+ds-2~bpo8+1   0.2.3+ds-2   0.3.0+ds-3   0.3.0+ds1-4   0.3.0    
fuzzywuzzy   0.14.0-1   0.16.0-1     0.16.0-2   0.16.0    
gamera 3.4.1+svn1423-4   1:3.4.2+git20160808.1725654-1   1:3.4.2+git20160808.1725654-2     1:3.4.2+git20160808.1725654-2   3.4.3    
genshi 0.7-3   0.7-5   0.7-6     0.7-7   latest    
geopy 1.3.0-1   1.11.0+ds1-1     1.11.0+ds1-2   1.11.0    
gerritlib   0.4.0+git20150319-2   0.8.0-1     0.8.0-2   0.8.0    
git-review 1.24-2   1.25.0-2   1.26.0-1     1.26.0-2   1.26.0    
gmplot   1.1.1-1     1.1.1-2   1.2.0    
gpxpy   1.1.2-1     1.1.2-2   1.1.2    
grapefruit 0.1~a3+dfsg-1     0.1~a3+dfsg-1   0.1~a3    
graphy 1.0+dfsg-3     1.0+dfsg-4   error    
greekocr4gamera 1.0.1-4   1.0.1-8   1.0.1-9   1.0.1-10     1.0.1-10   1.0.1    
gtextfsm   0.2.1-1     0.2.1-2   0.2.1    
gtts   1.2.0-1     1.2.0-2   1.2.2    
gtts-token   1.1.1-1     1.1.1-3   error    
guessit 0.9.3-1   0.11.0-2     0.11.0-2     0.11.0-3   2.1.4    
guzzle-sphinx-theme 0.6.0-3   bpo: 0.7.11-2~bpo9+1   0.7.11-2     0.7.11-2   0.7.11    
hachoir-core 1.3.3-4     1.3.3-4   error    
hachoir-metadata 1.3.3-2     1.3.3-2   error    
hachoir-parser 1.3.4-2     1.3.4-2   error    
hachoir-regex 1.0.5-2     1.0.5-2   error    
hachoir-subfile 0.5.3-3     0.5.3-3   error    
hachoir-urwid 1.1-3     1.1-3   error    
hachoir-wx 0.3-3     0.3-3   error    
haproxy-log-analysis   2.0~b0-1     2.0~b0-2   2.1    
heapdict   1.0.0-1     1.0.0-2   1.0.0    
hiro   0.2-2     0.2-3   0.5    
html5lib 0.999-3   0.999999999-1     0.999999999-2   1.0.1    
htmlmin   0.1.12-1     0.1.12-2   0.1.12    
httmock   1.2.6-1     1.2.6-2   1.2.6    
humanfriendly   4.4.1-1     4.4.1-2   4.8    
hyperlink   17.3.1-2     17.3.1-2   17.3.1    
impacket 0.9.12-1   0.9.15-1     0.9.15-2   0.9.15    
importmagic   0.1.7-1     0.1.7-2   0.1.7    
inflection   0.3.1-1     0.3.1-2   0.3.1    
inotifyx 0.2.0-1     0.2.0-2   error    
ipdb 0.8-1   0.10.1-1   0.10.3-1     0.10.3-2   0.11    
ipy 1:0.81-1   1:0.83-1     1:0.83-1   0.83    
ipykernel bpo: 4.5.2-2~bpo8+1   4.5.2-2   4.8.0-1   4.8.2-1     4.8.2-1   4.8.2    
ipython 2.3.0-2
bpo: 5.1.0-2~bpo8+1  
5.1.0-3   5.5.0-1     5.5.0-2   5.5.0    
ipython-genutils bpo: 0.1.0-2~bpo8+1   0.1.0-2   0.2.0-1     0.2.0-2   0.2.0    
ipywidgets bpo: 5.2.2-3~bpo8+1   5.2.2-3   6.0.0-2     6.0.0-3   7.1.2    
isodate 0.5.0-1   0.5.4-1   0.6.0-1     0.6.0-1   0.6.0    
itypes   1.1.0-2     1.1.0-3   1.1.0    
jabberbot 0.15-1     0.15-2   error    
jaraco.itertools   2.0.1-1     2.0.1-2   2.1    
jinja2 2.7.3-1
bpo: 2.8-1~bpo8+1  
2.8-1   2.10-1     2.10-2   2.10    
jinja2-time   0.2.0-1     0.2.0-2   0.2.0    
jpy   0.8-5   0.9-1     0.8-7   0.9.0    
jpylyzer 1.13.0-1   1.17.0-1   1.18.0-2     1.18.0    
json-tricks   3.11.0-1     3.11.0-2   3.11.3    
jsonpickle 0.8.0-1   0.9.3-2   0.9.5-1     0.9.5-1   0.9.6    
jsonrpclib-pelix   bpo: 0.3.1-1~bpo9+1   0.3.1-1     0.3.1-2   0.3.1    
junos-eznc   2.0.1-1   2.1.7-2     2.1.7-3   2.1.7    
jupyter-client bpo: 4.4.0-2~bpo8+1   4.4.0-2   5.2.0-1   5.2.2-1     5.2.2-1   5.2.2    
jupyter-console   5.0.0-1   5.2.0-1     5.2.0-2   5.2.0    
jupyter-core bpo: 4.2.1-1~bpo8+1   4.2.1-1   4.4.0-1   4.4.0-2     4.4.0-2   4.4.0    
jupyter-notebook bpo: 4.2.3-4~bpo8+1   4.2.3-4   5.2.2-1     5.4.0-1   5.4.0    
jupyter-sphinx-theme bpo: 0.0.6+ds1-2~bpo8+1   0.0.6+ds1-2   0.0.6+ds1-3     0.0.6+ds1-4   0.0.6    
keyrings.alt   1.3-1   2.2-2     2.2-3   3.0    
kid 0.9.6-2.1   0.9.6-3     0.9.6-3   error    
kitchen 1.1.1-1   1.2.4-2   1.2.5-1     1.2.5-2   1.2.5    
kivy 1.8.0+dfsg-2.1   1.9.1-1     1.9.1-1     1.9.1-2   1.10.0    
kiwi 1.9.22-2   1.9.22-4     1.9.22-4     1.9.22-5   1.9.26    
kombu 3.0.21-2
bpo: 3.0.35-1.1~bpo8+1  
3.0.35-1.1   4.1.0-1     4.1.0-2   4.1.0    
lazr.config 2.0.1-1   2.1-1   2.2-1     2.2-2   2.2.1    
lazr.delegates 2.0.1-1   2.0.3-1     2.0.3-2   2.0.4    
lazr.restfulclient 0.13.3-1
bpo: 0.13.4-6~bpo8+1  
0.13.4-6   0.13.5-1     0.13.5-2   0.13.4    
lazr.smtptest 2.0.2-1   2.0.3-1     2.0.3-2   2.0.3    
lazr.uri 1.0.3-2     1.0.3-3   1.0.3    
lazy-object-proxy bpo: 1.2.1-1~bpo8+1   1.2.2-1   1.3.1-1     1.3.1-2   1.3.1    
ldaptor 0.0.43+debian1-7     0.0.43+debian1-8      
ldif3   3.2.1-1   3.2.2-1     3.2.2-2   3.2.2    
libapache2-mod-python 3.3.1-11     3.3.1-12   3.3.1    
libcloud 0.15.1-1   1.5.0-1   2.2.1-1     2.2.1-2   2.0.0rc2    
liblarch 2.1.0-2   2.1.0-4     2.1.0-4   3.0-3   2.1.0-3   3.0    
libthumbor   1.3.2-1     1.3.2-2   1.3.2    
locket   0.2.0-1     0.2.0-2   0.2.0    
logilab-astng 0.24.3-2        
logilab-common 0.62.0-1
bpo: 1.1.0-1~bpo8+1  
1.3.0-1   1.4.1-1     1.4.1-2   1.4.1    
logilab-constraint 0.5.0-2     0.5.0-2   error    
loofah 0.1-1     0.1-1   0.1    
louie 1.1-2   1.1-2.1   1.1-4     1.1-4   1.1    
m2crypto 0.21.1-3
bpo: 0.24.0-1~bpo8+1  
0.24.0-1.1   0.27.0-4   0.27.0-5     0.27.0-5   0.28.2    
m2ext 0.1-1   0.1-1.1   0.1-1.2     0.1-1   0.1    
mako 1.0.0+dfsg-0.1   1.0.6+ds1-2   1.0.7+ds1-1     1.0.7+ds1-2   1.0.7    
manuel   1.8.0-5     1.8.0-6   1.9.0    
maptransfer 0.3-1   0.3-2     0.3-3   error    
markupsafe 0.23-1   0.23-3   1.0-1     1.0-2   1.0    
matplotlib 1.4.2-3.1   2.0.0+dfsg1-2   2.1.1-2     2.1.1-3   2.2.0~rc1    
mimerender   0.6.0-1     0.6.0-2   0.6.0    
mistune bpo: 0.7.3-1~bpo8+1   0.7.3-1   0.8.1-1   0.8.3-2     0.8.3-2   0.8.3   0.8.3-1  
mmllib   0.3.0.post1-1     0.3.0.post1-2   0.3.0.post1    
mocker 1.0-2     1.0-3   1.1    
mockldap 0.2.2-3   0.2.5-1
bpo: 0.3.0-2~bpo9+1  
0.3.0-2     0.3.0-2   0.3.0    
mod-wsgi 4.3.0-1   4.5.11-1   4.5.17-1     4.5.17-2   4.5.24    
moksha.common 1.2.3-2   1.2.3-3     1.2.3-4   1.2.5    
moksha.hub 1.4.1-1   1.4.1-2     1.4.1-3   1.5.3    
more-itertools   3.2.0-2     3.2.0-3   4.1.0    
mpmath 0.19-1   0.19-3   1.0.0-1     1.0.0-2   1.0.0    
mrtparse   1.5-1   1.6-1     1.6-2   1.6    
munkres 1.0.6-1   1.0.8-1   1.0.12+ds-1     1.0.12+ds-1   1.0.11    
musicbrainzngs 0.5-2   0.6-2   0.6-3     0.6-3   0.6    
mutagen 1.25.1-1   1.36-1   1.38-1     1.38-2   1.40.0    
mwclient   bpo: 0.8.6-1~bpo9+1   0.8.6-1     0.8.6-2   0.8.7    
myghty 1.1-5   1.1-6     1.1-7   error    
myghtyutils 0.52-4   0.52-5     0.52-6   error    
mysql-connector-python 1.2.3-2   2.1.6-1     2.1.6-2   2.1.7    
nagiosplugin 1.2.2-1   1.2.4-1     1.2.4-2   1.2.4    
namebench 1.3.1+dfsg-2     1.3.1+dfsg-3   error    
napalm-base   0.21.0-1   0.25.0-1     0.25.0-2   1.0.0    
napalm-eos   0.5.1-1   0.6.1-1     0.6.1-2   0.6.1    
napalm-fortios   0.3.1-1   0.4.0-1     0.4.0-2   0.4.0    
napalm-ios   0.5.1-1   0.8.1-1     0.8.1-2   0.8.1    
napalm-iosxr   0.4.5-1   0.5.6-1     0.5.6-2   0.5.6    
napalm-junos   0.6.0-1   0.12.1-1     0.12.1-2   0.12.1    
nbconvert bpo: 4.2.0-4~bpo8+1   4.2.0-4   5.3.1-1     5.3.1-2   5.3.1    
nbformat bpo: 4.2.0-1~bpo8+1   4.2.0-1   4.4.0-1     4.4.0-2   4.4.0    
nbsphinx bpo: 0.2.9+ds-2~bpo8+1   0.2.9+ds-2   0.3.1+ds-1     0.3.1+ds-2   0.3.1    
netifaces 0.10.4-0.1     0.10.4-0.1   0.10.6    
netmiko   1.1.0-1   1.4.3-1     1.4.3-2   2.0.2    
nevow 0.11.1-1   0.14.2-1     0.14.2-2   0.14.3    
nose 1.3.4-1
bpo: 1.3.7-1~bpo8+1  
1.3.7-2   1.3.7-3     1.3.7-4   1.3.7    
nose2 0.5.0-1   0.6.5-2   0.7.3-3     0.7.3-3   0.7.3    
nose2-cov 1.0a4-1   1.0a4-2     1.0a4-2   1.0a4    
notify-python 0.1.1-4     0.1.1-4   0.1.1    
ntplib 0.3.1-1   0.3.3-1     0.3.3    
numpy-stl   2.3.2-1     2.3.2-2   2.3.2    
numpydoc 0.4-1   0.6.0+ds1-1   0.7.0-1     0.7.0-2   0.7.0    
objgraph 1.8.1-1   3.0.1-1   3.4.0-1     3.4.0-1   3.4.0    
obsub   0.2-3     0.2-4   0.2    
ocr4gamera 1.0.6-3   1.2.2-3   1.2.2-4   1.2.2-5     1.2.2-5   1.2.2    
okasha 0.2.4-1   0.2.4-2     0.2.4-3   0.2.4    
osmalchemy   0.1.+3-1     0.1.+3-2   0.1.post1    
overpass   0.5.6-1     0.5.6-2   0.5.6    
panoramisk   1.0-1     1.0-2   1.1    
parallax bpo: 1.0.1-3~bpo8+1   1.0.1-3   1.0.3-1     1.0.3-2   1.0.3    
parallelpython 1.6.4-1   1.6.5-1     1.6.5-2   1.6.6    
parsedatetime 1.4-1   2.1-3
bpo: 2.4-2~bpo9+1  
2.4-2     2.4-4   2.4    
parso   0.1.1-1     0.1.1    
partd   0.3.7-1   0.3.8-1     0.3.8-2   0.3.8    
paste 1.7.5.1-6   2.0.3+dfsg-4     2.0.3+dfsg-5   2.0.3    
pastedeploy 1.5.2-1   1.5.2-4     1.5.2-5   1.5.2    
pastescript 1.7.5-3   1.7.5-4   2.0.2-1     2.0.2-2   error    
pastewebkit 1.0-7     1.0-8     1.0-9   1.0    
path.py bpo: 10.1-1~bpo8+1   10.1-1   11.0-1     11.0-1   11.0    
pcapy 0.10.8-1     0.10.8-2   error    
pdfkit   0.5.0-1     0.5.0-2   0.5.0    
pdfminer 20110515+dfsg-1   20140328+dfsg-1     20140328+dfsg-2   20140328    
pebl 1.0.2-2   1.0.2-4     1.0.2-3      
peewee   2.10.2+dfsg-2     2.10.2+dfsg-3   3.0.18    
pep8 1.5.7-2
bpo: 1.6.2-0.1~bpo8+1  
1.7.0-4   1.7.1-1     1.7.1-2   1.7.1    
pep8-naming   0.4.1-2   0.4.1-4     0.4.1-5   0.5.0    
pexpect 3.2-1
bpo: 4.2.1-1~bpo8+1  
4.2.1-1     4.2.1-2   4.4.0    
pg8000   1.10.6-1     1.10.6-2   1.11.0    
pidcat 1.4.1-1   2.1.0-1     2.1.0-1   2.1.0    
pilkit   1.1.13+dfsg-2   2.0-1     2.0-2   2.0    
pisa bpo: 3.0.32-4~bpo8+1     3.0.32-4     3.0.33-2   3.0.33    
plainbox 0.5.4-1   0.25-1     0.25-2   0.38.0    
plastex 0.9.2-1   0.9.2-1.1   0.9.2-1.2     0.9.2-2   error    
ply 3.4-5
bpo: 3.9-1~bpo8+1  
3.9-1     3.11-1   3.11    
pmock 0.3.1+s20140625-2   0.3.1+s20140625-3     0.3.1+s20140625-3      
polib 1.0.5-1   1.0.8-1   1.1.0-3     1.1.0-3   1.1.0    
portalocker 0.5.1-1   1.0.1-1   1.1.0-2     1.1.0-2   1.1.0    
praw   3.3.0-1   5.3.0-1     5.3.0-2   5.3.0    
prawcore   0.13.0-1     0.13.0-2   0.14.0    
prettytable 0.7.2-3     0.7.2-4   0.7.2    
prompt-toolkit bpo: 1.0.9-1~bpo8+1   1.0.9-1   1.0.15-1     1.0.15-2   1.0.15    
psycopg2 2.5.4+dfsg-1   2.6.2-1   2.7.4-1     2.7.4-2   2.7.4    
ptyprocess bpo: 0.5.1-1~bpo8+1   0.5.1-1   0.5.2-1     0.5.2-2   0.5.2    
pubtal 3.5-1     3.5-2   3.5    
purl   1.3-1   1.3.1-1     1.3.1-2   1.3.1    
py-macaroon-bakery   1.1.0-2   1.1.2-1     1.1.2-1   1.1.2    
py-postgresql 1.1.0-2     1.1.0-2   1.1.0    
py-radix 0.5-3   0.10.0-2     0.10.0-3   0.10.0    
py-ubjson   0.8.5-1   0.8.5-2     0.8.5-3   0.11.0    
py3cairo 1.10.0+dfsg-4   1.10.0+dfsg-5        
py3dns 3.1.0-1   3.1.1-1     3.1.1-2   3.1.1    
pyacoustid 1.1.0-3   1.1.2-2     1.1.2-3   1.1.5    
pyaes   bpo: 1.6.1-1~bpo9+1   1.6.1-1     1.6.1-2   1.6.1    
pyasn1 0.1.7-1
bpo: 0.1.9-1~bpo8+1  
0.1.9-2   0.4.2-3     0.4.2-4   0.4.2    
pycairo 1.8.8-1   1.8.8-2.2   1.15.4-2   1.16.2-1     1.16.2-1   1.16.2    
pycallgraph 1.0.1-1     1.0.1-1   error    
pycaptcha 0.4-2     0.4-2     0.4-2   0.4    
pycha 0.7.0-2     0.7.0-2   0.7.0    
pychm 0.8.4.1-1     0.8.4.1-2   0.8.4.1    
pychromecast   0.7.7-2   0.8.1-1     0.8.1-2   1.0.3    
pyclamd 0.3.9-2   0.3.17-1   0.4.0-1     0.4.0-2   0.4.0    
pycodestyle bpo: 2.2.0-2~bpo8+1   2.2.0-2   2.3.1-2     2.3.1-3   2.3.1    
pycparser 2.10+dfsg-3
bpo: 2.17-2~bpo8+1  
2.17-2   2.18-1     2.18-1   2.18    
pycryptodome   bpo: 3.4.7-1~bpo9+1   3.4.7-1     3.4.7-2   3.4.11    
pycurl 7.19.5-3   7.43.0-2   7.43.0.1-0.2     7.43.0-3   7.43.0.1    
pycxx 6.2.5-3   7.0.1-1   7.0.3-1     7.0.3-2   7.0.3    
pydap 2.2.6.7-2     2.2.6.7-2   2.2.6.7    
pydb 1.26-1   1.26-2     1.26-3   1.26    
pydbus   0.6.0-1     0.6.0-2   0.6.0    
pydispatcher   2.0.5-1     2.0.5-2   2.0.5    
pydot 1.0.28-1   1.0.28-2   1.2.3-1     1.2.3-2   1.2.4    
pydoubles 1.4-2     1.4-3   1.4    
pyeapi   0.7.0-2   0.8.1-1     0.8.1-2   0.8.2    
pyee   3.0.3-1     3.0.3-2   5.0.0    
pyenchant 1.6.6-2   1.6.7-1   2.0.0-1     2.0.0-2   2.0.0    
pyeos   0.63-1     0.63-2   0.63    
pyexcelerator 0.6.4.1-2   0.6.4.1-3     0.6.4.1-4   0.6.4.1    
pyexiv2 0.3.2-7   0.3.2-8     0.3.2-8   0.3.2    
pyfeed 0.7.4-1   1.0~prerelease-1   0.7.4-1   0.7.4    
pyfg   0.47-1   0.50-1     0.50-2   0.50    
pyfiglet 0.7.2+dfsg-1   0.7.4+dfsg-2     0.7.4+dfsg-2   0.7.4    
pyfits 1:3.3-2   1:3.4-4        
pyflot 0.2-1     0.2-1   0.2    
pyfribidi 0.11.0+repack-1     0.11.0+repack-2   0.10.0    
pygame 1.9.1release+dfsg-10   1.9.3+dfsg-2     1.9.3+dfsg-4   1.9.3    
pygeoif   0.6-1     0.6-2   0.7    
pyglet 1.1.4.dfsg-2   1.1.4.dfsg-3   1.3.0-1     1.3.0~rc1-3   1.3.1    
pygments 2.0.1+dfsg-1.1+deb8u1
sec: 2.0.1+dfsg-1.1+deb8u1
bpo: 2.2.0+dfsg-1~bpo8+1  
2.2.0+dfsg-1     2.2.0+dfsg-2   2.2.0    
pygooglechart 0.3.0-1   0.4.0+git20140622-1     0.4.0+git20140622-1   error    
pygtail   0.6.1-1     0.6.1-2   0.6.1    
pygtkspellcheck 3.0-1.1   4.0.5-1     4.0.5-2   4.0.5    
pyhamcrest 1.8.0-1     1.8.0-1   1.9.0    
pyicu 1.8-1   1.9.5-1     1.9.5-2   2.0.3    
pyinotify 0.9.4-1
bpo: 0.9.5-1~bpo8+1  
0.9.6-1     0.9.6-1   0.9.6    
pyiosxr   0.41-1   0.52-1     0.41-2   0.52    
pyip 0.7-2     0.7-2   0.7    
pyjavaproperties 0.6-2   0.6-2.1     0.6-2   0.6    
pyjokes   0.5.0-2     0.5.0-3   0.5.0    
pyjwt 0.2.1-1+deb8u2
sec: 0.2.1-1+deb8u2  
1.4.2-1+deb9u1
sec: 1.4.2-1+deb9u1  
1.5.3+ds1-1     1.5.3+ds1-2   1.5.3    
pykcs11 1.3.0-1   1.3.3-1   1.4.4-2     1.4.4-3   1.4.4    
pyke 1.1.1-5        
pykickstart 1.83-2     1.83-2   error    
pylama   7.3.3-1.1   7.4.3-1     7.4.3-1   7.4.3    
pylast 1.0.0-1   1.6.0-1     1.6.0-2   2.1.0    
pylibmc 1.2.3-1   1.5.0-4   1.5.2-1     1.5.2-2   1.5.2    
pylint-celery   0.3-2   0.3-3     0.3-4   0.3    
pylint-common   0.2.2-2   0.2.5-1     0.2.5-2   0.2.5    
pylint-django   0.7.2-1   0.7.2-2     0.7.2-3   0.9.0    
pylint-flask   0.5-1   0.5-2     0.5-3   0.5    
pylint-plugin-utils   0.2.3-2   0.2.6-1     0.2.6-2   0.2.6    
pylirc 0.0.5-3     0.0.5-4   0.0.5    
pylons 1.0.1-3   1.0.2-1     1.0.2-1   1.0.3    
pymacaroons   0.9.2-1   0.12.0-2     0.12.0-3   0.12.0    
pymacs 0.25-1     0.25-1   0.25    
pymarkups 0.5.2-1   2.0.0-1   2.0.1-1     2.0.1-2   2.0.1    
pyme 1:0.8.1-2        
pymediainfo   2.2.0-1     2.2.0-1   0.0.8    
pymilter 1.0-1   1.0-2     1.0-2   1.0    
pymodbus 1.2.0-2   1.2.0+git20151013-1
bpo: 1.3.2-1~bpo9+1  
1.3.2-1     1.3.2-1.1   1.4.0.rc1    
pymssql 1.0.2+dfsg-1     2.1.3+dfsg-1     2.1.3+dfsg-2   2.1.3    
pynag   0.9.1+dfsg-1     0.9.1+dfsg-1   0.9.1    
pynliner   0.8.0-1     0.8.0-2   0.8.0    
pyodbc 3.0.6-2   3.0.10-2   4.0.17-1     4.0.17-2   4.0.22    
pyogg 1.3+repack-7     1.3+repack-7   1.3    
pyopengl 3.0.2-1   3.1.0+dfsg-1     3.1.0+dfsg-2   3.1.0    
pyopenssl 0.14-1
bpo: 16.0.0-1~bpo8+1  
16.2.0-1   17.5.0-1     17.5.0-2   17.5.0    
pyotherside 1.2.0-1   1.4.0-2   1.4.0-3   error    
pypandoc   1.3.3+ds0-1   1.4+ds0-1     1.4+ds0-2   1.4    
pyparsing 2.0.3+dfsg1-1   2.1.10+dfsg1-1   2.2.0+dfsg1-1   2.2.0    
pyprind   2.11.1-1     2.11.1-1   2.11.2    
pypuppetdb   0.1.1+git080614-1     0.1.1+git080614-1   0.3.3    
pyqt5 5.3.2+dfsg-3   5.7+dfsg-5   5.9.2+dfsg-1     5.9.2+dfsg-2   5.10    
pyquery 1.2.4-1   1.2.9-2     1.2.9-3   1.2.9    
pyqwt3d 0.1.7~cvs20090625-13     0.1.7~cvs20090625-13     0.1.7~cvs20090625-13   0.1.6    
pyqwt5 5.2.1~cvs20091107+dfsg-7   5.2.1~cvs20091107+dfsg-8     5.2.1~cvs20091107+dfsg-9   5.2.0    
pyrad 2.0-2   2.0-3     2.0-3   2.1    
pyramid-beaker 0.6.1+ds1-1     0.6.1+ds1-2   error    
pyres   1.5-1     1.5-2   1.5    
pyrrd 0.1.0-2   0.1.0-3     0.1.0-4   error    
pyscard 1.6.12.1-5   1.9.4-1   1.9.6-2     1.9.6-3   1.9.6    
pyscript 0.6.1-4     0.6.1-4   0.6.1    
pysdl2   0.9.3+dfsg2-1     0.9.5    
pyside 1.2.2-1   1.2.2-2     1.2.2+source1-3     1.2.2+source1-4   1.2.2    
pyside-tools 0.2.15-1     0.2.15-1     0.2.15-1   0.2.15    
pysmbc 1.0.15.3-0.1   1.0.15.6-1     1.0.15.6-2   1.0.15.8    
pysmi   0.2.2-1     0.2.2-2   0.2.2    
pysodium   0.7.0-1     0.7.0-2   0.7.0.-0    
pysolar 0.6-1   0.7+gite32d755+dfsg-1     0.7+gite32d755+dfsg-2      
pyspf 2.0.11-1   2.0.12t-3     2.0.12t-4   2.0.12t    
pysrs 1.0-2   1.0.3-1     1.0.3-2   1.0.3    
pysrt 1.0.1-1     1.0.1-2   1.1.1    
pyssim bpo: 0.2-1~bpo8+1   0.2-1     0.4    
pystaticconfiguration   0.10.3-1     0.10.3-2   0.10.3    
pystemmer 1.3.0+dfsg-1     1.3.0+dfsg-2   1.3.0    
pysubnettree 0.23-1   0.24-1   0.27-1     0.27-2   0.27    
pysvn 1.7.8-1   1.9.4-2   1.9.5-1     1.9.5-2   1.9.5    
pytaglib 0.3.6+dfsg-2     0.3.6+dfsg-2   1.4.2    
pytds   1.8.2-1     1.8.2-2   1.9.1    
pytest 2.6.3-2
bpo: 3.0.3-1~bpo8+1  
3.0.6-1   3.2.5-1   3.2.5-2     3.2.5-2   3.4.0    
pytest-bdd   2.18.2-1     2.18.2-2   2.20.0    
pytest-cookies   0.2.0-1     0.2.0-2   0.3.0    
pytest-django bpo: 2.9.1-3~bpo8+1   2.9.1-3   3.1.2-1     3.1.2-2   3.1.2    
pytest-expect   1.1.0-1     1.1.0-2   1.1.0    
pytest-forked   0.2-1     0.2-1   0.2    
pytest-helpers-namespace   bpo: 2017.11.11-1~bpo9+1   2017.11.11-1     2017.11.11-2   2017.11.11    
pytest-httpbin   0.2.3-1   0.3.0-1     0.3.0-2   0.3.0    
pytest-instafail 0.2.0-2   0.3.0-1     0.3.0-1   0.3.0    
pytest-mock   1.3.0-1   1.6.3-1     1.6.3-2   1.7.0    
pytest-pep8   1.0.6-1     1.0.6-2   1.0.6    
pytest-pylint bpo: 0.6.0-1~bpo8+1   0.6.0-1   0.8.0-1     0.8.0-2   0.8.0    
pytest-qt   2.2.1-1     2.3.1-1   2.3.1   2.3.1-1  
pytest-runner bpo: 2.7.1-1~bpo8+1   2.7.1-1   2.11.1-1     2.11.1-2   4.0    
pytest-xdist 1.8-0.1
bpo: 1.15.0-1~bpo8+1  
1.15.0-3   1.18.2-1   1.22.0-1     1.22.0-1   1.22.0    
pytest-xvfb   1.0.0-2     1.0.0-3   1.1.0    
pyth 0.6.0-1     0.6.0-1   0.6.0    
python-aalib 0.3-1   0.3.2-1     0.3.2-3     0.3.2-3   0.3.2    
python-activipy   0.1-5     0.1-6   0.1    
python-adns 1.2.1-5     1.2.1-6   error    
python-agate   1.6.0-3     1.6.0-4   1.6.0    
python-agate-dbf   0.2.0-2     0.2.0-3   0.2.0    
python-agate-excel   0.2.1-3     0.2.1-4   0.2.2    
python-agate-sql   0.5.2-2     0.5.2-3   0.5.3    
python-aiohttp bpo: 0.17.2-1~bpo8+1   1.2.0-1   3.0.1-1     3.0.1-2   3.0.1    
python-aiomeasures   0.5.14-1     0.5.14-2   0.5.14    
python-aiosmtpd   bpo: 1.1-3~bpo9+1   1.1-5     1.1-6   1.1    
python-altgraph   0.13-1   0.15~repack0-1     0.15~repack0-2   0.15    
python-amqp 1.4.5-2
bpo: 1.4.9-1~bpo8+1  
1.4.9-1   2.2.2-1     2.2.2-2      
python-amqplib 1.0.2-1     1.0.2-2   1.0.2    
python-aniso8601 0.83-1   2.0.0-1     2.0.0-2   2.0.0    
python-anyjson 0.3.3-1     0.3.3-1   0.3.3    
python-apns-client 0.1.8-2     0.2.1    
python-application 1.4.1-1     1.4.1-1     1.4.1-1   2.1.0    
python-apptools 4.2.1-1   4.3.0-1     4.3.0-1   error    
python-aptly   0.8.1-1   0.12.10-1     0.12.10-2   0.12.11    
python-args 0.1.0-1   0.1.0-2     0.1.0-3   0.1.0    
python-arpy 1.1.1-2   1.1.1-3     1.1.1-4   1.1.1    
python-asgi-ipc   1.4.2-2     1.4.2-3   1.4.2    
python-asgi-redis   1.4.3-1     1.4.3-2   error    
python-asgiref   1.1.2-1     1.1.2-2   2.1.5    
python-astor 0.4-2   0.5-1     0.5-1   0.6.2    
python-async 0.6.1-1     0.6.2-2     0.6.2-3   0.6.2    
python-async-timeout   1.1.0-1   2.0.0-1     2.0.0-2   2.0.0    
python-asyncssh   1.11.1-1     1.11.1-2   1.12.0    
python-atomicwrites   1.1.5-1     1.1.5-2   1.1.5    
python-attrs bpo: 16.3.0-1~bpo8+1   16.3.0-1   17.4.0-1     17.4.0-2   17.4.0    
python-authkit 0.4.3-2     0.4.3-2   0.4.5    
python-avc 0.8.3-1.1     0.8.3-2   0.11.0    
python-aws-requests-auth   0.4.1-1     0.4.1-2   0.4.1    
python-axiom 0.7.1-2   0.7.5-2     0.7.5-3   0.7.5    
python-babel 1.3+dfsg.1-5   2.3.4+dfsg.1-2   2.4.0+dfsg.1-2     2.4.0+dfsg.1-3   2.5.3    
python-backports-abc bpo: 0.5-1~bpo8+1   0.5-1   0.5-2     0.5-3   0.5    
python-backports-shutil-get-terminal-size bpo: 1.0.0-3~bpo8+1   1.0.0-3   1.0.0-5     1.0.0-6   1.0.0    
python-bcdoc 0.12.2-1   0.16.0-1     0.16.0-2   0.16.0    
python-bcrypt 0.4-2   3.1.2-1   3.1.4-1   3.1.4-2     3.1.4-2   3.1.4    
python-biggles 1.6.6-2   1.6.6-3     1.6.6-3   1.6.6    
python-bioblend   0.7.0-2     0.7.0-3   0.10.0    
python-biplist 0.7-1   1.0.2-1     1.0.2-1   1.0.3    
python-bitarray 0.8.1-1     0.8.1-1   0.8.1    
python-bitbucket 0.1-1     0.1-2      
python-bitbucket-api   0.5.0-2     0.5.0-3   0.5.0    
python-bleach 1.4-1   2.0-1   2.1.2-1     2.1.2-2   2.1.2    
python-blessed   1.14.1-1   1.14.2-3     1.14.2-4   1.14.2    
python-blosc   1.4.4+ds1-3   1.4.4+ds1-4   1.4.4+ds1-5     1.4.4+ds1-5   1.5.1    
python-boltons   16.4.1-1   17.1.0-1     17.1.0-2   17.2.0    
python-botocore 0.62.0-1   1.4.70-1   1.8.40+repack-1     1.8.40+repack-2   1.8.45    
python-bottle-beaker   0.1.3-1   0.1.3-2     0.1.3-3   0.1.3    
python-bottle-cork   0.12.0-2   0.12.0-3     0.12.0-4   0.12.0    
python-bottle-sqlite   0.1.3-1   0.1.3-2     0.1.3-3   0.1.3    
python-brainstorm   0.5-3        
python-btrees   4.3.1-1     4.3.1-2   4.4.1    
python-bugzilla   1.2.2-1   2.1.0-1     2.1.0-2   2.1.0    
python-buzhug 1.8-2   1.8-3     1.8-4   1.8    
python-cachecontrol bpo: 0.11.7-1~bpo8+1   0.11.7-1     0.11.7-2   0.12.4    
python-cachetools bpo: 1.1.5-1~bpo8+1   1.1.6-1   2.0.0-1   2.0.0-2   2.0.1    
python-can   1.5.2-3   2.0.0-1     2.0.0-2   2.1.0    
python-canmatrix   0.5-1   0.6-2     0.6-3   0.6    
python-cassandra-driver bpo: 2.5.1-1~bpo8+1   3.7.1-2.1     3.7.1-3   3.13.0    
python-cement   2.10.0-1     2.10.0-2   2.10.0    
python-cffi 0.8.6-1
bpo: 1.9.1-2~bpo8+1  
1.9.1-2   1.11.4-1     1.11.4-1   1.11.4    
python-chaco 4.4.1-1.2     4.5.0-1     4.5.0-1   4.7.1    
python-changelog 0.3.4-1   0.3.5-1     0.3.5-2   0.4.0    
python-cherrypy 2.3.0-3   2.3.0-5     2.3.0-6   14.0.0    
python-cjson 1.1.0-1   1.1.0-2     1.1.0-2   1.2.1    
python-clamav 0.4.1-7
upd: 0.4.1-7  
0.4.1-8     0.4.1-8   error    
python-click-log   0.1.8-1   0.2.1-1     0.2.1-2   0.2.1    
python-click-threading   0.4.3-1   0.4.4-1     0.4.4-2   0.4.4    
python-clint 0.3.7-1   0.5.1-1     0.5.1-2   0.5.1    
python-cluster 1.1.1b3-1   1.3.3-1     1.3.3-3   1.4.0    
python-cmislib   0.5.1+dfsg-2     0.5.1+dfsg-3   0.6.0    
python-cobe 2.1.0-2   2.1.2-1     2.1.2-1   2.1.2    
python-colorama 0.3.2-1   0.3.7-1     0.3.7-1   0.3.9    
python-coloredlogs   7.3-1     7.3-2   9.0    
python-colour   0.1.5-1     0.1.5-1   0.1.5    
python-concurrent.futures 2.2.0-1
bpo: 3.0.5-2~bpo8+1  
3.0.5-3   3.2.0-1     3.2.0-2   3.2.0    
python-consul   0.7.1-1     0.7.2    
python-couchdbkit 0.6.5-1   0.6.5-2     0.6.5-2     0.6.5-3   0.6.5    
python-cpuinfo   3.3.0-1     3.3.0-2   3.3.0    
python-cryptography 0.6.1-1+deb8u1
bpo: 1.7.1-3~bpo8+1  
1.7.1-3   2.1.4-1     2.1.4-2   2.1.4    
python-cryptography-vectors 0.6.1-1
bpo: 1.7.1-1~bpo8+1  
1.7.1-1   2.1.4-1     2.1.4-2   2.1.4    
python-cs   1.0.0-1   2.0.0-1     2.0.0-2   2.1.3    
python-cssselect 0.9.1+git90c72b0-1   1.0.1-1   1.0.3-1     1.0.3-2   1.0.3    
python-ctypeslib 0.0.0+svn20100125-4        
python-cups 1.9.63-1   1.9.73-1   1.9.73-2     1.9.73-3   1.9.73    
python-cycler bpo: 0.10.0-1~bpo8+1   0.10.0-1     0.10.0-2   0.10.0    
python-daap 0.7.1-3   0.7.1-4     0.7.1-4   error    
python-daphne   1.4.2-1     1.4.2-2   2.0.3    
python-dbfread   2.0.7-2     2.0.7-3   2.0.7    
python-dbusmock 0.11.4-1+deb8u1   0.16.7-1   0.17-1     0.17-1   0.17    
python-decorator 3.4.0-2   4.0.11-1   4.1.2-1     4.1.2-2   4.2.1    
python-demjson 2.2.2-1   2.2.4-1   2.2.4-2     2.2.4-3   2.2.4    
python-deprecation   1.1-1     1.1-2   1.1    
python-dexml 0.5.1-1     0.5.1-2   0.5.1    
python-dhm 0.6-3   0.6-4     0.6-4   error    
python-diaspy   0.5.1-2     0.5.1-3   0.5.1    
python-dicttoxml   1.7.4-1     1.7.4-2   1.7.4    
python-digitalocean   1.11-1     1.11-2   1.13.2    
python-distro   1.0.1-2     1.0.1-3   1.2.0    
python-distutils-extra 2.38-1   2.40     2.40      
python-django 1.7.11-1+deb8u2
sec: 1.7.11-1+deb8u2
bpo: 1.8.18-1~bpo8+1  
1:1.10.7-2
bpo: 1:1.11.10-1~bpo9+1  
1:1.11.10-1   2:2.0.2-1   1:1.11.10-2   1.11.10    
python-django-braces 1.4.0-1   1.9.0-1     1.9.0-2   1.9.0    
python-django-casclient   1.2.0-2     1.2.0-3   error    
python-django-celery-beat   1.1.0-2     1.1.0-3   1.1.1    
python-django-celery-results   1.0.1-1     1.0.1-2   1.0.1    
python-django-channels   1.1.8.1-1     1.1.8.1-2   2.0.2    
python-django-contact-form 0+hg65-1   1.3-1   1.4.2-2     1.4.2-3   1.4.2    
python-django-crispy-forms 1.4.0-3   1.6.1-1   1.7.0-1     1.7.0-2   1.7.0    
python-django-debug-toolbar 1:1.2.1-2   1:1.6-1   1:1.9.1-1     1:1.9.1-2   1.9.1    
python-django-etcd-settings   0.1.13+dfsg-1   0.1.13+dfsg-2     0.1.13+dfsg-3   0.1.15    
python-django-extdirect 0.10-1     0.10-1     0.10-1   error    
python-django-extensions 1.3.10-1   1.7.4-1   1.8.1-1     1.8.1-2   1.9.9    
python-django-extra-views   0.9.0-1     0.9.0-2   0.9.0    
python-django-formfieldset 0+git20090520-621cb58-1        
python-django-gravatar2   1.4.0-1   1.4.2-1     1.4.2-2   1.4.2    
python-django-imagekit   4.0.2-1     4.0.2-2   4.0.2    
python-django-jsonfield 0.9.13-2   1.0.1-2     1.0.1-3   1.0.1    
python-django-mptt 0.6.0-1     0.8.5-0.1     0.8.7-1   0.9.0    
python-django-navtag   2.1.1-3   2.1.2-1     2.1.2-2   2.1.2    
python-django-netfields   0.8-1     0.8-2   0.8    
python-django-ordered-model   1.3.0-1   1.4.3-1     1.4.3-2   1.4.3    
python-django-otp   0.4.2-1     0.4.2-2   0.4.2    
python-django-piston 0.2.3-2     0.2.3-2   error    
python-django-push-notifications   1.4.1-1     1.4.1-2   1.6.0    
python-django-registration 1.0+dfsg-2
bpo: 2.0.4-1~bpo8+1  
2.2-1   2.2-2     2.2-3   2.4.1    
python-django-rosetta 0.7.2-1   0.7.2-1.1     0.7.6-1   0.8.1    
python-django-rules   1.3.0-1     1.3.0-2   1.3.0    
python-django-shorturls 1.0.1-3   1.0.1-4     1.0.1-5   2.0.0    
python-django-tagging 1:0.3.1-4   bpo: 1:0.4.5-1~bpo9+1   1:0.4.5-1     1:0.4.5-2   0.4.6    
python-django-threadedcomments 0.9.0-1     0.9.0-1     0.9.0-1   1.1    
python-django-tinymce 1.5-3        
python-django-treebeard 2.0~beta1-4   4.1.0+dfsg-1   4.2.0+dfsg-1     4.2.0+dfsg-2   4.2.0    
python-django-uuidfield 0.5.0-2        
python-django-websocket 0.3.0-3        
python-django-x509   0.3.4-1     0.3.4-2   0.3.4    
python-djvulibre 0.3.9-3   0.8-1   0.8-2   0.8-3     0.8-3   0.8    
python-dmidecode 3.10.13-3   3.12.2-3   3.12.2-4     3.12.2-5   3.12.2    
python-dns 2.3.6-3     2.3.6-3   2.3.6    
python-dnslib   0.9.7+hg20170303-1     0.9.7+hg20170303-2   0.9.7    
python-docutils 0.12+dfsg-1   0.13.1+dfsg-2   0.14+dfsg-3     0.14+dfsg-3   0.14    
python-dpkt 1.6+svn54-1   1.8.r98-0.1     1.6+svn54-3   1.8.r98    
python-dropbox   8.7.0-1   8.7.1-1     8.7.1-1   8.7.1    
python-dsv 1.4.1-3   1.4.1-5   1.4.1-6     1.4.1-7   1.4.1    
python-dugong 3.3+dfsg-3
bpo: 3.7+dfsg-3~bpo8+1  
3.7+dfsg-3   3.7.2+dfsg-1     3.7.1+dfsg-3   3.7.2+dfsg    
python-easygui 0.96-3     0.96-4   0.96    
python-easywebdav   1.2.0-3     1.2.0-4   error    
python-ecdsa 0.11-1   0.13-2     0.13-2   0.13    
python-elasticsearch 1.2.0-1
bpo: 1.4.0-2~bpo8+1  
1.6.0-1   5.4.0-1     5.4.0-2   6.1.1    
python-enable 4.3.0-2     4.5.1-4     4.5.1-5   4.7.1    
python-enthoughtbase 3.1.0-2     3.1.0-2.1   error    
python-envisage 4.4.0-1     4.4.0-1   4.6.0    
python-envparse   0.2.0-1     0.2.0-2   0.2.0    
python-etcd   0.4.3-2     0.4.3-3   0.4.5    
python-eventlet 0.13.0-2
bpo: 0.19.0-6~bpo8+1  
0.19.0-6   0.20.0-4     0.20.0-5   0.22.1    
python-ewmh   0.1.5-1     0.1.5-1   0.1.6    
python-exif 1.4.2-3   2.1.2-1     2.1.2-2   2.1.2    
python-exotel   0.1.5-1     0.1.5-2   0.1.5    
python-fakeredis bpo: 0.8.2-2~bpo8+1   0.8.2-2   0.9.0-1     0.9.0-2   0.9.0    
python-fastimport 0.9.4-1   0.9.6-3     0.9.6-4   0.9.6    
python-feather-format   0.3.1+dfsg1-1     0.3.1+dfsg1-2   0.4.0    
python-fedora 0.3.36-1   0.8.0-1   0.9.0-1     0.10.0-1   0.10.0    
python-feedvalidator 0~svn1022-2   0~svn1022-3     0~svn1022-3      
python-firehose   0.3-1   0.5    
python-fisx   1.1.2-1   1.1.4-1     1.1.4-2   1.1.4    
python-flake8 2.2.2-1
bpo: 3.2.1-1~bpo8+1  
3.2.1-1   3.5.0-1     3.5.0-2   3.5.0    
python-flaky bpo: 3.3.0-1~bpo8+1   3.3.0-1     3.4.0    
python-flexmock 0.9.7-1   0.10.2-1     0.10.2-2   0.10.2    
python-formencode 1.2.6-2   1.3.0-2     1.3.0-3   2.0.0~a1    
python-fs 0.4.0-2   0.5.4-1     0.5.4-2   2.0.18    
python-fudge 1.0.3-3
bpo: 1.1.0-1~bpo8+1  
1.1.0-1     1.1.0-2   1.1.1    
python-future bpo: 0.15.2-4~bpo8+1   0.15.2-4     0.15.2-5   0.16.0    
python-gasp 0.3.4-1   0.3.4-2     0.3.4-2   0.3.4    
python-gcm-client 0.1.4-1     0.1.4-1   0.1.4    
python-gd 0.58-1   0.59-1     0.59-2   0.59    
python-gdata 2.0.18+dfsg1-2     2.0.18+dfsg1-3   error    
python-gear   0.5.8-3   0.5.8-4     0.5.8-5   0.11.1    
python-gearman 2.0.2-2        
python-genty bpo: 1.3.0-1~bpo8+1   1.3.0-1     1.3.2    
python-geoclue 0.1.0-4        
python-geoip 1.3.2-1     1.3.2-2   1.3.2    
python-geoip2 bpo: 2.4.2+dfsg1-1~bpo8+1   2.4.2+dfsg1-1   2.7.0+dfsg1-1     2.7.0+dfsg1-2   2.7.0    
python-getdns   1.0.0~b1-1     1.0.0~b1-2   1.0.0~b1    
python-gflags 1.5.1-2   1.5.1-4     1.5.1-5   3.1.2    
python-ghost bpo: 0.2.3-1~bpo8+1   0.2.3-1     0.2.3-1     0.2.3-2   2.0.0-dev    
python-git 0.3.2~RC1-3
bpo: 2.1.1-2~bpo8+1  
2.1.1-2   2.1.8-1     2.1.8-2   2.1.8    
python-gitdb 0.5.4-1
bpo: 2.0.0-2~bpo8+1  
2.0.0-2   2.0.3-1     2.0.3-2   2.0.3    
python-glob2   0.5-2     0.5-3   0.6    
python-gmpy 1.15-1   1.17-3     1.17    
python-gmpy2 2.0.3-1   2.0.7-2   2.0.8-2     2.0.8-3   2.1.0~a1    
python-gnupg 0.3.6-1   0.3.9-1
bpo: 0.4.1-1~bpo9+1  
0.4.1-1     0.4.1-2   0.4.1    
python-gnutls 2.0.1-2   3.0.0-1     3.0.0-2   3.1.1    
python-googlecloudapis 0.9.30+debian1-1     0.9.30+debian1-2     0.9.30+debian1-2      
python-gpyconf 0.2-1        
python-graph 1.8.2-6     1.8.2-7   error    
python-guacamole   0.9.2-2     0.9.2-3   0.9.2    
python-gvgen 0.9-2   0.9-3     0.9-4      
python-hashids   1.2.0-1     1.2.0-2   1.2.0    
python-hbmqtt   0.9-1     0.9-2   0.9.1    
python-hiredis 0.1.4-1   0.2.0-1   0.2.0-3     0.2.0-4   0.2.0    
python-holidays   0.9.3-1     0.9.3-2   0.9.3    
python-hpilo   3.9-1     3.9-2   4.1    
python-html2text 2014.9.25-1   2016.9.19-1   2018.1.9-1     2018.1.9-1   2018.1.9    
python-htmltmpl 1.22-10   1.22-10.1        
python-http-parser 0.8.3-1   0.8.3-2     0.8.3-2   0.8.3    
python-httplib2 0.9+dfsg-2   0.9.2+dfsg-1     0.9.2+dfsg-2   0.10.3    
python-humanize 0.5-1   0.5.1-2     0.5.1    
python-hupper   1.0-2     1.0-3   1.0    
python-hypothesis bpo: 3.4.2-2~bpo8+1   3.6.1-1   3.44.1-1   3.44.1-2     3.44.1-2   3.45.2    
python-icalendar 3.8-1   4.0.0-1     3.11.7-3   4.0.1    
python-idna bpo: 2.0-3~bpo8+1   2.2-1   2.6-1     2.6-2   2.6    
python-igraph   0.7.1.post6-3   0.7.1.post6-5     0.7.1.post6-6   0.7.1.post6    
python-imagesize bpo: 0.7.1-1~bpo8+1   0.7.1-1     0.7.1-2   0.7.1    
python-ipaddr 2.1.11-2     2.1.11-3   2.2.0    
python-ipaddress bpo: 1.0.16-1~bpo8+1   1.0.17-1     1.0.17-2   1.0.19    
python-iptables   0.11.0-4   0.12.0-1     0.12.0-2   0.12.0    
python-isc-dhcp-leases   0.8.1-1   0.9.0-1     0.9.0-2   0.9.0    
python-iso3166   0.8.git20170319-1     0.8.git20170319-1      
python-iso8583 1.1-2     1.1-2   error    
python-iso8601 0.1.10-1
bpo: 0.1.11-1~bpo8+1  
0.1.11-1     0.1.11-2   0.1.12    
python-isoweek   1.3.1-1   1.3.3-1     1.3.3-2   1.3.3    
python-itsdangerous 0.24+dfsg1-1   0.24+dfsg1-2     0.24+dfsg1-2   0.24    
python-jedi 0.8.1-1   0.10.0~git1+f05c071-1   0.11.1-1     0.11.1    
python-jellyfish   0.5.6-3     0.5.6-4   0.5.6    
python-jira   1.0.10-1     1.0.10-2   1.0.11    
python-jmespath 0.4.1-1   0.9.0-2   0.9.3-1     0.9.3-2   0.9.3    
python-jpype 0.5.4.2-3     0.6.2+dfsg-2     0.6.2+dfsg-2   0.6.2    
python-json-patch 1.3-5
bpo: 1.19-3~bpo8+1  
1.19-4   1.19+really1.16-1     1.19+really1.16-2   1.21    
python-jsonpify 1.3-1        
python-jsonrpc2 0.3.2-4   0.4.1-2     0.4.1-3   0.4.1    
python-jsonrpclib 0.1.3-1   0.1.7-1     0.1.7-2   0.1.7    
python-junit-xml   1.7-1     1.7-2   1.8    
python-kajiki 0.4.4-2   0.5.5-1   0.7.1-1     0.7.1-2   0.7.1    
python-kanboard   1.0.1-1     1.0.1-2   1.0.1    
python-keepalive bpo: 0.5-1~bpo8+1   0.5-1     0.5-2   0.5    
python-keyczar 0.71d-09062013-2   0.716+ds-1     0.716+ds-2   0.716    
python-keyring 4.0-1
bpo: 8.5.1-1~bpo8+1  
10.1-1   10.6.0-1     10.6.0-2   11.0.0    
python-kyotocabinet 1.22-2     1.22-1   1.22    
python-latexcodec   1.0.3-4   1.0.5-1     1.0.5-2   1.0.5    
python-launchpadlib 1.10.2+ds-2
bpo: 1.10.4-1~bpo8+1  
1.10.4-1   1.10.5-1     1.10.5-2   1.10.5    
python-ldap3 0.9.4.2-1
bpo: 0.9.9.3-1~bpo8+2  
1.2.2-1   2.2.4-1     2.2.4-2   2.4.1    
python-leather   0.3.3-1     0.3.3-2   0.3.3    
python-levenshtein 0.11.2-2   0.12.0-2     0.12.0-2   0.12.0    
python-libnacl   1.5.0-1   1.6.1-3     1.6.1-4   1.6.1    
python-libusb1   1.6.3-1     1.6-2   1.6.4    
python-lightblue 0.3.2-3   0.3.2-5     0.3.2-4   0.4    
python-limits   1.2.1-1     1.2.1-2   1.3    
python-llfuse 0.40-2
bpo: 1.1.1+dfsg-4~bpo8+1  
1.2+dfsg-1   1.3.2+dfsg-2     1.3.2+dfsg-2   1.3.2+dfsg    
python-logfury   bpo: 0.1.2-1~bpo9+1   0.1.2-1     0.1.2-2   0.1.2    
python-lti   0.9.2-2     0.9.2-3   0.9.2    
python-lupa   1.6+dfsg-1     1.6+dfsg-2   1.6    
python-ly   0.9.4-1   0.9.5-1     0.9.5-2   0.9.5    
python-lzma 0.5.3-2   0.5.3-3     0.5.3-3   0.5.3    
python-m3u8 bpo: 0.3.1-1~bpo8+1   0.3.1-1   0.3.5-1     0.3.5-2   0.3.5    
python-macholib   1.8~dfsg-1   1.9-1     1.9-2   1.9    
python-mailer 0.7-1   0.8.1-2     0.8.1-3   0.8.1    
python-markdown 2.5.1-2   2.6.8-1   2.6.9-1     2.6.11-1   2.6.11    
python-mccabe 0.2.1-1
bpo: 0.5.3-1~bpo8+1  
0.5.3-1   0.6.1-2     0.6.1-3   0.6.1    
python-measurement   1.8.0-3   2.0.1-1     2.0.1-2   2.0.1    
python-mecab 0.99.6-1   0.99.6-2     0.99.6-3      
python-mechanicalsoup   0.8.0-1     0.10.0-1   0.10.0   0.10.0-1  
python-medusa 1:0.5.4-7     1:0.5.4-7.1   error    
python-meld3 1.0.0-1   1.0.2-2     1.0.2-2   1.0.2    
python-messaging 0.5.11+debian-1   0.5.12+debian-2        
python-mkdocs   0.15.3-5   0.16.3-2     0.16.3-3   0.17.2    
python-mock 1.0.1-3
bpo: 2.0.0-3~bpo8+1  
2.0.0-3     2.0.0-4   2.0.0    
python-mockupdb   1.1.0-1   1.2.1-1     1.2.1-2   1.3.0    
python-mod-pywebsocket 0.7.9-1   0.8-1     0.8-2   0.8    
python-model-mommy 1.2-1   1.3.1-1   1.5.1-1     1.5.1-2   1.5.1    
python-molotov   1.4-1     1.4-2   1.4    
python-mongoengine 0.6.13-2   0.10.6-1     0.10.6-2   0.15.0    
python-morris   1.2-1     1.2-2   1.2    
python-motor   1.0-1   1.2.1-1     1.2.1-2   1.2.1    
python-mpegdash bpo: 0.1.5-1~bpo8+1   0.1.5-1     0.1.5-2   0.1.5    
python-mpld3 0.3git+20140910dfsg-2   0.3git+20140910dfsg-3        
python-mplexporter 0.0.1+20140921-1   0.0.1+20140921-2     0.0.1+20140921-3      
python-mrjob 0.3.3.2-1     0.3.3.2-2   0.6.1    
python-multidict   2.1.4-1   4.1.0-1     4.1.0-2   4.1.0    
python-munch   2.0.4-1   2.2.0-2     2.2.0-2   2.2.0    
python-musicbrainz2 0.7.4-1   0.7.4-2     0.7.4-2   0.7.4    
python-mysqldb 1.2.3-2.1
bpo: 1.3.7-1~bpo8+1  
1.3.7-1.1   1.3.10-1     1.3.10-2   1.3.12    
python-nacl   1.0.1-2   1.1.2-1     1.1.2-2   1.2.1    
python-nameparser   0.5.1-1   0.5.6-1     0.5.6-2   0.5.6    
python-nanomsg   1.0-1   1.0-2     1.0-3   1.0    
python-neovim   0.2.0-1     0.2.0-2   0.2.1    
python-netaddr 0.7.12-2
bpo: 0.7.18-1~bpo8+1  
0.7.18-2   0.7.19-1     0.7.19-2   0.7.19    
python-netsyslog 0.1.0+dp2-1     0.1.0+dp2-1   error    
python-networkmanager 0.9.10-1   2.0.1-2     2.0.1-2   2.0.1    
python-networkx 1.9+dfsg1-1
bpo: 1.11-1~bpo8+1  
1.11-2     1.11-2   2.1    
python-nine 0.3.3-2   1.0.0-1     1.0.0-2   1.0.0    
python-notify2 0.3-3     0.3-3   0.3.1    
python-numpy 1:1.8.2-2
bpo: 1:1.12.1-2~bpo8+1  
1:1.12.1-3   1:1.13.3-2     1:1.13.3-3   1.14.0    
python-oauth 1.0.1-4   1.0.1-5     1.0.1-6   1.0.1    
python-oauthlib 0.6.3-1   2.0.1-1   2.0.6-1     2.0.6-2   2.0.6    
python-odf 1.2.0-2   1.3.4+dfsg-1   1.3.6-2     1.3.6-2   1.3.6    
python-odoorpc   0.5.1-1     0.5.1-2   0.6.0    
python-oerplib 0.8.3-3   0.8.4-1        
python-opcua   0.90.3-1     0.10.17-4   error    
python-openid 2.2.5-6     2.2.5-6   error    
python-openid-cla   1.2-1     1.2-2   1.2    
python-openid-teams   1.1-1     1.1-2   1.1    
python-opster 4.1-1   4.1-2     4.1    
python-osd 0.2.14-6     0.2.14-6     0.2.14-6   error    
python-overpy   0.4-1     0.4-2   0.4    
python-padme   1.1.1-2     1.1.1-3   1.1.1    
python-pampy 0.1.4-1   1.8.2-1+deb9u1   1.8.2-2     1.8.2-3   1.8.2    
python-pandocfilters 1.2.2-1   1.3.0-1   1.4.2-1     1.4.2-2   1.4.2    
python-parameterized   0.6.1-2     0.6.1-3   0.6.1    
python-park 1.0.0-1     1.0.0-1   1.0.0    
python-parse-type   0.3.4-2     0.3.4-3   0.4.2    
python-parsel   1.0.3-2   1.3.1-1   1.4.0-1     1.4.0-1   1.4.0    
python-passlib 1.6.1-1
bpo: 1.6.5-1~bpo8+1  
1.7.0-2   1.7.1-1     1.7.1-2   1.7.1    
python-path-and-address   2.0.1-1     2.0.1-2   2.0.1    
python-pathlib2 bpo: 2.2.0+really2.1.0-1~bpo8+1   2.2.0+really2.1.0-1   2.3.0-1     2.3.0-2   2.3.0    
python-paver 1.2.1-1   1.2.1-1.1     1.2.1-1   1.3.4    
python-paypal   1.2.5-1     1.2.5-2   1.2.5    
python-pdftools 0.37-3   0.37-4     0.37-4   0.37    
python-peak.rules 0.5a1+r2707-1   0.5a1+r2713-1     0.5a1+r2713-2   0.5a1+r2713    
python-peak.util 20110909-1   20160204-1     20160204-2      
python-persistent 4.0.8-3   4.2.2-1     4.2.2-2   4.2.4.2    
python-pex   1.1.14-2     1.1.14-3   1.2.16    
python-pgmagick 0.5.7-1   0.6.4-1   0.7.2-1     0.7.2-2   0.7.2    
python-pgpdump 1.4-1   1.5-1     1.5-2   error    
python-pgspecial   1.7.0-1   1.9.0-1     1.9.0-2   1.9.0    
python-pika 0.9.14-1
bpo: 0.10.0-1~bpo8+1  
0.10.0-1   0.11.0-1     0.11.0-2   0.11.2    
python-pint 0.5.2-1   0.7.2-3   0.8.1-1     0.8.1-2   0.8.1    
python-pip 1.5.6-5   9.0.1-2     9.0.1-3   9.0.1    
python-pkgconfig 1.1.0-1   1.2.2-1     1.2.2-2   1.3.1    
python-pkginfo 1.1-2   1.2.1-1     1.2.1-2   1.4.1    
python-pluggy bpo: 0.4.0-1~bpo8+1   0.4.0-1     0.4.0-2   0.6.0    
python-poppler 0.12.1-8.1   0.12.1-9     0.12.1-10     0.12.1-11   0.12.1    
python-poppler-qt4 0.16.3-2   0.24.0-1        
python-poppler-qt5   0.24.2-3     0.24.2-4   0.24.2    
python-potr 1.0.1-1
bpo: 1.0.1-1.1~bpo8+1  
1.0.1-1.1     1.0.1-1.1   1.0.1.zip    
python-prctl 1.1.1-1.1   1.1.1-1.2   1.6.1-2     1.6.1-3   1.7    
python-pretend 1.0.8-1   1.0.8-2     1.0.8-2   1.0.8    
python-progress   1.2-1     1.2-2   1.3    
python-progressbar 2.3-1   2.3-4     2.3-5   2.3    
python-protobix   1.0.0-3   1.0.1-1     <