Maintainer dashboard

Navigation: Todo list / Versions / Bugs and QA Checks / Derivatives

The maintainer dashboard exposes information about teams or maintainers' packages. It intends to help answering the question I have a few hours for Debian, what should I do now?. Fill in one or more email addresses in the form below to check it out; for example here is the accessibility team todo list.

  ignore:
  ignore:
  ignore:
 
 
Format
Filters

Todo list

type source description hide
RC bug node-static-extend RC bug needs fixing: #892661: node-static-extend: FTBFS and Debci failure hide
RC bug mapnik-reference RC bug marked as done but still affects unstable: #894923: Quoting fixed in autopkgtest 5.2 hide
RC bug node-serve-static RC bug needs fixing: #902509: node-serve-static: FTBFS in buster/sid (TypeError: mime.lookup is not a function) hide
RC bug node-katex RC bug needs fixing: #901382: node-katex: must build binary packages fonts-katex and libjs-katex hide
RC bug node-yawl RC bug needs fixing: #802350: node-yawl: FTBFS: "yawl buffered messages" times out hide
RC bug jquery-mobile RC bug needs fixing: #734101: libjs-jquery-mobile: New Release hide
RC bug libjs-jquery-hotkeys RC bug needs fixing: #740893: libjs-jquery-hotkeys: jquery.hotkeys changes break python-coverage html reports. hide
RC bug uglifyjs RC bug needs fixing: #847643: node-uglify: neither manpage nor --help output useful hide
RC bug node-websocket RC bug needs fixing: #877469: node-websocket: sourceful upload needed for the nodejs-abi-48 transition hide
RC bug validator.js RC bug needs fixing: #882541: validator.js FTBFS: Error: validator.isBefore(Fri Nov 10 2017 00:00:00 GMT-1200 (-12)) passed but should have failed hide
RC bug backbone RC bug needs fixing: #899266: [node-backbone] FTBFS documentation hide
RC bug node-diffie-hellman RC bug needs fixing: #860939: node-diffie-hellman: Please clarify security concerns hide
RC bug node-commander RC bug needs fixing: #895317: node-commander: FTBFS unreliable timing hide
RC bug uglifyjs RC bug marked as done but still affects unstable: #892662: uglifyjs FTBFS: test failures hide
RC bug node-is-glob RC bug needs fixing: #894878: node-is-glob: >4.0.0 breaks reverse dependencies hide
RC bug node-shell-quote RC bug needs fixing: #873148: Fails to properly escape the ;, {, }, <, and > characters hide
RC bug node-multiparty RC bug needs fixing: #902507: node-multiparty: FTBFS in buster/sid (TypeError: mime.lookup is not a function) hide
RC bug nodejs RC bug needs fixing: #902512: nodejs: FTBFS in buster/sid (failing tests) hide
RC bug node-glob-base RC bug needs fixing: #884543: node-glob-base: FTBFS and Debci failure with node-is-glob 4.0.0-1 hide
RC bug libv8-3.14 RC bug needs fixing: #773623: nodejs: CVE-2014-7192 hide
RC bug twitter-bootstrap3 RC bug needs fixing: #907414: twitter-bootstrap3: CVE-2018-14040 CVE-2018-14041 CVE-2018-14042 hide
RC bug node-js-beautify RC bug needs fixing: #888903: jsbeautifier,node-js-beautify: both ship /usr/bin/js-beautify hide
RC bug node-class-utils RC bug needs fixing: #892655: node-class-utils: FTBFS and Debci failure hide
RC bug node-combined-stream RC bug needs fixing: #909611: node-combined-stream: broken symlink: /usr/lib/nodejs/combined-stream/index.js -> combined_stream.js hide
RC bug node-jsdom RC bug needs fixing: #842023: update jsdom to a version that does not require contextify hide
RC bug node-jsdom RC bug needs fixing: #846718: node-jquery-textcomplete: FTBFS: build-dependency not installable: node-jquery hide
RC bug libv8-3.14 RC bug needs fixing: #760385: nodejs: CVE-2014-5256 hide
RC bug node-send RC bug needs fixing: #902508: node-send: FTBFS in buster/sid (TypeError: mime.lookup is not a function) hide
RC bug node-lodash-packages RC bug needs fixing: #873016: node-lodash-packages: not preferred form for source: Should be built from node-lodash hide
RC bug node-rollup-plugin-alias RC bug needs fixing: #914462: node-rollup-plugin-alias: Fails to build, unsatsifiable Build-Depends hide
RC bug node-cli RC bug needs fixing: #809252: node-cli: CVE-2016-10538 hide
RC bug node-ip RC bug needs fixing: #892658: node-ip FTBFS with mocha 4.0.1-3 hide
RC bug jscommunicator RC bug needs fixing: #888579: jscommunicator: FTBFS with debhelper/11.1 due to empty build target hide
RC bug node-chokidar RC bug needs fixing: #907766: node-chokidar: FTBFS in buster/sid (failing tests) hide
RC bug yui3 RC bug needs fixing: #788319: [yui3] Some sources are not included in your package hide
RC bug node-temp RC bug needs fixing: #834915: node-temp: FTBFS (AssertionError: temp.createWriteStream did not create a file) hide
RC bug libjs-fetch RC bug needs fixing: #887583: libjs-fetch FTBFS with mocha 4.0.1-3 hide
RC bug node-stringprep RC bug needs fixing: #895029: node-stringprep: FTBFS with recent GCC hide
RC bug nodejs RC bug marked as done but still affects unstable: #898805: nodejs: FTBFS against openssl 1.1.1 hide
RC bug node-miller-rabin RC bug needs fixing: #898755: node-miller-rabin: FTBFS and flaky autopkgtests hide
RC bug pdf.js RC bug needs fixing: #906835: xul-ext-pdf.js no longer works with firefox-esr 60 hide
RC bug uglifyjs RC bug needs fixing: #847642: node-uglify: neither manpage nor --help output useful hide
RC bug node-parse-glob RC bug needs fixing: #884545: node-parse-glob: FTBFS and Debci failure with node-is-glob 4.0.0-1 hide
RC bug node-jsdom RC bug needs fixing: #742347: node-jsdom: require("jsdom") does not work in nodejs: missing cssstyle module hide
RC bug node-d3-timer RC bug needs fixing: #886664: node-d3-timer FTBFS: test failure hide
RC bug node-js-beautify RC bug needs fixing: #888860: node-js-beautify: cannot install: wants to overwrite /usr/bin/js-beautify from package jsbeautifier hide
RC bug node-vhost RC bug needs fixing: #906390: node-vhost: FTBFS in buster/sid (autobuilder hangs) hide
RC bug libv8-3.14 RC bug needs fixing: #853512: libv8-3.14: ftbfs with GCC-7 hide
RC bug mapnik-reference RC bug marked as done but still affects unstable: #872547: mapnik-reference FTBFS with nodejs 6.11.2 hide
RC bug node-chai RC bug marked as done but still affects unstable: #872533: node-chai FTBFS with nodejs 6.11.2 hide
RC bug nodejs RC bug needs fixing: #913508: nodejs FTBFS with ICU 63.1 hide
RC bug node-gulp RC bug needs fixing: #894962: node-gulp: FTBFS and Debci failure with node-process-nextick-args 2.0.0-1 hide
RC bug node-jsdom RC bug needs fixing: #743151: node-jsdom: two more missing modules (htmlparser2 and nwmatcher) hide
RC bug node-xterm RC bug needs fixing: #888935: node-xterm FTBFS: error TS2339: Property 'parentElement' does not exist on type 'never' hide
RC bug acorn RC bug marked as done but still affects unstable: #914004: acorn build depends on cruft package node-unicode-10.0.0 hide
RC bug node-define-property RC bug needs fixing: #892656: node-define-property: FTBFS and Debci failure hide
RC bug node-postgres RC bug needs fixing: #802213: node-postgres: FTBFS: error: expected class-name before '{' token hide
RC bug node-source-map RC bug needs fixing: #894877: node-source-map: >= 0.6.0 breaks node-grunt-contrib-concat hide
RC bug html2canvas RC bug needs fixing: #897520: html2canvas: FTBFS: TypeError: Attempting to change the setter of an unconfigurable property. hide
RC bug node-cache-base RC bug needs fixing: #897156: node-cache-base: FTBFS and Debci failure with node-is-extendable 1.0.1-1 hide
RC bug node-grunt-contrib-concat RC bug needs fixing: #878337: node-grunt-contrib-concat: FTBFS and Debci failure with node-source-map 0.6 hide
RC bug node-once RC bug needs fixing: #895316: node-once: FTBFS and flaky autopkgtests hide
RC bug node-cross-spawn RC bug needs fixing: #902505: node-cross-spawn: FTBFS in buster/sid (Cannot find module 'which') hide
RC bug libv8-3.14 RC bug needs fixing: #773671: libv8-3.14: multiple security issues hide
RC bug (stable) node-growl RC bug affecting stable: #900868: node-growl: CVE-2017-16042: Does not properly sanitize input before passing it to exec hide
RC bug (stable) node-resolve RC bug affecting stable: #872433: [with solution] Doesn't find modules installed in Debian directories hide
RC bug (stable) nodejs RC bug affecting stable: #868162: July 11th Security release hide
security issue dojo Open security issue: CVE-2018-6561 for jessie (medium** urgency) hide
security issue twitter-bootstrap3 Open security issue: CVE-2018-14042 for buster (low urgency) hide
security issue npm Open security issue: CVE-2016-3956 for jessie (medium** urgency) hide
security issue jquery Open security issue: CVE-2015-9251 for jessie (medium** urgency) hide
security issue ckeditor Open security issue: CVE-2018-17960 for jessie (low urgency) hide
security issue jqueryui Open security issue: CVE-2016-7103 for jessie (medium** urgency) hide
security issue mathjax Open security issue: CVE-2018-1999024 for jessie (medium** urgency) hide
missing build nodejs Missing build on amd64: state Build-Attempted since 2018-11-14 hide
missing build nodejs Missing build on arm64: state Build-Attempted since 2018-11-14 hide
missing build nodejs Missing build on armhf: state Build-Attempted since 2018-11-14 hide
missing build nodejs Missing build on i386: state Build-Attempted since 2018-11-14 hide
missing build nodejs Missing build on mips: state Build-Attempted since 2018-11-14 hide
missing build nodejs Missing build on mips64el: state Build-Attempted since 2018-11-15 hide
missing build nodejs Missing build on mipsel: state Build-Attempted since 2018-11-15 hide
missing build nodejs Missing build on ppc64el: state Build-Attempted since 2018-11-14 hide
missing build nodejs Missing build on s390x: state Build-Attempted since 2018-11-14 hide
missing build node-stringprep Missing build on amd64: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on arm64: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on armhf: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on i386: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on mips: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on mips64el: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on mipsel: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on ppc64el: state Build-Attempted since 2018-05-11 hide
missing build node-stringprep Missing build on s390x: state Build-Attempted since 2018-05-11 hide
testing migration html2canvas Migration: Not in testing for 192 days hide
testing migration jquery-geo Migration: Not in testing for 567 days hide
testing migration jquery-mobile Migration: Not in testing for 567 days hide
testing migration jscommunicator Migration: Not in testing for 390 days hide
testing migration jssip Migration: Not in testing for 390 days hide
testing migration libjs-fetch Migration: Not in testing for 253 days hide
testing migration libv8-3.14 Migration: Not in testing for 432 days hide
testing migration mapnik-reference Migration: Not in testing for 434 days hide
testing migration node-carto Migration: Not in testing for 434 days hide
testing migration node-cli Migration: Not in testing for 695 days hide
testing migration node-cosmiconfig Migration: Has been in Debian for 295 days, but never migrated to testing hide
testing migration node-d3-timer Migration: Has been trying to migrate for 338 days hide
testing migration node-diffie-hellman Migration: Has been in Debian for 596 days, but never migrated to testing hide
testing migration node-fbjs Migration: Not in testing for 253 days hide
testing migration node-ip Migration: Not in testing for 243 days hide
testing migration node-isomorphic-fetch Migration: Not in testing for 253 days hide
testing migration node-js-beautify Migration: Has been in Debian for 313 days, but never migrated to testing hide
testing migration node-jsdom Migration: Not in testing for 1679 days hide
testing migration node-katex Migration: Not in testing for 151 days hide
testing migration node-miller-rabin Migration: Not in testing for 173 days hide
testing migration node-multiparty Migration: Not in testing for 121 days hide
testing migration node-postcss-load-config Migration: Has been in Debian for 290 days, but never migrated to testing hide
testing migration node-postcss-load-options Migration: Has been in Debian for 295 days, but never migrated to testing hide
testing migration node-postcss-load-plugins Migration: Has been in Debian for 295 days, but never migrated to testing hide
testing migration node-postcss-reporter Migration: Has been in Debian for 84 days, but never migrated to testing hide
testing migration node-postgres Migration: Not in testing for 1119 days hide
testing migration node-prismjs Migration: Has been in Debian for 19 days, but never migrated to testing hide
testing migration node-prop-types Migration: Not in testing for 253 days hide
testing migration node-react Migration: Has been in Debian for 41 days, but never migrated to testing hide
testing migration node-shell-quote Migration: Has been in Debian for 473 days, but never migrated to testing hide
testing migration node-stream-to-observable Migration: Has been in Debian for 339 days, but never migrated to testing hide
testing migration node-stringprep Migration: Not in testing for 181 days hide
testing migration node-temp Migration: Not in testing for 173 days hide
testing migration node-vhost Migration: Not in testing for 85 days hide
testing migration node-websocket Migration: Not in testing for 390 days hide
testing migration node-yawl Migration: Not in testing for 695 days hide
testing migration pdf.js Migration: Not in testing for 81 days hide
testing migration validator.js Migration: Not in testing for 352 days hide
testing migration yui3 Migration: Not in testing for 680 days hide
vcs node-tough-cookie New version: ready for upload hide
vcs node-diacritics New version: ready for upload hide
vcs node-katex New version: ready for upload hide
vcs node-p-is-promise New version: ready for upload hide
vcs node-snapdragon New version: ready for upload hide
vcs node-music-library-index New version: ready for upload hide
vcs node-xterm New version: ready for upload hide
vcs nodejs New version: ready for upload hide
vcs node-ncp New version: ready for upload hide
vcs libjs-jquery-hotkeys New version: ready for upload hide
vcs node-fd-slicer New version: ready for upload hide
vcs node-yazl New version: ready for upload hide
vcs node-webpack-sources New version: ready for upload hide
vcs node-retry New version: ready for upload hide
vcs node-ajv New version: ready for upload hide
vcs node-ip New version: ready for upload hide
vcs node-style-loader New version: ready for upload hide
vcs node-yauzl New version: ready for upload hide
vcs node-raw-loader New version: ready for upload hide
vcs acorn New version: ready for upload hide
vcs node-matcher New version: ready for upload hide
vcs jquery-lazyload New version: ready for upload hide
vcs node-globule New version: ready for upload hide
vcs node-babel-preset-env New version: ready for upload hide
vcs node-cliui New version: ready for upload hide
vcs node-keese New version: ready for upload hide
new upstream mathjax New version available: 2.7.5 hide
uscan error mathjax-docs debian/watch: uscan returned an error: uscan returned an empty output hide
new upstream node-isurl New version available: 2.0.0 hide
uscan error uglifyjs debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/mishoo/UglifyJS2/tags (?:.*?/)?v?(2[\d.]*)\.tar\.gz debian hide
new upstream node-css-what New version available: 2.1.2 hide
uscan error mochikit debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.mochikit.com/download.html failed: 404 Not Found hide
new upstream node-coa New version available: 2.0.1 hide
new upstream node-js-yaml New version available: 3.12.0 hide
new upstream node-tough-cookie New version available: 2.5.0 hide
new upstream node-yamlish New version available: 0.0.7 hide
new upstream node-cookie-signature New version available: 1.1.0 hide
new upstream node-hawk New version available: 7.0.10 hide
new upstream node-deep-eql New version available: 4.0.0 hide
new upstream node-deep-for-each New version available: 2.0.3 hide
new upstream node-diacritics New version available: 1.3.0 hide
new upstream libjs-spectre New version available: 0.5.7 hide
new upstream node-postcss-load-config New version available: 2.0.0 hide
new upstream node-browser-stdout New version available: 1.3.1 hide
new upstream node-carto New version available: 1.1.0 hide
new upstream node-es6-iterator New version available: 2.0.3 hide
new upstream node-serve-favicon New version available: 2.5.0 hide
new upstream node-rollup-plugin-buble New version available: 0.19.6 hide
new upstream node-normalize-path New version available: 3.0.0 hide
new upstream node-tweetnacl New version available: 1.0.0 hide
new upstream node-d3-axis New version available: 1.0.12 hide
uscan error node-through debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/through failed: 500 Internal Server Error hide
new upstream node-anymatch New version available: 2.0.0 hide
new upstream validator.js New version available: 10.9.0+dfsg1 hide
new upstream node-argparse New version available: 1.0.10 hide
new upstream node-ws New version available: 6.1.2 hide
new upstream node-y18n New version available: 4.0.0 hide
new upstream autosize.js New upstream version available: 4.0.2 (already in experimental, but not in unstable) hide
new upstream dirty.js New version available: v1.0.0 hide
new upstream node-browserslist New version available: 4.3.5 hide
uscan error twitter-bootstrap3 debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/twbs/bootstrap/releases .*/archive/v?(3\.[\d\.]+-?\w*\.?\d*)\.tar\.gz hide
new upstream node-domain-browser New version available: 1.2.0 hide
new upstream node-findup-sync New version available: 2.0.0 hide
new upstream should.js New version available: 13.2.1 hide
new upstream node-hoek New version available: 6.1.2 hide
new upstream node-d3-shape New version available: 1.2.2 hide
new upstream node-fill-range New version available: 6.0.0 hide
new upstream node-sshpk New version available: 1.15.2 hide
new upstream node-cpr New version available: 3.0.1 hide
new upstream libjs-require-css New version available: 0.1.10 hide
new upstream node-katex New version available: 0.10.0 hide
new upstream node-pretty-bytes New version available: 5.1.0 hide
new upstream node-is-primitive New version available: 3.0.1 hide
new upstream node-object-path New upstream version available: 0.11.4 (already in experimental, but not in unstable) hide
new upstream node-tar New version available: 4.4.8 hide
new upstream node-grunt-contrib-uglify New version available: 4.0.0 hide
new upstream node-stream-each New version available: 1.2.3 hide
new upstream node-extend-shallow New version available: 3.0.2 hide
new upstream node-express New version available: 4.16.4 hide
new upstream node-jquery-textcomplete New version available: 1.8.4 hide
new upstream node-yallist New version available: 3.0.3 hide
new upstream node-iconv-lite New version available: 0.4.24 hide
new upstream node-spdx-correct New version available: 3.1.0 hide
new upstream node-babel New version available: 7.2.1 hide
new upstream node-ci-info New version available: 2.0.0 hide
uscan error rainbow.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/ccampbell/rainbow/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-duplexify New version available: 3.6.1 hide
new upstream node-utils-merge New version available: 1.0.1 hide
new upstream node-braces New version available: 2.3.1 hide
new upstream node-axios New version available: 0.18.0 hide
new upstream node-js-beautify New version available: 1.8.9 hide
new upstream node-ssri New version available: 6.0.1 hide
new upstream colors.js New version available: 1.3.2 hide
new upstream node-postcss-filter-plugins New version available: 3.0.1 hide
new upstream node-p-is-promise New version available: 2.0.0 hide
new upstream node-abstract-leveldown New version available: 6.0.0 hide
new upstream ltx New version available: 2.8.1 hide
new upstream libjs-backbone.stickit New version available: 0.9.2 hide
uscan error jquery-geo debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/AppGeo/geo/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-postgres New version available: 7.7.1 hide
new upstream node-snapdragon New version available: 0.12.0 hide
new upstream node-keygrip New version available: 1.0.3 hide
new upstream node-meow New version available: 5.0.0 hide
new upstream node-postcss New version available: 7.0.6 hide
new upstream node-cache-base New version available: 4.0.0 hide
new upstream node-npm-bundled New version available: 1.0.5 hide
new upstream node-spdx-exceptions New version available: 2.2.0 hide
new upstream node-fetch New version available: 2.3.0 hide
new upstream node-set-immediate-shim New version available: 2.0.0 hide
new upstream node-buble New version available: 0.19.6 hide
new upstream node-vinyl-fs New upstream version available: 3.0.3 (already in experimental, but not in unstable) hide
new upstream node-cli-spinners New version available: 1.3.1 hide
uscan error backbone-dirty.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/developmentseed/backbone-dirty/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-unique-filename New version available: 1.1.1 hide
new upstream node-music-library-index New version available: 2.1.0 hide
new upstream node-estree-walker New version available: 0.6.0 hide
new upstream node-uniqid New version available: 5.0.3 hide
new upstream node-load-json-file New version available: 5.1.0 hide
new upstream node-get-caller-file New version available: 2.0.0 hide
new upstream node-big.js New version available: 5.2.2 hide
new upstream node-d3-ease New version available: 1.0.5 hide
new upstream node-serve-index New version available: 1.9.1 hide
new upstream passportjs New version available: 0.4.0 hide
new upstream node-jquery New upstream version available: 3.3.1 (already in experimental, but not in unstable) hide
new upstream node-response-time New version available: 2.3.2 hide
new upstream node-consolidate New version available: 0.15.1 hide
new upstream node-xterm New version available: 3.8.0 hide
new upstream node-mapnik New version available: 4.0.2 hide
new upstream node-require-main-filename New version available: 1.0.2 hide
new upstream node-github-url-from-git New version available: 1.5.0 hide
new upstream nodejs New version available: 8.14.0 hide
new upstream node-configstore New version available: 4.0.0 hide
new upstream node-prop-types New version available: 15.6.2 hide
new upstream node-socket.io-parser New version available: 3.3.0 hide
new upstream node-bufferjs New version available: 3.0.1 hide
new upstream node-marked New version available: 0.5.2 hide
new upstream node-invert-kv New version available: 2.0.0 hide
new upstream node-plur New version available: 3.0.1 hide
new upstream node-compression-webpack-plugin New version available: 2.0.0 hide
new upstream node-rollup-plugin-alias New version available: 1.4.0 hide
uscan error node-static-extend debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://github.com/jonschlinkert/statis-extend failed: 404 Not Found hide
new upstream node-postcss-value-parser New version available: 3.3.1 hide
new upstream node-openid New version available: 2.0.6 hide
new upstream node-gulp-sourcemaps New version available: 2.6.4 hide
new upstream node-spdx-license-ids New version available: 3.0.2 hide
new upstream node-eslint-plugin-flowtype New version available: 3.2.0 hide
new upstream libjs-mousetrap New version available: 1.6.2 hide
new upstream node-d3-time New version available: 1.0.10 hide
new upstream node-plugin-error New version available: 1.0.1 hide
new upstream node-mocks-http New version available: 1.7.3 hide
new upstream node-css-selector-tokenizer New version available: 0.7.1 hide
new upstream node-expand-brackets New version available: 4.0.0 hide
new upstream node-electron-to-chromium New version available: 1.3.88 hide
new upstream node-delayed-stream New version available: 1.0.0 hide
new upstream node-mimic-response New version available: 1.0.1 hide
new upstream node-copy-webpack-plugin New version available: 4.6.0 hide
new upstream webcomponentsjs-custom-element-v0.js New version available: 1.0.2 hide
new upstream node-array-uniq New version available: 2.0.0 hide
new upstream node-json-schema-traverse New version available: 0.4.1 hide
new upstream node-make-dir New version available: 1.3.0 hide
new upstream node-proxy-addr New version available: 2.0.4 hide
new upstream node-d3-hierarchy New version available: 1.1.8 hide
uscan error node-husl debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/husl-colors/husl/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-eventsource New version available: 1.0.7 hide
new upstream node-mem New version available: 4.0.0 hide
uscan error libv8-3.14 debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/v8/v8/tags .*/archive/(3\.14[\d.]*).tar.gz hide
new upstream node-css-select New version available: 2.0.2 hide
new upstream node-ordered-read-streams New version available: 1.0.1 hide
new upstream d3-tip.js New version available: 0.9.1 hide
new upstream node-ansi-styles New version available: 3.2.1 hide
new upstream node-json5 New version available: 2.1.0 hide
new upstream node-through2-filter New version available: 3.0.0 hide
new upstream node-d3-selection New version available: 1.3.2 hide
new upstream node-p-cancelable New version available: 1.0.0 hide
new upstream node-proper-lockfile New version available: 3.2.0 hide
new upstream node-strip-eof New version available: 2.0.0 hide
new upstream node-asn1 New version available: 0.2.4 hide
new upstream jquery-typeahead.js New version available: 2.10.6 hide
new upstream node-ajv-keywords New version available: 3.2.0 hide
new upstream node-superagent New version available: 4.0.0 hide
new upstream node-yargs-parser New version available: 11.1.1 hide
uscan error polymaps debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/simplegeo/polymaps/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream requirejs-text New version available: 2.0.15 hide
new upstream node-abab New version available: 2.0.0 hide
new upstream node-which New version available: 1.3.1 hide
new upstream node-mime New version available: 2.4.0 hide
new upstream node-url-parse-lax New version available: 3.0.0 hide
new upstream node-fbjs New version available: 0.8.17 hide
new upstream node-pikaday New version available: 1.8.0 hide
new upstream node-d3-random New version available: 1.1.2 hide
uscan error node-lazy-property debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/mikolalysenko/lazy-property/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-stats-webpack-plugin New version available: 0.7.0 hide
new upstream node-require-all New version available: 3.0.0 hide
new upstream node-babel-plugin-transform-decorators-legacy New version available: 1.3.5 hide
new upstream node-express-generator New version available: 4.16.0 hide
new upstream node-grunt-legacy-log New version available: 2.0.0 hide
new upstream node-are-we-there-yet New version available: 1.1.5 hide
new upstream node-is-path-cwd New version available: 2.0.0 hide
new upstream node-shelljs New version available: 0.8.3 hide
new upstream node-acorn-dynamic-import New version available: 4.0.0 hide
new upstream node-balanced-match New version available: 1.0.0 hide
new upstream node-dateformat New version available: 3.0.0 hide
new upstream node-gulp-babel New version available: 8.0.0 hide
new upstream node-multiparty New version available: 4.2.1 hide
new upstream node-acorn-jsx New version available: 5.0.1 hide
new upstream node-raven-js New version available: 4.4.1 hide
new upstream node-mdn-data New version available: 2.0.1 hide
new upstream node-rollup New version available: 0.67.4 hide
new upstream node-cross-spawn New version available: 6.0.5 hide
new upstream node-fast-levenshtein New version available: 2.0.6 hide
uscan error jquery-migrate-1 debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://code.jquery.com/jquery-migrate-(1[\d\.]*)\.js debian uupdate hide
new upstream node-browserify-cipher New version available: 1.0.1 hide
new upstream node-etag New version available: 1.8.1 hide
new upstream queue-async New version available: 3.0.7 hide
new upstream node-websocket New version available: 1.0.28 hide
new upstream node-xoauth2 New version available: 1.2.0 hide
new upstream libjs-requirejs-text New version available: 2.0.15 hide
new upstream node-string-decoder New version available: 1.2.0 hide
new upstream rickshaw New version available: 1.6.6 hide
new upstream node-ncp New version available: 2.0.0 hide
new upstream node-caniuse-api New version available: 3.0.0 hide
uscan error node-babylon debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/babel/babylon/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-errno New version available: 0.1.7 hide
new upstream node-path-is-absolute New version available: 2.0.0 hide
new upstream node-crc New version available: 3.8.0 hide
new upstream node-fd-slicer New version available: 1.1.0 hide
new upstream node-pkg-dir New version available: 3.0.0 hide
new upstream node-module-deps New version available: 6.2.0 hide
new upstream node-prismjs New version available: 1.15.0 hide
new upstream codemirror-js New version available: 5.42.0 hide
new upstream node-number-is-nan New version available: 1.0.1 hide
new upstream node-url-loader New version available: 1.1.2 hide
new upstream node-webpack New version available: 4.27.1 hide
new upstream node-hash.js New version available: 1.1.7 hide
new upstream node-object-inspect New version available: 1.6.0 hide
new upstream node-vue-resource New version available: 1.5.1 hide
new upstream node-d3-chord New version available: 1.0.6 hide
new upstream node-buffer-xor New version available: 2.0.2 hide
new upstream node-elliptic New version available: 6.4.1 hide
new upstream node-cookiejar New version available: 2.1.2 hide
new upstream node-genfun New version available: 5.0.0 hide
new upstream node-diff New version available: 3.5.0 hide
new upstream node-static-module New version available: 3.0.0 hide
new upstream node-handlebars New version available: 4.0.12 hide
new upstream node-yazl New version available: 2.5.1 hide
new upstream node-sntp New version available: 3.0.2 hide
new upstream node-color-name New version available: 1.1.4 hide
new upstream node-for-in New version available: 1.0.2 hide
new upstream node-readdirp New version available: 2.2.1 hide
new upstream leaflet-markercluster New version available: 1.4.1 hide
new upstream node-caniuse-lite New version available: 1.0.30000915 hide
uscan error languages4translatewiki debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/joker-x/languages4translatewiki/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-resolve-pkg New version available: 1.0.0 hide
uscan error jquery-mobile debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.jquery.com .*/jquery.mobile-([\d\.]+).zip hide
new upstream node-assertion-error New version available: 1.1.0 hide
new upstream node-through2 New version available: 3.0.0 hide
new upstream node-help-me New version available: 1.1.0 hide
new upstream node-ansi-regex New version available: 4.0.0 hide
new upstream node-watchpack New version available: 1.6.0 hide
new upstream node-cached-path-relative New version available: 1.0.2 hide
new upstream node-is-buffer New version available: 2.0.3 hide
new upstream node-d3-geo New version available: 1.11.3 hide
new upstream node-fancy-log New version available: 1.3.3 hide
new upstream node-fined New version available: 1.1.0 hide
new upstream es-module-loader-0.17.js New version available: 2.3.0 hide
new upstream node-builtins New version available: 2.0.0 hide
uscan error simile-timeline debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/simile-widgets/downloads/list?can=1&q= .*name=timeline_libraries(?:-|\.|_|_v|)(\d\S*)\.(?:tar\.xz|txz|tar\.bz2|tbz2|tar\.gz|tgz|zip|7z|jar)&\S* hide
new upstream node-dot New version available: 2.0.0-beta.0 hide
new upstream node-react New version available: 16.6.3 hide
new upstream highlight.js New version available: 9.13.1 hide
new upstream node-postcss-modules-values New version available: 2.0.0 hide
new upstream node-has-symbol-support-x New version available: 1.4.2 hide
new upstream node-uglifyjs-webpack-plugin New version available: 2.0.1 hide
new upstream node-lie New version available: 3.3.0 hide
new upstream libjs-jquery-backstretch New version available: 2.1.17 hide
new upstream impress.js New version available: 1.0.0-beta2 hide
new upstream node-async New version available: 3.0.1-0 hide
new upstream node-url-parse New version available: 1.4.4 hide
new upstream node-redis New version available: .2.8.0 hide
new upstream node-split2 New version available: 3.0.0 hide
new upstream node-lru-cache New version available: 5.1.1 hide
new upstream node-mbtiles New version available: 0.9.0 hide
new upstream node-webpack-sources New version available: 1.3.0 hide
new upstream node-media-typer New version available: 1.0.1 hide
uscan error mirror.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/developmentseed/mirror failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream grunt New version available: 1.0.3 hide
new upstream node-cors New version available: 2.8.5 hide
new upstream node-domelementtype New version available: 1.3.1 hide
new upstream node-tilelive-bridge New version available: 3.1.1 hide
new upstream node-get-value New version available: 3.0.1 hide
new upstream node-bcrypt-pbkdf New version available: 1.0.2 hide
new upstream node-type-detect New version available: 4.0.8 hide
new upstream node-d3-path New version available: 1.0.7 hide
new upstream node-deprecated New version available: 0.0.2 hide
new upstream node-graceful-fs New version available: 4.1.15 hide
new upstream node-util New version available: 0.11.1 hide
new upstream node-create-ecdh New version available: 4.0.3 hide
new upstream node-has-values New version available: 2.0.1 hide
new upstream node-globby New version available: 8.0.1 hide
new upstream node-extglob New version available: 3.0.0 hide
new upstream node-sdp-transform New version available: 2.7.0 hide
new upstream node-follow-redirects New version available: 1.5.10 hide
new upstream node-parse-json New version available: 4.0.0 hide
new upstream node-registry-auth-token New version available: 3.3.2 hide
new upstream node-fstream New version available: 1.0.11 hide
new upstream node-sqlite3 New version available: 4.0.3 hide
new upstream node-oauth New version available: 0.9.15 hide
new upstream node-nopt New version available: 4.0.1 hide
new upstream node-dot-prop New version available: 4.2.0 hide
new upstream node-require-from-string New version available: 2.0.2 hide
uscan error wax.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/mapbox/wax/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-mime-types New version available: 2.1.21 hide
new upstream node-schema-utils New version available: 1.0.0 hide
new upstream node-gulp-util New version available: 3.0.8 hide
new upstream leaflet-geometryutil New version available: 0.8.1 hide
new upstream node-preact New version available: 8.4.2 hide
new upstream node-srs New version available: 1.2.0 hide
new upstream pdf.js New version available: 2.0.943 hide
new upstream node-promise New version available: 8.0.2 hide
new upstream node-color-convert New version available: 1.9.3 hide
new upstream node-v8flags New version available: 3.1.0 hide
new upstream node-character-parser New version available: 3.1.0 hide
new upstream node-cjson New version available: 0.5.0 hide
new upstream node-domhandler New version available: 2.4.2 hide
new upstream node-fs-readdir-recursive New version available: 1.1.0 hide
new upstream node-mixin-deep New version available: 2.0.0 hide
new upstream leaflet New version available: 1.3.4 hide
new upstream node-flush-write-stream New version available: 1.0.3 hide
new upstream node-retry New version available: 0.12.0 hide
new upstream node-color New version available: 3.1.0 hide
new upstream node-yn New version available: 3.0.0 hide
new upstream node-diffie-hellman New version available: 5.0.3 hide
new upstream node-validate-npm-package-license New version available: 3.0.4 hide
new upstream libjs-cocktail New version available: 0.5.10 hide
new upstream node-end-of-stream New version available: 1.4.1 hide
new upstream node-yargs New version available: 12.0.5 hide
new upstream node-fstream-ignore New version available: 1.0.5 hide
new upstream node-glogg New version available: 1.0.1 hide
new upstream node-har-validator New version available: 5.1.3 hide
new upstream node-inquirer New version available: 6.0.0 hide
new upstream node-posix-character-classes New version available: 1.0.0 hide
new upstream three.js New version available: 99 hide
new upstream node-has-value New version available: 2.0.2 hide
new upstream node-ipaddr.js New version available: 1.8.1 hide
new upstream node-symbol-observable New version available: 1.2.0 hide
new upstream node-pako New version available: 1.0.7 hide
new upstream node-tacks New version available: 1.2.7 hide
new upstream node-strip-bom-stream New version available: 3.0.0 hide
new upstream node-lolex New version available: 3.0.0 hide
new upstream node-ajv New version available: 6.6.0 hide
new upstream node-grunt-babel New version available: 8.0.0 hide
new upstream node-npm-package-arg New version available: 6.1.0 hide
new upstream node-snapdragon-node New version available: 3.0.0 hide
uscan error jquery-timepicker debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/trentrichardson/jQuery-Timepicker-Addon/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-deep-extend New version available: 0.6.0 hide
new upstream bignumber.js New version available: 8.0.1 hide
new upstream node-stringstream New version available: 1.0.0 hide
new upstream node-regex-not New version available: 1.0.2 hide
new upstream node-ansi New version available: 0.3.1 hide
new upstream node-map-obj New version available: 3.0.0 hide
new upstream node-array-flatten New version available: 2.1.2 hide
new upstream node-bluebird New version available: 3.5.3 hide
new upstream node-caniuse-db New version available: 1.0.30000916 hide
new upstream node-htmlparser2 New version available: 3.10.0 hide
new upstream node-static New version available: 0.7.9 hide
new upstream node-pre-gyp New version available: 0.12.0 hide
new upstream node-eslint-plugin-html New version available: 5.0.0 hide
new upstream node-source-map New version available: 0.7.3 hide
new upstream node-minimalistic-assert New version available: 1.0.1 hide
new upstream node-auto-bind New version available: 1.2.1 hide
new upstream node-sinon-chai New version available: 3.3.0 hide
uscan error step.js debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/creationix/step failed: 500 Can't connect to githubredir.debian.net:80 hide
uscan error node-databank debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://github.com/e14n/databank/tags failed: 404 Not Found hide
new upstream node-utml New version available: 0.2.0 hide
new upstream node-mysql New version available: 2.16.0 hide
new upstream node-d3-time-format New version available: 2.1.3 hide
new upstream node-d3-scale New version available: 2.1.2 hide
new upstream node-object-assign-sorted New version available: 2.0.1 hide
new upstream node-stream-http New version available: 3.0.0 hide
new upstream libjs-angular-file-upload New version available: 12.2.13 hide
new upstream node-autoprefixer New version available: 9.4.2 hide
new upstream node-gulp-coffee New version available: 3.0.2 hide
new upstream node-globals New version available: 11.9.0 hide
new upstream node-strip-ansi New version available: 5.0.0 hide
new upstream node-xml2js New version available: 0.4.19 hide
new upstream node-file-loader New version available: 2.0.0 hide
new upstream node-object.omit New version available: 3.0.0 hide
new upstream node-load-grunt-tasks New version available: 4.0.0 hide
new upstream animate.css New version available: 3.7.0 hide
new upstream node-vm-browserify New version available: 1.1.0 hide
new upstream rtcninjajs New version available: 0.7.0 hide
new upstream node-gettext-parser New version available: 3.1.0 hide
new upstream node-icss-utils New version available: 4.0.0 hide
new upstream node-is-data-descriptor New version available: 1.0.0 hide
new upstream node-samsam New version available: 2.1.2 hide
uscan error node-get debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://alioth.debian.org/~dapal/npmjs.php?id=get failed: 500 Can't connect to alioth.debian.org:443 hide
new upstream node-normalize-git-url New version available: 3.0.2 hide
new upstream node-to-regex New version available: 3.0.2 hide
new upstream node-supports-color New version available: 5.5.0 hide
new upstream unorm.js New version available: 1.4.1 hide
new upstream node-vue-hot-reload-api New version available: 2.3.1 hide
new upstream node-rollup-plugin-babel New version available: 4.0.3 hide
new upstream node-p-limit New version available: 2.0.0 hide
new upstream node-espree New version available: 5.0.0 hide
new upstream node-xmlhttprequest New version available: 1.8.0 hide
new upstream node-class-utils New version available: 0.3.6 hide
new upstream node-leveldown New version available: 4.0.1 hide
new upstream node-regex-cache New version available: 0.4.4 hide
new upstream node-d3-transition New version available: 1.1.3 hide
new upstream node-timers-browserify New version available: 2.0.10 hide
new upstream node-chalk New version available: 2.4.1 hide
new upstream node-base New version available: 3.0.0 hide
new upstream node-path-browserify New version available: 1.0.0 hide
new upstream libjs-twitter-bootstrap-wizard New version available: 1.4.2 hide
uscan error knowl.js debian/watch: uscan returned an error: uscan returned an empty output hide
new upstream node-turbolinks New version available: 5.2.0 hide
new upstream node-sigmund New version available: 1.0.1 hide
new upstream node-registry-url New version available: 4.0.0 hide
new upstream node-external-editor New version available: 3.0.3 hide
new upstream node-postcss-modules-extract-imports New version available: 2.0.0 hide
new upstream node-slash New version available: 2.0.0 hide
new upstream node-quick-lru New version available: 2.0.0 hide
new upstream node-camelcase-keys New version available: 5.0.0 hide
new upstream node-spdx-expression-parse New version available: 2.0.2 hide
new upstream node-ejs New version available: 2.6.1 hide
new upstream node-jsprim New version available: 2.0.0 hide
new upstream node-seedrandom New version available: 2.4.4 hide
new upstream node-d3-voronoi New version available: 1.1.4 hide
new upstream node-imports-loader New version available: 0.8.0 hide
uscan error mootools debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://mootools.net/download .*mootools-core-(.*)-full-compat.js hide
new upstream node-grunt-webpack New version available: 3.1.3 hide
new upstream node-invariant New version available: 2.2.4 hide
new upstream node-rollup-pluginutils New version available: 2.3.3 hide
new upstream node-supertest New version available: 3.3.0 hide
new upstream node-babel-eslint New version available: 10.0.1 hide
new upstream node-use New version available: 3.1.1 hide
new upstream node-package-json New version available: 5.0.0 hide
new upstream node-semver New version available: 5.6.0 hide
new upstream node-pad New version available: 2.2.1 hide
new upstream node-regenerator-transform New version available: 0.13.3 hide
new upstream node-transformers New version available: 3.1.0 hide
new upstream node-remove-trailing-separator New version available: 1.1.0 hide
new upstream node-repeat-element New version available: 1.1.3 hide
new upstream node-find-up New version available: 3.0.0 hide
new upstream node-streamtest New version available: 1.2.4 hide
new upstream node-import-lazy New version available: 3.1.0 hide
new upstream node-tilelive-vector New version available: 4.2.0 hide
new upstream node-os-locale New version available: 3.0.1 hide
new upstream node-json-loader New version available: 0.5.7 hide
new upstream node-source-list-map New version available: 2.0.1 hide
new upstream node-typedarray-to-buffer New version available: 3.1.5 hide
new upstream node-brfs New version available: 2.0.1 hide
new upstream node-clarinet New version available: 0.12.1+dfsg hide
new upstream modernizr New version available: 3.6.0 hide
new upstream node-interpret New version available: 1.1.0 hide
uscan error node-jsv debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://alioth.debian.org/~dapal/npmjs.php?id=JSV failed: 500 Can't connect to alioth.debian.org:443 hide
uscan error node-shasum debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/shasum failed: 500 Internal Server Error hide
new upstream node-d3-quadtree New version available: 1.0.5 hide
new upstream node-send New version available: 0.16.2 hide
new upstream node-domutils New version available: 1.7.0 hide
uscan error node-formidable debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://alioth.debian.org/~dapal/npmjs.php?id=formidable failed: 500 Can't connect to alioth.debian.org:443 hide
new upstream node-generic-pool New version available: 3.4.2 hide
new upstream node-aproba New version available: 2.0.0 hide
new upstream node-to-regex-range New version available: 4.0.2 hide
new upstream node-extsprintf New version available: 1.4.0 hide
new upstream node-parse-ms New version available: 2.0.0 hide
new upstream node-wide-align New version available: 1.1.3 hide
new upstream node-fresh New version available: 0.5.2 hide
new upstream node-binary-extensions New version available: 1.12.0 hide
new upstream node-chart.js New version available: 2.7.3 hide
new upstream node-fuzzaldrin-plus New version available: 0.6.0 hide
new upstream node-base62 New version available: 2.0.0 hide
uscan error libjs-term.js debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/chjj/term.js/tags .*/(\d[\d\.]+)\.tar\.gz hide
new upstream node-hook-std New version available: 1.2.0 hide
uscan error node-chainsaw debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://alioth.debian.org/~dapal/npmjs.php?id=chainsaw failed: 500 Can't connect to alioth.debian.org:80 hide
new upstream node-css-color-names New version available: 1.0.0 hide
new upstream node-vue-template-compiler New version available: 2.5.18 hide
new upstream node-loose-envify New version available: 1.4.0 hide
uscan error node-d debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/d failed: 500 Internal Server Error hide
new upstream node-command-join New version available: 2.0.0 hide
new upstream node-d3-interpolate New version available: 1.3.2 hide
new upstream node-death New version available: 1.1.0 hide
new upstream node-babel-plugin-add-module-exports New version available: 1.0.0 hide
uscan error reqwest debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://alioth.debian.org/~dapal/npmjs.php?id=reqwest failed: 500 Can't connect to alioth.debian.org:443 hide
new upstream node-latest-version New version available: 4.0.0 hide
new upstream node-require-inject New version available: 1.4.3 hide
new upstream node-exports-loader New version available: 0.7.0 hide
uscan error node-htmlparser debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://alioth.debian.org/~dapal/npmjs.php?id=htmlparser failed: 500 Can't connect to alioth.debian.org:443 hide
uscan error node-tilejson debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://alioth.debian.org/~dapal/npmjs.php?id=tilejson failed: 500 Can't connect to alioth.debian.org:443 hide
new upstream node-cloneable-readable New version available: 2.0.0 hide
new upstream node-depd New version available: 2.0.0 hide
new upstream node-is-path-inside New version available: 2.0.0 hide
new upstream node-ansi-escapes New version available: 3.1.0 hide
new upstream node-got New version available: 9.3.2 hide
new upstream node-loader-runner New version available: 2.3.1 hide
uscan error node-mongodb debian/watch: uscan returned an error: hide
uscan error node-cli debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/chriso/cli/tags .*/tarball/v?(\d[\d\.]+) hide
new upstream node-he New version available: 1.2.0 hide
new upstream node-is-dotfile New version available: 2.0.0 hide
new upstream node-grunt-contrib-nodeunit New version available: 2.0.0 hide
uscan error node-bowser debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/ded/bowser/tags .*/archive/v(\d[\d\.]+)\.tar\.gz hide
new upstream node-d3-brush New version available: 1.0.6 hide
new upstream node-is-unc-path New version available: 1.0.0 hide
new upstream node-gulp-newer New version available: 1.4.0 hide
uscan error node-tinycolor debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/einaros/tinycolor/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-lowercase-keys New version available: 1.0.1 hide
new upstream node-d3-polygon New version available: 1.0.5 hide
new upstream mapnik-reference New version available: 8.9.2 hide
new upstream node-d3-zoom New version available: 1.7.3 hide
new upstream node-config-chain New version available: 1.1.12 hide
new upstream yui3 New version available: 3.18.1 hide
new upstream node-css New version available: 2.2.4 hide
new upstream node-iconv New version available: 2.3.1 hide
new upstream node-has-flag New version available: 3.0.0 hide
new upstream node-filename-regex New version available: 2.0.1 hide
new upstream node-micromatch New version available: 3.1.10 hide
uscan error datatables-extensions debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/etd-framework/datatables-extensions/releases .*/archive/(\d[\d.-]+)\.(?:tar(?:\.gz|\.bz2)?|tgz) hide
new upstream node-find-cache-dir New version available: 2.0.0 hide
new upstream npm New version available: 6.4.1 hide
new upstream node-cssom New version available: 0.3.1 hide
new upstream node-liftoff New version available: 2.5.0 hide
new upstream node-style-loader New version available: 0.23.1 hide
new upstream node-readable-stream New version available: 3.0.6 hide
new upstream node-batch New version available: 0.6.1 hide
new upstream node-chokidar New version available: 2.0.4 hide
new upstream node-jake New version available: 8.0.19 hide
new upstream node-stream-consume New version available: 0.1.1 hide
new upstream node-bl New version available: 2.2.0 hide
new upstream node-ecc-jsbn New version available: 0.2.0 hide
new upstream node-filesize New version available: 3.6.1 hide
uscan error node-lodash debian/watch: uscan returned an error: unknown protocol for LWP: uversionmangle=s/(\d)[_\.\-\+]?((RC|rc|pre|dev|beta|alpha|b|a|amd|npm|es)\d*)$/$1~$2/,filenamemangle=s/.*=(.*)/lodash-methods-$1.tar.gz/,dversionmangle=s/\+dfsg// hide
new upstream node-babel-plugin-transform-vue-jsx New version available: 4.0.1 hide
new upstream node-d3-color New version available: 1.2.3 hide
new upstream node-constantinople New version available: 3.1.2 hide
new upstream node-mocha New version available: 5.2.0 hide
new upstream node-gulp-plumber New version available: 1.2.1 hide
new upstream node-read-pkg New version available: 4.0.1 hide
new upstream node-rollup-plugin-typescript New version available: 1.0.0 hide
new upstream node-pretty-ms New version available: 4.0.0 hide
uscan error coffeescript debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/jashkenas/coffee-script/tags (?:.*?/)?v?(1[\d.]*)(?i)(?:\.(?:tar\.xz|tar\.bz2|tar\.gz|zip|tgz|tbz|txz)) hide
new upstream node-time-stamp New version available: 2.2.0 hide
new upstream node-string.prototype.codepointat New version available: 0.2.1 hide
new upstream node-yauzl New version available: 2.10.0 hide
new upstream libjs-jquery.quicksearch New version available: 2.4.0 hide
new upstream node-gulp-changed New version available: 3.2.0 hide
new upstream node-p-timeout New version available: 2.0.1 hide
new upstream gettext.js New version available: 0.6.0 hide
new upstream node-content-disposition New version available: 0.5.2 hide
new upstream node-split New version available: 1.0.1 hide
new upstream node-execa New version available: 1.0.0 hide
new upstream node-builtin-modules New version available: 3.0.0 hide
new upstream node-cookies New version available: 0.7.3 hide
new upstream node-buffer-crc32 New version available: 0.2.13 hide
uscan error node-security debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/cweider/js-security/tags .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-icss-replace-symbols New version available: 4.0.0 hide
new upstream node-to-fast-properties New version available: 2.0.0 hide
new upstream node-error-ex New version available: 1.3.2 hide
new upstream node-output-file-sync New version available: 2.0.1 hide
new upstream node-babel-preset-airbnb New version available: 3.0.1 hide
new upstream pegjs New version available: 0.10.0 hide
new upstream node-caseless New version available: 0.12.1 hide
new upstream node-d3-force New version available: 1.1.2 hide
new upstream node-formatio New version available: 3.0.0 hide
new upstream node-is-npm New version available: 2.0.0 hide
new upstream node-livescript New version available: 1.6.0 hide
new upstream node-set-value New version available: 3.0.0 hide
new upstream node-tar-stream New version available: 1.6.2 hide
new upstream node-get-stdin New version available: 6.0.0 hide
new upstream chartkick.js New version available: 3.0.1 hide
new upstream node-pbkdf2 New version available: 3.0.17 hide
new upstream node-raw-loader New version available: 1.0.0-beta.0 hide
new upstream node-trim-newlines New version available: 2.0.0 hide
new upstream node-merge New version available: 1.2.1 hide
new upstream node-postcss-reporter New version available: 6.0.0 hide
new upstream node-url-join New version available: 4.0.0 hide
new upstream node-amdefine New version available: 1.0.1 hide
new upstream node-nodeunit New version available: 0.11.3 hide
new upstream node-cosmiconfig New version available: 5.0.7 hide
new upstream node-vue-style-loader New version available: 4.1.2 hide
new upstream node-require-dir New version available: 1.2.0 hide
new upstream node-sparkles New version available: 1.0.1 hide
new upstream node-cryptiles New version available: 4.1.3 hide
new upstream node-combined-stream New version available: 1.0.7 hide
uscan error node-jade debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/visionmedia/jade/tags .*/archive/v?([\d\.]+).tar.gz hide
uscan error libjs-i18next debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/i18next/i18next/tags .*/(\d[\d\.]+)\.tar\.gz hide
new upstream node-debug New version available: 4.1.0 hide
new upstream node-chai New version available: 4.2.0 hide
uscan error acorn debian/watch: uscan returned an error: hide
new upstream node-p-map New version available: 2.0.0 hide
new upstream node-decamelize New version available: 2.0.0 hide
uscan error jsdebugger debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://blog.jwchat.org/javascript-debug-logger/ failed: 500 Internal Server Error hide
new upstream node-querystringify New version available: 2.1.0 hide
new upstream node-uid-safe New version available: 2.1.5 hide
new upstream node-millstone New version available: 0.6.17 hide
new upstream node-tilelive New version available: 6.0.0 hide
new upstream node-serve-static New version available: 1.13.2 hide
new upstream node-grunt-contrib-internal New version available: 3.1.0 hide
new upstream node-methods New version available: 1.1.2 hide
new upstream node-d3-timer New version available: 1.0.9 hide
new upstream node-expand-tilde New version available: 2.0.2 hide
uscan error node-regenerator-runtime debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/facebook/regenerator/tree/master/packages/regenerator-runtime .*/archive/v?([\d\.]+).tar.gz hide
new upstream node-css-loader New version available: 2.0.0 hide
new upstream node-boxen New version available: 2.0.0 hide
new upstream node-neo-async New version available: 2.6.0 hide
new upstream node-vinyl New version available: 2.2.0 hide
new upstream node-array-differ New version available: 2.0.3 hide
new upstream node-is-valid-glob New upstream version available: 1.0.0 (already in experimental, but not in unstable) hide
new upstream node-slice-ansi New version available: 2.0.0 hide
new upstream mediaelement New version available: 4.2.9+dfsg hide
new upstream node-jju New version available: 1.4.0 hide
new upstream node-cli-width New version available: 2.2.0 hide
new upstream node-is-builtin-module New version available: 3.0.0 hide
new upstream node-coffeeify New version available: 3.0.1 hide
new upstream node-concat-with-sourcemaps New version available: 1.0.7 hide
new upstream node-opener New version available: 1.5.1 hide
uscan error node-lodash-packages debian/watch: uscan returned an error: more than one main upstream tarballs listed. hide
new upstream node-mousetrap New version available: 1.6.2 hide
new upstream node-es5-ext New version available: 0.10.46 hide
uscan error node-stream-splicer debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/stream-splicer failed: 500 Internal Server Error hide
new upstream node-tty-browserify New version available: 0.0.1 hide
new upstream node-js-tokens New version available: 4.0.0 hide
new upstream node-with New version available: 6.0.0 hide
new upstream node-p-locate New version available: 3.0.0 hide
new upstream node-html-comment-regex New version available: 1.1.2 hide
new upstream node-exit-hook New version available: 2.0.0 hide
new upstream node-read-pkg-up New version available: 4.0.0 hide
new upstream node-json-buffer New version available: 3.0.1 hide
new upstream node-irregular-plurals New version available: 2.0.0 hide
new upstream node-d3-drag New version available: 1.2.3 hide
new upstream node-glob-stream New upstream version available: 6.1.0 (already in experimental, but not in unstable) hide
new upstream jssip New version available: 3.2.16 hide
new upstream node-esrecurse New version available: 4.2.1 hide
new upstream node-events New version available: 3.0.0 hide
new upstream node-jszip New version available: 3.1.5 hide
new upstream node-pify New version available: 4.0.1 hide
new upstream node-lightgallery New version available: 1.6.11 hide
uscan error libjs-angularjs-smart-table debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/lorenzofox3/Smart-Table/tags .*/(\d[\d\.]+)\.tar\.gz hide
new upstream node-locate-path New version available: 3.0.0 hide
uscan error passportjs-oauth debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/jaredhanson/passport-oauth/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream node-grunt-known-options New version available: 1.1.1 hide
new upstream node-gzip-size New version available: 5.0.0 hide
new upstream node-parse-filepath New version available: 1.0.2 hide
new upstream node-d3-dispatch New version available: 1.0.5 hide
new upstream node-grunt-cli New version available: 1.3.2 hide
new upstream jquery New version available: 3.3.1 hide
new upstream node-base64id New version available: 1.0.0 hide
new upstream node-brace-expansion New version available: 1.1.11 hide
uscan error jquery-watermark debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://code.google.com/p/jquery-watermark/downloads/list //jquery-watermark.googlecode.com/files/jquery.watermark-(\d+.*)\.zip hide
new upstream node-websocket-driver New version available: 0.7.0 hide
new upstream node-original New version available: 1.0.2 hide
new upstream node-grunt-legacy-util New version available: 1.1.1 hide
new upstream node-resolve New version available: 1.8.1 hide
new upstream node-multipipe New version available: 3.0.0 hide
new upstream node-widest-line New version available: 2.0.1 hide
new upstream node-matcher New version available: 1.1.1 hide
new upstream node-sinon New version available: 7.1.1 hide
new upstream node-node-rest-client New version available: 3.1.0 hide
new upstream node-has-ansi New version available: 3.0.0 hide
new upstream node-expat New version available: 2.3.17 hide
uscan error jquery-lazyload debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/tuupola/jquery_lazyload failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream libjs-fetch New version available: 3.0.0 hide
new upstream node-enhanced-resolve New upstream version available: 4.1.0 (already in experimental, but not in unstable) hide
new upstream node-lcid New version available: 2.0.0 hide
new upstream node-window-size New version available: 1.1.1 hide
new upstream node-babel-loader New version available: 8.0.4 hide
new upstream node-jsdom New version available: 13.0.0 hide
new upstream node-log4js New version available: 3.0.6 hide
new upstream node-tilelive-mapnik New version available: 1.0.0 hide
new upstream node-globule New version available: 1.2.1 hide
new upstream node-code New version available: 5.2.4 hide
new upstream node-timeago.js New version available: 4.0.0-beta.1 hide
uscan error json-js debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/douglascrockford/JSON-js/tags .*/archive/v?(\d[\d\.]+).tar.gz hide
new upstream node-xmpp New version available: 0.6.1 hide
uscan error node-hash-test-vectors debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://qa.debian.org/cgi-bin/fakeupstream.cgi?upstream=npmjs/hash-test-vectors failed: 500 Internal Server Error hide
new upstream node-ansi-color-table New version available: 1.0.1 hide
new upstream node-mimic-fn New version available: 1.2.0 hide
new upstream node-clean-css New version available: 4.2.1 hide
new upstream node-ytdl-core New version available: 0.28.0+dfsg hide
new upstream vows New version available: 0.8.2 hide
new upstream node-d3-collection New version available: 1.0.7 hide
new upstream node-babel-preset-env New version available: 1.7.0 hide
new upstream node-tap New version available: 12.1.0 hide
new upstream node-ua-parser-js New version available: 0.7.19 hide
new upstream node-eventemitter2 New version available: 4.1.0 hide
new upstream node-vhost New version available: 3.0.2 hide
new upstream node-is-path-in-cwd New version available: 2.0.0 hide
new upstream node-cacache New version available: 11.3.1 hide
new upstream node-grunt-contrib-clean New version available: 2.0.0 hide
new upstream node-utilities New version available: 1.0.5 hide
new upstream node-d3-array New version available: 2.0.2 hide
new upstream node-clone-deep New version available: 4.0.1 hide
new upstream node-pkg-up New version available: 2.0.0 hide
new upstream node-tmp New version available: 0.0.33 hide
new upstream less.js New version available: 3.9.0 hide
new upstream node-bash-match New version available: 1.0.2 hide
new upstream node-gulp New version available: 4.0.0 hide
uscan error libjs-bootswatch debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/thomaspark/bootswatch/tags .*/(\d[\d\.]+)\.tar\.gz hide
new upstream node-get-stream New version available: 4.1.0 hide
new upstream node-parseurl New version available: 1.3.2 hide
new upstream node-range-parser New version available: 1.2.0 hide
new upstream node-nth-check New version available: 1.0.2 hide
new upstream html2canvas New version available: 1.0.0-alpha.12 hide
new upstream node-tapable New version available: 1.1.1 hide
new upstream node-core-js New version available: 2.6.0 hide
new upstream node-fast-deep-equal New version available: 2.0.1 hide
new upstream node-cliui New version available: 4.1.0 hide
new upstream node-camelcase New version available: 5.0.0 hide
new upstream node-encodeurl New version available: 1.0.2 hide
new upstream node-object-copy New version available: 1.0.0 hide
new upstream node-to-absolute-glob New version available: 2.0.2 hide
new upstream mustache.js New version available: 3.0.1 hide
new upstream node-keese New version available: 1.1.1 hide
new upstream libjs-qunit New version available: 2.8.0 hide
new upstream node-chrome-trace-event New version available: 1.3.0 hide
new upstream node-run-sequence New version available: 2.2.1 hide
new upstream node-buf-compare New version available: 2.0.0 hide
new upstream jquery-minicolors New version available: 2.3.2 hide
new upstream node-lazy-cache New version available: 2.0.2 hide
new upstream node-commander New version available: 2.19.0 hide
new upstream node-progress New version available: 2.0.0 hide
new upstream node-define-property New version available: 2.0.2 hide
new upstream underscore New version available: 1.9.1 hide
new upstream libjs-handlebars.runtime New version available: 4.0.12 hide
new upstream node-d3-dsv New version available: 1.0.10 hide
new upstream underscore.string New version available: 3.3.5 hide
new upstream libjs-angular-gettext New version available: 2.4.1 hide
new upstream node-bindings New version available: 1.3.1 hide
new upstream node-public-encrypt New version available: 4.0.3 hide
new upstream node-qs New version available: 6.6.0 hide
new upstream node-stack-utils New version available: 1.0.2 hide
new upstream node-pumpify New version available: 1.5.1 hide
uscan error explorercanvas debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://code.google.com/p/explorercanvas/downloads/detail[?]name=excanvas_(.*).zip&.* hide
new upstream node-boom New version available: 7.3.0 hide
testing auto-removal node-rollup-plugin-alias Testing auto-removal: on 2018-12-22 (bug: #914462) hide

Show all todos

Versions

source jessie stretch buster sid experimental vcs upstream mentors
acorn   4.0.4-2   5.5.3+ds3-1   6.0.2+20181021git007b08d01eff070+ds+~0.3.1+~4.0.0+~0.3.0+~5.0.0+ds+~1.6.1+ds-1   6.0.2+20181021git007b08d01eff070+ds+~0.3.1+~4.0.0+~0.3.0+~5.0.0+ds+~1.6.1+ds-2   error    
animate.css   3.5.2~dfsg1-1   3.5.2~dfsg1-3     3.5.2~dfsg1-4   3.7.0    
arbiterjs 1.0-3     1.0-3      
asciimathtml 2.0.2-1   2.0.2-2     2.0.2-2   2.0.2    
autosize.js   3.0.15~dfsg1-1   3.0.21~dfsg1-2   4.0.2~dfsg1-1   4.0.2~dfsg1-2   4.0.2    
backbone 0.9.10-3
bpo: 1.3.3~dfsg-1~bpo8+1  
1.3.3~dfsg-1   1.3.3~dfsg-3     1.3.3~dfsg-3   1.3.3    
backbone-dirty.js 1.1.2-3     1.1.2-3     1.1.2-3   error    
bignumber.js 1.3.0+dfsg-1     1.3.0+dfsg-1   8.0.1    
browser-request   0.3.3-1     0.3.3-1   0.3.3    
cajun 2.0.3-2     2.0.3-2   2.0.3    
chartkick.js   2.1.0-2     2.1.0-2   3.0.1    
ckbuilder bpo: 2.3.0+dfsg-2~bpo8+1   2.3.0+dfsg-2   2.3.2+dfsg-2     2.3.2+dfsg-2   2.3.2    
ckeditor 4.4.4+dfsg1-3
bpo: 4.5.7+dfsg-2~bpo8+1  
4.5.7+dfsg-2   4.11.1+dfsg-1     4.11.1+dfsg-1   4.11.1    
codemirror-js 2.23-1
bpo: 5.4.0-1~bpo8+1  
5.4.0-1   5.19.0-1     5.39.0-1   5.42.0    
coffeescript 1.4.0-1.1
bpo: 1.10.0~dfsg-1~bpo8+1  
1.10.0~dfsg-1   1.12.8~dfsg-1     1.12.8~dfsg-1   error    
colors.js 0.6.2-1   1.0.3-2   1.1.2-1     1.1.2-1   1.3.2    
d3-tip.js   0.7.1-1     0.7.1-1   0.9.1    
datatables-extensions   bpo: 0.0+20150910+dfsg-2~bpo9+1   0.0+20150910+dfsg-2     0.0+20150910+dfsg-2   error    
datatables.js bpo: 1.10.13+dfsg-2~bpo8+1   1.10.13+dfsg-2   1.10.19+dfsg-1     1.10.19+dfsg-1   1.10.19    
dirty.js 0.9.6-1     1.0.0-0.1     1.0.0-0.1   v1.0.0    
dojo 1.10.2+dfsg-1
sec: 1.10.2+dfsg-1+deb8u1  
  1.14.2+dfsg1-1     1.14.1+dfsg1-1   1.14.2    
dompurify.js   0.8.2~dfsg1-1        
drupal7-mod-arbiterjs 1.0.0-1        
drupal7-mod-drucall 2.2-1
bpo: 2.3-1~bpo8+1  
2.3-1        
drupal7-mod-fontawesome 1.0-2        
drupal7-mod-jqueryi18nproperties 1.1-1        
drupal7-mod-jscommunicator 1.1-1        
drupal7-mod-jssip 1.0.0-1
bpo: 1.1-1~bpo8+1  
1.1-1        
ejs.js 1.0.0+dfsg1-1     1.0.0+dfsg1-1   1.0.0    
elycharts.js 2.1.5+ds-2   2.1.5+ds-3     2.1.5+ds-3   2.1.5    
eonasdan-bootstrap-datetimepicker bpo: 4.17.43-1~bpo8+1   4.17.43-1   4.17.47-3     4.17.47-3   4.17.47    
es-module-loader-0.17.js   0.17.11+dfsg-1     0.17.11+dfsg-2   2.3.0    
explorercanvas 0.r3-3   0.r3-4     0.r3-4   error    
eyes.js 0.1.8-1     0.1.8-1   0.1.8    
flot 0.8.2+dfsg-1   0.8.3+dfsg-1
sec: 0.8.3+dfsg-1
pu: 0.8.3+dfsg-1  
0.8.3+dfsg-1     0.8.3+dfsg-1   0.8.3    
gettext.js   0.5.3-1   0.5.4-1     0.5.4-1   0.6.0    
grunt   1.0.1-5   1.0.1-8     1.0.1-8   1.0.3    
highlight.js 8.2+ds-4   8.2+ds-5   9.12.0+dfsg1-4     9.12.0+dfsg1-5   9.13.1    
html2canvas bpo: 0.5.0~beta4+ds1-2~bpo8+1   0.5.0~beta4+ds1-2     0.5.0~beta4+ds1-2     0.5.0~beta4+ds1-3   1.0.0-alpha.12    
ie7-js 2.1~beta4-2        
impress.js 0.5.3-1     0.5.3-1   1.0.0-beta2    
javascript-common 11     11      
jqapi 1.7+dfsg-1     1.7+dfsg-1      
jquery 1.7.2+dfsg-3.2
bpo: 1.11.3+dfsg-4~bpo8+1  
3.1.1-2
sec: 3.1.1-2
pu: 3.1.1-2  
3.2.1-1     3.2.1-1   3.3.1    
jquery-coolfieldset 1.0.1-1   1.0.1-2     1.0.1-2   1.0.1    
jquery-geo 1.0~b1+ds1-2     1.0~b1+ds1-2     1.0~b1+ds1-2   error    
jquery-goodies 10-1
bpo: 10-2~bpo8+1  
11-3   12-1.1     12-1      
jquery-i18n-properties 1.1.0-1     1.1.0-1   1.0.9    
jquery-lazyload 1.7.2-1     1.9.3~dfsg1-1   error    
jquery-migrate-1   1.4.1-1     1.4.1-1   error    
jquery-minicolors 1.2.1-1     2.2.6+dfsg-3     2.2.6+dfsg-3   2.3.2    
jquery-mobile 1.2.0+dfsg-2     1.2.0+dfsg-2     1.4.5+dfsg-1   error    
jquery-reflection 1.1-1     1.1-1      
jquery-slugify.js   1.2.4~dfsg1-1        
jquery-tablesorter   bpo: 1:2.30.4+dfsg1-1~bpo9+1   1:2.31.1+dfsg1-1     1:2.31.1+dfsg1-1   2.31.1    
jquery-timepicker 1.2-1     1.2-1   error    
jquery-timer.js   0.0~git20150215.0.233601d+dfsg1-1        
jquery-typeahead.js bpo: 2.7.6+dfsg1-1~bpo8+1   2.7.6+dfsg1-1   2.10.4+dfsg1-1     2.10.5+dfsg1-1   2.10.6    
jquery-ui-themes 1.8.24+dfsg-1   1.12.1+dfsg-1     1.12.1+dfsg-1   1.12.1    
jquery-ui-touch-punch.js   0.0~git20141218.2.4bc0091+dfsg1-1   0.0~git20141218.2.4bc0091+dfsg1-2     0.0~git20141218.2.4bc0091+dfsg1-2      
jquery-watermark 3.1.4-1     3.1.4-1   error    
jqueryui 1.10.1+dfsg-1
bpo: 1.12.1+dfsg-4~bpo8+1  
1.12.1+dfsg-4   1.12.1+dfsg-5     1.12.1+dfsg-5   1.12.1    
jscommunicator 2.0.3-1
bpo: 2.1.3-1~bpo8+1  
2.1.3-1     2.1.3-1     2.1.3-1      
jscropperui 1.2.2-1     1.2.2-1      
jsdebugger 0.5-4     0.5-4   error    
jshash 2.2-4     2.2-4   2.2    
json-editor.js   0.7.28+ds-1     0.7.28+ds-1   0.7.28    
json-js 0~20121008-2
bpo: 0~20121008-2  
0~20160510-1     0~20160510-1   error    
jsrender 1.0~pre21-1     1.0~pre21-1      
jssip 0.4.0.20140212.1-3
bpo: 0.6.34-5~bpo8+1  
0.6.34-5     0.6.34-5     0.6.34-5   3.2.16    
knowl.js   0~20160130-1     0~20160130-2   error    
languages4translatewiki 0.1.3-1     0.1.3-1   error    
leaflet 0.7.3~dfsg-1   0.7.7+20160312-1   1.0.3~dfsg-1   1.0.3~dfsg-2   1.3.4    
leaflet-geometryutil   0.4.0-1     0.4.0-2   0.8.1    
leaflet-markercluster 0.4.0~dfsg-1   0.5.0~dfsg-2   1.2.0~dfsg-1   1.4.1    
less-elements.js   0.0~git20130115.0.191754c-1   0.0~git20130115.0.191754c-2     0.0~git20130115.0.191754c-2      
less.js 1.4.2-1
bpo: 1.6.3~dfsg-2~bpo8+1  
1.6.3~dfsg-2     1.6.3~dfsg-2   3.9.0    
libjs-angular-file-upload   12.0.4+dfsg1-2     12.0.4+dfsg1-2   12.2.13    
libjs-angular-gettext bpo: 2.1.0-2~bpo8+1   2.1.0-2   2.3.8-2     2.3.8-1   2.4.1    
libjs-angular-schema-form   0.8.13-1     0.8.13-1   0.8.13    
libjs-angularjs-smart-table bpo: 1.4.5-1~bpo8+1   1.4.5-1   1.4.13-1     1.4.13-1   error    
libjs-autonumeric   1.9.12-1     1.9.12-1      
libjs-backbone-deep-model   0.10.4-3     0.10.4-3   0.10.4    
libjs-backbone.stickit   0.7.0-2     0.7.0-2   0.9.2    
libjs-bootswatch bpo: 3.3.5+2+dfsg1-1~bpo8+1   3.3.5+2+dfsg1-1   3.3.7+dfsg2-1     3.3.7+dfsg2-1   error    
libjs-cocktail   0.5.7-3     0.5.7-3   0.5.10    
libjs-cssrelpreload   2.0.1+dfsg-3   2.1.0+dfsg-1     2.1.0+dfsg-1   2.1.0    
libjs-dropzone   5.5.0+dfsg-2     5.5.0+dfsg-2   5.5.0    
libjs-extjs 3.4.0+dfsg1-1     3.4.0+dfsg1-1      
libjs-favico.js   0.3.10~dfsg1-2   0.3.10~dfsg1-3     0.3.10~dfsg1-3   0.3.10    
libjs-fetch   2.0.3-1     2.0.3-1   3.0.0    
libjs-handlebars 1.3.0-1   3:4.0.5-4        
libjs-handlebars.runtime 1.3.0-2     2.0.0-2   4.0.12    
libjs-i18next   1.7.1-1     1.7.1-1   error    
libjs-img.srcset 2.0.0~20131003~dfsg-1   2.0.0~20131003~dfsg-2     2.0.0~20131003~dfsg-2   0.1.0    
libjs-jcrop 0.9.12+dfsg-1        
libjs-jquery-backstretch   2.1.16-1     2.1.16-1   2.1.17    
libjs-jquery-colorpicker bpo: 1.2.8-1~bpo8+1   1.2.8-1   1.2.17-1     1.2.17-1   1.2.17    
libjs-jquery-dotdotdot   1.8.3+dfsg-1        
libjs-jquery-file-upload   9.25.0-1     9.25.0-1      
libjs-jquery-fixedtableheader   1.0.2+git20161010-1   1.0.3-1     1.0.3-1      
libjs-jquery-flot-axislabels   2.0.1+git20141122-1   2.0.1+git20141122-2     2.0.1+git20141122-2      
libjs-jquery-hotkeys 0~20130707+git2d51e3a9+dfsg-2     0.2.0-1      
libjs-jquery-isonscreen 1.2.0-1     1.2.0-1      
libjs-jquery-jstree   3.3.3+dfsg1-1   3.3.7+dfsg1-1     3.3.7+dfsg1-1   3.3.7    
libjs-jquery-scrollto   2.1.2+dfsg-4   2.1.2+dfsg-5     2.1.2+dfsg-5   2.1.2    
libjs-jquery-selectize.js   0.12.3+dfsg-1.1
bpo: 0.12.4+dfsg-1~bpo9+1  
0.12.6+dfsg-1     0.12.6+dfsg-1   0.12.6    
libjs-jquery-stupidtable   1.0.1+dfsg-2   1.1.3+dfsg-1     1.1.3+dfsg-1   1.1.3    
libjs-jquery-tmpl   1.0.0~beta+dfsg-1   1.0.0~beta+dfsg-2     1.0.0~beta+dfsg-2      
libjs-jquery.quicksearch 2.0.4-1     2.0.4-1   2.4.0    
libjs-jsencrypt bpo: 2.0.0+dfsg1-1~bpo8+1   2.0.0+dfsg1-1   2.3.0+dfsg2-1     2.3.0+dfsg2-1   2.0.0    
libjs-lrdragndrop bpo: 1.0.2-2~bpo8+1   1.0.2-2     1.0.2-2   1.0.2    
libjs-magic-search bpo: 0.2.5-1~bpo8+1   0.2.5-1     0.2.5-1   0.2.5    
libjs-microplugin.js   0.0.3+dfsg-1     0.0.3+dfsg-1   0.0.3    
libjs-mousetrap   1.6.0+dfsg1-1   1.6.0+dfsg1-2     1.6.0+dfsg1-2   1.6.2    
libjs-objectpath   1.2.1-2     1.2.1-1      
libjs-qunit 1.14.0-1   1.22.0-1     1.12.0-1   2.8.0    
libjs-require-css   0.1.0-2     0.1.0-2   0.1.10    
libjs-requirejs-text   2.0.12-1     2.0.12-1   2.0.15    
libjs-sifter.js   0.5.1+dfsg-2   0.5.3+dfsg-1     0.5.3+dfsg-1   0.5.3    
libjs-spectre   0.5.3-1     0.5.3-1   0.5.7    
libjs-spin.js bpo: 1.2.8+dfsg2-1~bpo8+1   1.2.8+dfsg2-1     1.2.8+dfsg2-1      
libjs-term.js bpo: 0.0.4-1~bpo8+1   0.0.4-1   0.0.7-1     0.0.7-1   error    
libjs-tv4   1.2.7+dfsg1-2     1.2.7+dfsg1-2      
libjs-twitter-bootstrap-datepicker bpo: 1.3.1+dfsg1-1~bpo8+1   1.3.1+dfsg1-1   1.3.1+dfsg1-4     1.3.1+dfsg1-4   1.3.1    
libjs-twitter-bootstrap-wizard bpo: 1.0.0+dfsg1-1~bpo8+1   1.0.0+dfsg1-2     1.0.0+dfsg1-2   1.4.2    
libuv 0.10.28-6
bpo: 0.10.36-2~bpo8+1  
     
libv8-3.14 3.14.5.8-8.1   3.14.5.8-11     3.14.5.8-11     3.14.5.8-9   error    
list.js   1.2.0~dfsg2-1        
ltx   2.6.2-1     2.6.2-1   2.8.1    
mapnik-reference 5.0.6-1     5.0.6-1   8.8.1-1~exp1   8.8.1-1~exp2   8.9.2    
mathjax 2.4-2
bpo: 2.7.0-1~bpo8+1  
2.7.0-2   2.7.4+dfsg-1     2.7.4+dfsg-1   2.7.5    
mathjax-docs 2.4+20140903-1   2.7+20161014-1   2.7+20171212-1     2.7+20171212-1   error    
mediaelement 2.15.1+dfsg-1   2.15.1+dfsg-2   4.2.9+dfsg    
mirror.js 0.3.3-3     0.3.3-3   error    
mochikit 1.4.2-4     1.4.2-4   error    
modernizr 2.6.2+ds1-1   2.6.2+ds1-3     2.6.2+ds1-3   3.6.0    
modestmaps-js 3.3.6+ds1-1.1   3.3.6+ds2-1     3.3.6+ds2-1   3.3.6    
mootools 1.4.5~debian1-2.1     1.4.5~debian1-2   error    
moxie.js   1.4.1~dfsg1-3        
mustache.js 0.4.2-2
bpo: 2.3.0-2~bpo8+1  
2.3.0-2     2.3.0-3   3.0.1    
node-abab   1.0.3-1     1.0.3-1   2.0.0    
node-abbrev 1.0.5-2   1.0.9-1
bpo: 1.1.1-1~bpo9+1  
1.1.1-1     1.1.1-1   1.1.1    
node-absolute-path   0.0.0-1     0.0.0-1   0.0.0    
node-abstract-leveldown 2.0.1-1   2.4.1-1     2.4.1-1   6.0.0    
node-accepts 1.1.1-1   1.3.5-1     1.3.5-1   1.3.5    
node-acorn-dynamic-import   3.0.0-1     3.0.0-1   4.0.0    
node-acorn-jsx   4.1.1-2     4.1.1-2   5.0.1    
node-acorn-object-spread   5.1.2-1     5.1.2-1   5.1.2    
node-active-x-obfuscator 0.0.2-1     0.0.2-1   0.0.2    
node-address   1.0.3-1     1.0.3-1   1.0.3    
node-addressparser   1.0.1-1     1.0.1-1   1.0.1    
node-after   0.8.2-1     0.8.2-1   0.8.2    
node-ain2 1.2.1-3        
node-ajv   bpo: 5.0.0-1~bpo9+1   5.0.0-1     6.5.3-1   6.6.0    
node-ajv-keywords   2.1.0-1     2.1.0-1   3.2.0    
node-amdefine 0.1.0-1     0.1.0-1   1.0.1    
node-ansi 0.3.0-2     0.3.0-2   0.3.1    
node-ansi-align   2.0.0-1     2.0.0-1   2.0.0    
node-ansi-color-table 1.0.0-1     1.0.0-1   1.0.1    
node-ansi-escapes   1.4.0-1   3.0.0-1     3.0.0-2   3.1.0    
node-ansi-font   0.0.2-1     0.0.2-1   0.0.2    
node-ansi-regex   2.0.0-1
bpo: 3.0.0-1~bpo9+1  
3.0.0-1     3.0.0-1   4.0.0    
node-ansi-styles   2.2.1-1
bpo: 3.2.0-1~bpo9+1  
3.2.0-1     3.2.0-1   3.2.1    
node-ansistyles   bpo: 0.1.3-1~bpo9+1   0.1.3-1     0.1.3-1   0.1.3    
node-any-promise   1.3.0-1     1.3.0-1   1.3.0    
node-anymatch   1.3.0-1     1.3.0-1   2.0.0    
node-ap   0.2.0-1     0.2.0-1   0.2.0    
node-applause   1.2.2-2     1.2.2-2   1.2.2    
node-aproba   bpo: 1.2.0-1~bpo9+1   1.2.0-1     1.2.0-2   2.0.0    
node-archy 0.0.2-1   1.0.0-1     1.0.0-1   1.0.0    
node-are-we-there-yet   bpo: 1.1.4-1~bpo9+1   1.1.4-1     1.1.4-1   1.1.5    
node-argparse   1.0.7-1   1.0.9-1     1.0.9-1   1.0.10    
node-argv   0.0.2-2     0.0.2-2   0.0.2    
node-arr-diff   3.0.0-1   4.0.0-1     4.0.0-1   4.0.0    
node-arr-exclude   1.0.0-1   1.0.0    
node-arr-flatten   1.0.1-1   1.1.0-1     1.1.0-1   1.1.0    
node-arr-union   3.1.0-1     3.1.0-1   3.1.0    
node-array-differ   1.0.0-1     1.0.0-1   2.0.3    
node-array-equal   1.0.0-2     1.0.0-2   1.0.0    
node-array-find-index   1.0.2-1     1.0.2-1   1.0.2    
node-array-flatten   2.1.0-1     2.1.0-1   2.1.2    
node-array-from   2.1.1-1     2.1.1-2   2.1.1    
node-array-parallel   0.1.4-1     0.1.4-2   0.1.4    
node-array-series   0.1.5-1     0.1.5-1   0.1.5    
node-array-union   1.0.2-1     1.0.2-1   1.0.2    
node-array-uniq   1.0.3-1     1.0.3-1   2.0.0    
node-array-unique   0.2.1-1   0.3.2-1     0.3.2-1   0.3.2    
node-arrify   1.0.1-1     1.0.1-1   1.0.1    
node-asap   2.0.6-1     2.0.6-1   2.0.6    
node-asn1   bpo: 0.2.3-1~bpo9+1   0.2.3-1     0.2.3-2   0.2.4    
node-asn1.js   5.0.1-1     5.0.1-1   5.0.1    
node-assert   1.4.1-1     1.4.1-1   1.4.1    
node-assert-plus   bpo: 1.0.0-1~bpo9+1   1.0.0-1     1.0.0-1   1.0.0    
node-assertion-error   1.0.2-1     1.0.2-1   1.1.0    
node-assertive   3.0.1+ds-1     3.0.1+ds-1   3.0.1    
node-ast-types bpo: 0.9.4-1~bpo8+1   0.9.4-1   0.11.7-1     0.11.7-1   0.11.7    
node-ast-util bpo: 0.6.0-1~bpo8+1   0.6.0-1   0.6.0-2     0.6.0-2   0.6.0    
node-astw   2.2.0-2     2.2.0-2   2.2.0    
node-async 0.8.0-1   0.8.0-3     0.8.0-3   3.0.1-0    
node-async-each   1.0.1-1     1.0.1-1   1.0.1    
node-async-stacktrace 0.0.2-2     0.0.2-2   0.0.2    
node-asynckit   bpo: 0.4.0-2~bpo9+1   0.4.0-2     0.4.0-2   0.4.0    
node-auto-bind   0.1.0-1   1.2.0-1     1.2.0-1   1.2.1    
node-autolinker   1.8.1+dfsg-1     1.8.1+dfsg-1   1.8.1    
node-autoprefixer   7.2.5-1     8.6.5-1   9.4.2    
node-aws-sign2   bpo: 0.7.1-1~bpo9+1   0.7.1-1     0.7.1-1   0.7.1    
node-aws4   bpo: 1.8.0-1~bpo9+1   1.8.0-1     1.8.0-1   1.8.0    
node-axios   0.17.1+dfsg-1     0.17.1+dfsg-1   0.18.0    
node-babel   6.26.0+dfsg-3     7.1.4-1   7.2.1    
node-babel-eslint   7.2.3-2     7.2.3-2   10.0.1    
node-babel-loader   7.1.2-4     7.1.2-4   8.0.4    
node-babel-plugin-add-module-exports   0.2.1-3     0.2.1-3   1.0.0    
node-babel-plugin-array-includes   2.0.3-1     2.0.3-1   2.0.3    
node-babel-plugin-precompile-charcodes   1.1.0-2     1.1.0-2   1.1.0    
node-babel-plugin-transform-async-to-bluebird   1.1.1-2     1.1.1-2   1.1.1    
node-babel-plugin-transform-builtin-extend   1.1.2-1     1.1.2-1   1.1.2    
node-babel-plugin-transform-decorators-legacy   1.3.4-2     1.3.4-2   1.3.5    
node-babel-plugin-transform-define   1.3.0-2     1.3.0-2   1.3.0    
node-babel-plugin-transform-vue-jsx   3.5.0+dfsg-1     3.5.0+dfsg-2   4.0.1    
node-babel-preset-airbnb   2.4.0-1     2.4.0-1   3.0.1    
node-babel-preset-env   1.6.0-1     1.7.0-1   1.7.0    
node-babel-preset-es2015-loose   8.0.0-2     8.0.0-2   8.0.0    
node-babel-preset-es3   1.0.1-1     1.0.1-1   1.0.1    
node-babel-preset-flow-vue   1.0.0-1     1.0.0-1   1.0.0    
node-babel-runtime   6.18.0-1        
node-babylon   6.18.0-2     6.18.0-2   error    
node-balanced-match   0.4.2-1     0.4.2-1   1.0.0    
node-base   0.11.1-1     1.0.1-1   3.0.0    
node-base62   1.1.1-1     1.1.1-1   2.0.0    
node-base64-js   1.3.0+dfsg-2     1.3.0+dfsg-2   1.3.0    
node-base64id 0.1.0-3     0.1.0-3   1.0.0    
node-bash-match   0.2.0-1     0.2.0-1   1.0.2    
node-batch 0.5.1-1     0.5.1-1   0.6.1    
node-bcrypt-pbkdf   bpo: 1.0.1-1~bpo9+1   1.0.1-1     1.0.1-1   1.0.2    
node-beeper   1.1.0-1   1.1.1-1     1.1.1-1   1.1.1    
node-big.js   3.1.3-1     3.1.3-1   5.2.2    
node-binary-extensions   1.8.0-1     1.8.0-1   1.12.0    
node-bindings 1.2.1-1     1.2.1-1   1.3.1    
node-bl 0.9.3-1   1.1.2-1     1.1.2-2   2.2.0    
node-blob   0.0.4-1     0.0.4-2   0.0.4    
node-block-stream 0.0.7-1   0.0.9-1     0.0.9-1   0.0.9    
node-bluebird   3.5.1+dfsg2-2     3.5.1+dfsg2-2   3.5.3    
node-bn.js   4.11.8-2     4.11.8-2   4.11.8    
node-body-parser 1.8.1-1   1.18.3-1     1.18.3-1   1.18.3    
node-boolbase   1.0.0-1     1.0.0-1   1.0.0    
node-boom   7.2.2-1     7.2.2-1   7.3.0    
node-bootstrap-sass   3.3.7-1     3.3.7-1   3.3.7    
node-bootstrap-tour bpo: 0.11.0+dfsg-1~bpo8+1   0.11.0+dfsg-1   0.12.0+dfsg-1     0.12.0+dfsg-1   0.12.0    
node-bowser bpo: 0.7.3-2~bpo8+1   0.7.3-2     0.7.3-2   error    
node-boxen   bpo: 1.2.2-1~bpo9+1   1.2.2-1     1.2.2-1   2.0.0    
node-brace-expansion   1.1.6-1+deb9u1
bpo: 1.1.8-1~bpo9+1  
1.1.8-1     1.1.8-2   1.1.11    
node-braces   2.0.2-1   2.0.2-2     2.3.1-1   2.3.1    
node-brfs   1.6.1-1     1.6.1-1   2.0.1    
node-brorand   1.1.0-2     1.1.0-2   1.1.0    
node-browser-pack   6.1.0+ds-3     6.1.0+ds-3   6.1.0    
node-browser-resolve   1.11.3-1     1.11.3-1   1.11.3    
node-browser-stdout   1.3.0-1     1.3.0-1   1.3.1    
node-browser-unpack   1.3.0-1     1.3.0-1   1.3.0    
node-browserify-aes   1.2.0-1     1.2.0-1   1.2.0    
node-browserify-cipher   1.0.0-2     1.0.0-2   1.0.1    
node-browserify-des   1.0.2-1     1.0.2-1   1.0.2    
node-browserify-lite 0.2.2-1   0.3.0-2   0.5.0-1     0.5.0-1   0.5.0    
node-browserify-rsa   4.0.1-1     4.0.1-1   4.0.1    
node-browserify-sign   4.0.4-2     4.0.4-2   4.0.4    
node-browserify-zlib   0.2.0+20170820git8b3f0a862f6b+dfsg-2     0.2.0+20170820git8b3f0a862f6b+dfsg-2   0.2.0    
node-browserslist   2.11.3-1     2.11.3-1   4.3.5    
node-buble   0.19.4-1     0.19.5-1   0.19.6    
node-buf-compare   1.0.1-2     1.0.1-2   2.0.0    
node-buffer   5.2.1-1     5.2.1-1   5.2.1    
node-buffer-crc32 0.2.1-1     0.2.1-1   0.2.13    
node-buffer-equal   1.0.0-1     1.0.0-1   1.0.0    
node-buffer-shims   1.0.0-1     1.0.0-1   1.0.0    
node-buffer-xor   2.0.1.REALLY.1.0.3-1     2.0.1.REALLY.1.0.3-1   2.0.2    
node-bufferjs   2.0.0-2     2.0.0-2   3.0.1    
node-bufferlist   0.1.0-1     0.1.0-1   0.1.0    
node-buffers   0.1.1-2     0.1.1-2   0.1.1    
node-builtin-modules   1.1.1-1   2.0.0-1     2.0.0-1   3.0.0    
node-builtin-status-codes   3.0.0-1     3.0.0-1   3.0.0    
node-builtins   bpo: 1.0.3-1~bpo9+1   1.0.3-1     1.0.3-1   2.0.0    
node-bytes 1.0.0-1   2.4.0-1   3.0.0-1     3.0.0-2   3.0.0    
node-cacache   10.0.4-1     10.0.4-1   11.3.1    
node-cache-base   0.8.4-1     4.0.0-1   4.0.0    
node-cached-path-relative   1.0.1-2     1.0.1-2   1.0.2    
node-call-limit   bpo: 1.1.0-1~bpo9+1   1.1.0-1     1.1.0-1   1.1.0    
node-callback-stream   1.1.0-2     1.1.0-3   1.1.0    
node-caller   bpo: 1.0.1-2~bpo9+1   1.0.1-2     1.0.1-2   1.0.1    
node-camelcase   3.0.0-1   4.1.0-1     4.1.0-1   5.0.0    
node-camelcase-keys   4.0.0-1     4.0.0-1   5.0.0    
node-caniuse-api   2.0.0-2     2.0.0-2   3.0.0    
node-caniuse-db   1.0.30000743-1     1.0.30000743-1   1.0.30000916    
node-caniuse-lite   1.0.30000792+dfsg-1     1.0.30000915+dfsg-1   1.0.30000915    
node-capture-stream   0.1.2-2     0.1.2-2   0.1.2    
node-carto 0.9.5-2     0.9.5-2     0.16.3-1   1.1.0    
node-caseless   bpo: 0.12.0-1~bpo9+1   0.12.0-1     0.12.0-1   0.12.1    
node-catty   0.0.8-1     0.0.8-1   0.0.8    
node-chai   3.5.0+dfsg-1   4.1.2+dfsg-1   4.2.0    
node-chainsaw 0.1.0-1     0.1.0-1   error    
node-chalk   1.1.3-2
bpo: 2.3.0-2~bpo9+1  
2.3.0-2     2.3.0-2   2.4.1    
node-channels 0.0.5-3     0.0.5-3   0.0.5    
node-character-parser 1.2.1-1     1.2.1-1   3.1.0    
node-charm   1.0.1-1     1.0.1-1   1.0.1    
node-chart.js   1.0.2-1     1.0.2-1   2.7.3    
node-check-error   1.0.2-1     1.0.2-1   1.0.2    
node-chokidar   1.7.0-2     1.7.0-2   2.0.4    
node-chownr   bpo: 1.1.1-1~bpo9+1   1.1.1-1     1.1.1-1   1.1.1    
node-chrome-trace-event   1.0.0-1     1.0.0-1   1.3.0    
node-chrono 1.0.2-2     1.0.2-3      
node-ci-info   1.1.2-1     1.1.2-1   2.0.0    
node-cipher-base   1.0.4-3     1.0.4-3   1.0.4    
node-cjson   0.4.0-2     0.4.0-2   0.5.0    
node-clarinet 0.9.1+dfsg-1     0.9.1+dfsg-1   0.12.1+dfsg    
node-class-utils   0.3.4-1   0.3.5-1     0.3.5-1   0.3.6    
node-clean-css 1.0.12-1   1.0.12-2     1.0.12-2   4.2.1    
node-clean-yaml-object   0.1.0-3     0.1.0-2   0.1.0    
node-cli 0.4.4~20120516-1     0.4.4~20120516-1     0.4.4~20120516-1   error    
node-cli-boxes   1.0.0-1     1.0.0-1   1.0.0    
node-cli-cursor   1.0.2-1   2.1.0-1     2.1.0-2   2.1.0    
node-cli-spinners   1.1.0-1     1.1.0-1   1.3.1    
node-cli-table   0.3.1-1     0.3.1-1   0.3.1    
node-cli-truncate   1.1.0-1     1.1.0-2   1.1.0    
node-cli-width   2.1.0-1     2.1.0-2   2.2.0    
node-cliui   3.2.0-2   4.0.0-1     4.1.0-1   4.1.0    
node-clone   2.1.0-1   2.1.2-1     2.1.2-1   2.1.2    
node-clone-buffer   1.0.0-1     1.0.0-1   1.0.0    
node-clone-deep   2.0.1-1     2.0.1-1   4.0.1    
node-clone-stats   1.0.0-1     1.0.0-1   1.0.0    
node-cloneable-readable   1.0.0-1     1.0.0-1   2.0.0    
node-co   4.6.0-1     4.6.0-1   4.6.0    
node-coa   2.0.0-1     2.0.0-1   2.0.1    
node-code   5.2.1-1     5.2.1-1   5.2.4    
node-coffee-loader   0.9.0-2     0.9.0-2   0.9.0    
node-coffeeify   2.0.1-1   2.1.0-1     2.1.0-1   3.0.1    
node-collection-visit   0.2.3-2   1.0.0-1     1.0.0-1   1.0.0    
node-color   2.0.0-1     2.0.0-1   3.1.0    
node-color-convert   bpo: 1.9.0-3~bpo9+1   1.9.0-3     1.9.0-3   1.9.3    
node-color-name   bpo: 1.1.3-1~bpo9+1   1.1.3-1     1.1.3-1   1.1.4    
node-color-string   1.5.2-1     1.5.2-1   1.5.2    
node-colormin   1.1.2-2     1.1.2-2   1.1.2    
node-columnify   1.5.4-1     1.5.4-1   1.5.4    
node-combine-source-map   0.8.0+ds-5     0.8.0+ds-5   0.8.0    
node-combined-stream 0.0.5-1   0.0.5-1
bpo: 1.0.6-1~bpo9+1  
1.0.6-1     1.0.6-1   1.0.7    
node-command-join   1.1.1-1     1.1.1-2   2.0.0    
node-commander 2.4.0-1   2.12.2-1     2.12.2-1   2.19.0    
node-commist   1.0.0-1     1.0.0-1   1.0.0    
node-commondir   1.0.1-1     1.0.1-1   1.0.1    
node-compare-versions   3.4.0-1     3.4.0-1   3.4.0    
node-component-consoler   2.0.0-1     2.0.0-1   2.0.0    
node-component-emitter   1.2.1-1     1.2.1-2   1.2.1    
node-compressible 2.0.1-1   2.0.15-3     2.0.15-3   2.0.15    
node-compression 1.1.0-1   1.7.3-2     1.7.3-2   1.7.3    
node-compression-webpack-plugin   1.1.10-2     1.1.10-2   2.0.0    
node-concat-map   0.0.1-1     0.0.1-1   0.0.1    
node-concat-stream   1.5.1-2   1.6.2-1     1.6.2-1   1.6.2    
node-concat-with-sourcemaps   1.0.4-2     1.0.4-2   1.0.7    
node-config-chain   bpo: 1.1.11-1~bpo9+1   1.1.11-1     1.1.11-1   1.1.12    
node-configstore   3.1.1-2     3.1.1-2   4.0.0    
node-connect 3.3.0-1   3.4.1-1   3.6.7-1     3.6.7-1   3.6.7    
node-connect-timeout 1.3.0-1   1.9.0-3     1.9.0-3   1.9.0    
node-console-browserify   1.1.0+20161220gitf0a8898487-2     1.1.0+20161220gitf0a8898487-2   1.1.0    
node-console-control-strings   bpo: 1.1.0-1~bpo9+1   1.1.0-1     1.1.0-1   1.1.0    
node-console-group   0.3.3-1     0.3.3-1   0.3.3    
node-consolidate   0.14.5-1     0.14.5-1   0.15.1    
node-constantinople 2.0.0-1     2.0.0-1   3.1.2    
node-constants-browserify   1.0.0+dfsg-6     1.0.0+dfsg-6   1.0.0    
node-content-disposition 0.5.0-1     0.5.0-1   0.5.2    
node-content-type   1.0.4-1     1.0.4-1   1.0.4    
node-contextify 0.1.6-1        
node-convert-source-map   1.2.0-1   1.6.0-1     1.6.0-1   1.6.0    
node-cookie 0.1.2-2   0.3.1+20180326git4e2b255de6b85c3ec-1     0.3.1+20180326git4e2b255de6b85c3ec-1   0.3.1    
node-cookie-jar 0.3.1-1     0.3.1-1   0.3.1    
node-cookie-parser 1.3.3-1   1.4.3-1     1.4.3-1   1.4.3    
node-cookie-signature 1.0.3-1     1.0.3-1   1.1.0    
node-cookiejar 2.0.1-1     2.0.1-1   2.1.2    
node-cookies 0.5.0-1     0.5.0-1   0.7.3    
node-copy-concurrently   bpo: 1.0.5-4~bpo9+1   1.0.5-4     1.0.5-4   1.0.5    
node-copy-descriptor   0.1.1-1     0.1.1-1   0.1.0    
node-copy-webpack-plugin   4.3.0-5     4.3.0-5   4.6.0    
node-core-js   2.4.1-2     2.4.1-2   2.6.0    
node-core-util-is   1.0.2-1     1.0.2-1   1.0.2    
node-cors   2.7.1-1     2.7.1-1   2.8.5    
node-cosmiconfig   3.1.0-2     3.1.0-2   5.0.7    
node-coveralls   3.0.2-1     3.0.2-1   3.0.2    
node-cpr   2.0.0-2     2.0.0-2   3.0.1    
node-crc 3.0.0-2   3.0.0-3     3.0.0-3   3.8.0    
node-crc32   0.2.2-2     0.2.2-2   0.2.2    
node-create-ecdh   4.0.0-2     4.0.0-2   4.0.3    
node-create-hash   1.2.0-1     1.2.0-1   1.2.0    
node-create-hmac   1.1.7-1     1.1.7-1   1.1.7    
node-cross-spawn   4.0.2-1   5.1.0-1     5.1.0-1   6.0.5    
node-cross-spawn-async   2.2.5-2     2.2.5-2   2.2.5    
node-cryptiles   3.1.1-1     3.1.1-1   4.1.3    
node-crypto-browserify   3.12.0-3     3.12.0-3   3.12.0    
node-crypto-cacerts   0.1.0-1     0.1.0-1   0.1.0    
node-crypto-random-string   1.0.0-1     1.0.0-1   1.0.0    
node-cson-parser   4.0.0-1     4.0.0-1   4.0.0    
node-css 2.1.0-2     2.1.0-2   2.2.4    
node-css-color-names   0.0.4+dfsg-1     0.0.4+dfsg-1   1.0.0    
node-css-loader   1.0.1-1     1.0.1-1   2.0.0    
node-css-parse 1.7.0+dfsg-1        
node-css-select   1.2.0-1   1.3.0~rc0-1     1.3.0~rc0-2   2.0.2    
node-css-selector-tokenizer   0.7.0-1     0.7.0-1   0.7.1    
node-css-what   2.1.0-1     2.1.0-1   2.1.2    
node-cssom 0.3.0-1     0.2.3-1   0.3.1    
node-cssstyle 0.2.14-1     0.2.14-1      
node-csv-spectrum   1.0.0-2     1.0.0-2   1.0.0    
node-currently-unhandled   0.4.1-1     0.4.1-1   0.4.1    
node-cyclist   bpo: 1.0.1-2~bpo9+1   1.0.1-2     1.0.1-2   1.0.1    
node-d   1.0.0-1     1.0.0-2   error    
node-d3-array   1.2.1-3     1.2.1-3   2.0.2    
node-d3-axis   1.0.8-3     1.0.8-3   1.0.12    
node-d3-brush   1.0.4-3     1.0.4-3   1.0.6    
node-d3-chord   1.0.4-3     1.0.4-3   1.0.6    
node-d3-collection   1.0.4-3     1.0.4-3   1.0.7    
node-d3-color   1.0.3-4     1.0.3-4   1.2.3    
node-d3-dispatch   1.0.3-3     1.0.3-3   1.0.5    
node-d3-drag   1.2.1-3     1.2.1-3   1.2.3    
node-d3-dsv   1.0.7-6     1.0.7-6   1.0.10    
node-d3-ease   1.0.3-3     1.0.3-3   1.0.5    
node-d3-force   1.1.0-3     1.1.0-4   1.1.2    
node-d3-geo   1.9.0-4     1.9.0-4   1.11.3    
node-d3-hierarchy   1.1.5-2     1.1.5-2   1.1.8    
node-d3-interpolate   1.1.5-2     1.1.5-2   1.3.2    
node-d3-path   1.0.5-3     1.0.5-3   1.0.7    
node-d3-polygon   1.0.3-3     1.0.3-3   1.0.5    
node-d3-quadtree   1.0.3-2     1.0.3-2   1.0.5    
node-d3-queue   3.0.7-3     3.0.7-3   3.0.7    
node-d3-random   1.1.0-4     1.1.0-4   1.1.2    
node-d3-request   1.0.6-3     1.0.6-3   1.0.6    
node-d3-scale   1.0.6-3     1.0.6-3   2.1.2    
node-d3-selection   1.1.0-3     1.1.0-3   1.3.2    
node-d3-shape   1.2.0-2     1.2.0-2   1.2.2    
node-d3-time   1.0.7-2     1.0.7-2   1.0.10    
node-d3-time-format   2.0.5-2     2.0.5-2   2.1.3    
node-d3-timer   1.0.7-2   1.0.7-3     1.0.7-3   1.0.9    
node-d3-transition   1.1.0-2     1.1.0-2   1.1.3    
node-d3-voronoi   1.1.2-2     1.1.2-2   1.1.4    
node-d3-zoom   1.6.0-2     1.6.0-2   1.7.3    
node-daemon 1.1.0-1     1.1.0    
node-dargs   6.0.0-1     6.0.0-1   6.0.0    
node-dashdash   bpo: 1.14.1-2~bpo9+1   1.14.1-2     1.14.1-2   1.14.1    
node-databank 0.19.1-1     0.19.1-1   error    
node-date-now   1.0.1-1     1.0.1-1   1.0.1    
node-date-time   bpo: 2.1.0-1~bpo9+1   2.1.0-1     2.1.0    
node-dateformat   1.0.11-3+deb9u1   2.0.0-1     2.0.0-1   3.0.0    
node-de-indent   1.0.2-1     1.0.2-1   1.0.2    
node-death   1.0.0-1     1.0.0-2   1.1.0    
node-debug 2.1.0+dfsg-1
bpo: 2.1.0+dfsg-2~bpo8+1  
2.5.1-1   3.1.0-2     3.1.0-2   4.1.0    
node-debug-fabulous   0.0.4-1   1.1.0-1     1.1.0-1   1.1.0    
node-decamelize   1.2.0-1     1.2.0-1   2.0.0    
node-decompress-response   3.3.0-1     3.3.0-1   3.3.0    
node-deep-eql   2.0.0+dfsg-1   3.0.1-1     3.0.1-1   4.0.0    
node-deep-equal   1.0.1-1     1.0.1-1   1.0.1    
node-deep-extend   0.4.1-1     0.4.1-1   0.6.0    
node-deep-for-each   1.0.6+dfsg-1     1.0.6+dfsg-2   2.0.3    
node-deep-is   0.1.3-1     0.1.3-1   0.1.3    
node-defaults   1.0.3-1     1.0.3-1   1.0.3    
node-define-property   0.2.5-1   1.0.0-1     2.0.2-1   2.0.2    
node-defined   1.0.0-1     1.0.0-1   1.0.0    
node-deflate-js   0.2.3-1     0.2.3-1   0.2.3    
node-del   3.0.0-1     3.0.0-1   3.0.0    
node-delayed-stream 0.0.5-1     0.0.5-1   1.0.0    
node-delegates   bpo: 1.0.0-1~bpo9+1   1.0.0-1     1.0.0-1   1.0.0    
node-delve   0.3.2-1     0.3.2-1   0.3.2    
node-depd 1.0.0-1   1.1.2-1     1.1.2-1   2.0.0    
node-deprecated   0.0.1-1     0.0.1-1   0.0.2    
node-deps-sort   2.0.0-2     2.0.0-2   2.0.0    
node-dequeue 1.0.5-1     1.0.5-1   1.0.5    
node-des.js   1.0.0-2     1.0.0-2   1.0.0    
node-detect-file   0.1.0-1   1.0.0-1     1.0.0-1   1.0.0    
node-detect-indent   5.0.0-1     5.0.0-2   5.0.0    
node-detect-newline   2.1.0-1     2.1.0-1   2.1.0    
node-detective   5.1.0-1     5.1.0-1   5.1.0    
node-diacritics 1.2.0-1     1.2.1-1   1.3.0    
node-diff 1.0.4-1   1.4.0~dfsg-1     1.4.0~dfsg-1   3.5.0    
node-diffie-hellman   5.0.2-3     5.0.2-3   5.0.3    
node-difflet   1.0.1-1     1.0.1-1   1.0.1    
node-doctrine   2.0.0-1   3.0.0-1     3.0.0-1   3.0.0    
node-dom-serializer   0.1.0-1     0.1.0-2   0.1.0    
node-domain-browser   1.1.7-1     1.1.7-1   1.2.0    
node-domelementtype   1.3.0-1     1.3.0-1   1.3.1    
node-domhandler   2.3.0-1     2.3.0-2   2.4.2    
node-domutils   1.5.1-2     1.5.1-3   1.7.0    
node-dot   bpo: 1.1.1-1~bpo9+1   1.1.1-1     1.1.1-1   2.0.0-beta.0    
node-dot-prop   4.1.1-1     4.1.1-1   4.2.0    
node-dryice 0.4.10-2     0.4.10-2   0.4.10    
node-duplexer   0.1.1-1     0.1.1-1   0.1.1    
node-duplexer2   0.1.4-1     0.1.4-1   0.1.4    
node-duplexer3   0.1.4-2     0.1.4-2   0.1.4    
node-duplexify   3.5.0-1     3.5.0-1   3.6.1    
node-ebnf-parser   0.1.10+dfsg-3     0.1.10+dfsg-3   0.1.10    
node-ecc-jsbn   bpo: 0.1.1-1~bpo9+1   0.1.1-1     0.1.1-1   0.2.0    
node-editor   bpo: 1.0.0-1~bpo9+1   1.0.0-1     1.0.0-1   1.0.0    
node-ejs   2.5.2-1   2.5.7-1     2.5.7-1   2.6.1    
node-electron-to-chromium   1.3.21-1     1.3.21-1   1.3.88    
node-elliptic   6.4.0+dfsg-1     6.4.0+dfsg-1   6.4.1    
node-emoji   1.4.1-1   1.8.1-1     1.8.1-1   1.8.1    
node-emojis-list   2.1.0-1     2.1.0-1   2.1.0    
node-encodeurl   1.0.1-1     1.0.1-2   1.0.2    
node-encoding   0.1.12-2     0.1.12-2   0.1.12    
node-end-of-stream   1.1.0-1   1.4.0-1     1.4.0-2   1.4.1    
node-enhanced-resolve   3.4.1-1   4.1.0-1   4.1.0    
node-entities 1.1.1-1     1.1.1-1      
node-err-code   1.1.2+dfsg-1     1.1.2+dfsg-1   1.1.2    
node-errno   bpo: 0.1.4-1~bpo9+1   0.1.4-1     0.1.4-1   0.1.7    
node-error-ex   1.3.0-1     1.3.0-1   1.3.2    
node-errorhandler 1.2.0-1   1.5.0-1     1.5.0-1   1.5.0    
node-errs   0.3.2-1     0.3.2-1   0.3.2    
node-es5-ext   0.10.30-1     0.10.30-1   0.10.46    
node-es5-shim bpo: 4.5.9-1~bpo8+1   4.5.9-1   4.5.12-1     4.5.12-1   4.5.12    
node-es6-error   4.1.1-1     4.1.1-1   4.1.1    
node-es6-iterator   2.0.1-1     2.0.1-1   2.0.3    
node-es6-map   0.1.5-1     0.1.5-1   0.1.5    
node-es6-module-transpiler bpo: 0.10.0-1~bpo8+1   0.10.0-1   0.10.0-2     0.10.0-2   0.10.0    
node-es6-promise bpo: 3.2.2+ds-1~bpo8+1   3.2.2+ds-1   4.2.5-1     4.2.5-1   4.2.5    
node-es6-set   0.1.5-1     0.1.5-1   0.1.5    
node-es6-shim   0.35.3+ds-1   0.35.4+ds-1     0.35.4+ds-1   0.35.4    
node-es6-symbol   3.1.1-1     3.1.1-1   3.1.1    
node-es6-weak-map   2.0.2-1     2.0.2-1   2.0.2    
node-escape-html 1.0.1-1   1.0.3-1     1.0.3-1   1.0.3    
node-escape-string-regexp   1.0.5-1     1.0.5-1   1.0.5    
node-escodegen   1.8.1+dfsg-2   1.11.0+dfsg-1     1.11.0+dfsg-1   1.11.0    
node-escope   3.6.0+ds-2     3.6.0+ds-2   3.6.0    
node-eslint-plugin-flowtype   2.25.0-1     2.25.0-1   3.2.0    
node-eslint-plugin-html   3.2.1-1     3.2.1-1   5.0.0    
node-espree   3.5.1+ds-1     3.5.1+ds-1   5.0.0    
node-esprima bpo: 3.1.3+ds-1~bpo8+1   3.1.3+ds-1   4.0.1+ds-1     4.0.1+ds-2   4.0.1    
node-esprima-fb bpo: 15001.1001.0-dev-harmony-fb-1~bpo8+1   15001.1001.0-dev-harmony-fb-1     15001.1001.0-dev-harmony-fb-1   15001.1001.0-dev-harmony-fb    
node-esrecurse   4.2.0-1     4.2.0-1   4.2.1    
node-estraverse   4.2.0-1     4.2.0-1   4.2.0    
node-estree-walker   0.5.2-1     0.5.2-1   0.6.0    
node-esutils   2.0.2-1     2.0.2-1   2.0.2    
node-etag 1.4.0-1     1.4.0-1   1.8.1    
node-event-emitter   0.3.5-1     0.3.5-1   0.3.5    
node-eventemitter2 0.4.13-2     0.4.13-2   4.1.0    
node-events bpo: 1.0.2-2~bpo8+1   1.0.2-2     1.0.2-2   3.0.0    
node-eventsource   0.2.1-1     0.2.1-1   1.0.7    
node-everything.js   1.0.3-1     1.0.3-1   1.0.3    
node-evp-bytestokey   1.0.3-4     1.0.3-4   1.0.3    
node-execa   0.5.0-1   0.10.0+dfsg-1     0.10.0+dfsg-1   1.0.0    
node-exit   0.1.2-1     0.1.2-1   0.1.2    
node-exit-hook   1.1.1-1     1.1.1-2   2.0.0    
node-expand-brackets   2.1.3-1   2.1.4-1     2.1.4-1   4.0.0    
node-expand-tilde   2.0.1-1     2.0.1-1   2.0.2    
node-expat   2.3.15-4     2.3.15-4   2.3.17    
node-expect.js 0.3.1+dfsg-1     0.3.1+dfsg-1   0.3.1    
node-exports-loader   0.6.4-1     0.6.4-1   0.7.0    
node-express 4.1.1~dfsg-1     4.1.1~dfsg-2   4.16.4    
node-express-generator 4.0.0-2     4.0.0-2   4.16.0    
node-extend 2.0.0-1   2.0.0-1
bpo: 3.0.2-1~bpo9+1  
3.0.2-1     3.0.2-1   3.0.2    
node-extend-shallow   2.0.1-3   3.0.1-1     3.0.1-1   3.0.2    
node-external-editor   2.0.1+dfsg-1   2.0.4+dfsg-1     2.0.4+dfsg-2   3.0.3    
node-extglob   1.0.0-2   2.0.4-1     2.0.4-1   3.0.0    
node-extract-text-webpack-plugin   3.0.2-2     3.0.2-2   3.0.2    
node-extsprintf   bpo: 1.3.0-1~bpo9+1   1.3.0-1     1.3.0-1   1.4.0    
node-falafel   2.1.0-4     2.1.0-4   2.1.0    
node-fancy-log   1.2.0-1     1.2.0-1   1.3.3    
node-fast-deep-equal   1.0.0-1     1.0.0-2   2.0.1    
node-fast-levenshtein   2.0.5-1     2.0.5-2   2.0.6    
node-fastcgi   1.3.3-1     1.3.3-1   1.3.3    
node-fastcgi-stream   1.0.0-1     1.0.0-1   1.0.0    
node-faye-websocket 0.7.2-1   0.11.1-1     0.11.1-1   0.11.1    
node-fbjs   0.8.16-1     0.8.16-1   0.8.17    
node-fd-slicer 0.3.2-1     1.0.1-1   1.1.0    
node-fetch   1.7.3-1     2.3.0    
node-file-loader   0.11.2-1     0.11.2-1   2.0.0    
node-file-sync-cmp   0.1.1-1     0.1.1    
node-filename-regex   2.0.0-1     2.0.0-1   2.0.1    
node-filesize   3.5.11+dfsg-1     3.5.11+dfsg-1   3.6.1    
node-fill-range   3.0.3-1   5.0.0-1     5.0.0-1   6.0.0    
node-finalhandler 0.3.0-1   1.1.1-1     1.1.1-1   1.1.1    
node-find-cache-dir   0.1.1-1   1.0.0-1     1.0.0-1   2.0.0    
node-find-up   2.0.0-1
bpo: 2.1.0-1~bpo9+1  
2.1.0-1     2.1.0-1   3.0.0    
node-findit2 2.2.3-1   2.2.3-2     2.2.3-2   2.2.3    
node-findup-sync 0.1.3-1   0.4.3-1     2.0.0-1   2.0.0    
node-fined   1.0.2-2     1.0.2-3   1.1.0    
node-first-chunk-stream   2.0.0-1   2.0.0-2     2.0.0-2   2.0.0    
node-flagged-respawn   0.3.2-1   1.0.0-1     1.0.0-1   1.0.0    
node-flow-remove-types   1.2.3-2     1.2.3-2   1.2.3    
node-flush-write-stream   bpo: 1.0.2-2~bpo9+1   1.0.2-2     1.0.2-2   1.0.3    
node-fn-name   2.0.1-2     2.0.1-2   2.0.1    
node-follow-redirects   1.2.4-1     1.2.4-1   1.5.10    
node-for-in   0.1.6-1     0.1.6-1   1.0.2    
node-for-own   0.1.4-1   1.0.0-1     1.0.0-1   1.0.0    
node-foreground-child   1.5.6-6     1.5.6-6   1.5.6    
node-forever-agent 0.5.1-1   0.5.1-1
bpo: 0.6.1-1~bpo9+1  
0.6.1-1     0.6.1-1   0.6.1    
node-form-data 0.1.0-1   0.1.0-1
bpo: 2.3.2-2~bpo9+1  
2.3.2-2     2.3.2-2   2.3.2    
node-formatio   1.2.0-2     1.2.0-2   3.0.0    
node-formidable 1.0.13-1     1.0.13-1   error    
node-fragment-cache   0.2.0-1   0.2.1-1     0.2.1-1   0.2.1    
node-fresh 0.2.0-1     0.2.0-1   0.5.2    
node-from2   2.3.0-1     2.3.0-1   2.3.0    
node-fs-exists-sync   0.1.0-1     0.1.0-1   0.1.0    
node-fs-extra   2.0.0-1
bpo: 7.0.0-2~bpo9+1  
7.0.1-1     7.0.1-1   7.0.1    
node-fs-readdir-recursive   1.0.0-1     1.0.0-1   1.1.0    
node-fs-vacuum   bpo: 1.2.10-2~bpo9+1   1.2.10-2     1.2.10-2   1.2.10    
node-fs-write-stream-atomic   bpo: 1.0.10-4~bpo9+1   1.0.10-4     1.0.10-4   1.0.10    
node-fs.realpath   1.0.0-1     1.0.0-1   1.0.0    
node-fstream 0.1.24-1   1.0.10-1     1.0.10-1   1.0.11    
node-fstream-ignore 0.0.6-2     0.0.7-1   1.0.5    
node-function-bind   1.1.0-1   1.1.1+ds-2     1.1.1+ds-2   1.1.1    
node-fuzzaldrin-plus   0.3.1+git.20161008.da2cb58+dfsg-4   0.5.0+dfsg-1     0.5.0+dfsg-1   0.6.0    
node-gauge   bpo: 2.7.4-1~bpo9+1   2.7.4-1     2.7.4-1   2.7.4    
node-generator-supported   0.0.1-1     0.0.1-1   0.0.1    
node-generic-pool 2.0.3-1   3.1.1-1     3.1.1-1   3.4.2    
node-genfun   4.0.1-1     4.0.1-1   5.0.0    
node-get 1.1.5+ds1-2     1.1.5+ds1-2   error    
node-get-caller-file   1.0.2-1     1.0.2-1   2.0.0    
node-get-func-name   2.0.0+dfsg-1     2.0.0+dfsg-1   2.0.0    
node-get-stdin   5.0.1-1     5.0.1-1   6.0.0    
node-get-stream   3.0.0-1     3.0.0-1   4.1.0    
node-get-value   2.0.6-1     2.0.6-1   3.0.1    
node-getobject   0.1.0-2     0.1.0-3   0.1.0    
node-getpass   bpo: 0.1.7-1~bpo9+1   0.1.7-1     0.1.7-1   0.1.7    
node-gettext-parser   1.2.2-1     1.2.2-1   3.1.0    
node-github-url-from-git 1.1.1-1   1.4.0-1     1.4.0-1   1.5.0    
node-glob 4.0.5-1   7.1.1-1
bpo: 7.1.3-1~bpo9+1  
7.1.3-1     7.1.3-1   7.1.3    
node-glob-base   0.3.0-1     0.3.0-1   0.3.0    
node-glob-parent   3.0.1-1   3.1.0-1     3.1.0-1   3.1.0    
node-glob-stream   5.3.4-1   6.1.0-1   6.1.0    
node-global-modules   0.2.3-1   1.0.0-1     1.0.0-1   1.0.0    
node-global-prefix   0.1.4-1   1.0.2-1     1.0.2-1   1.0.2    
node-globals   9.14.0-1   11.1.0-1     11.1.0-1   11.9.0    
node-globby   7.1.1-2     7.1.1-2   8.0.1    
node-globule   0.2.0-1     1.1.0-1   1.2.1    
node-glogg   1.0.0-1     1.0.0-1   1.0.1    
node-googlediff   0.1.0-2     0.1.0-2   0.1.0    
node-got   7.1.0-1     7.1.0-1   9.3.2    
node-graceful-fs 3.0.2-1   4.1.11-1     4.1.15-1   4.1.15    
node-graceful-readlink   1.0.1-1     1.0.1-2   1.0.1    
node-graphlibrary   2.2.0+dfsg-1     2.2.0+dfsg-1   2.2.0    
node-growl 1.7.0-1   1.10.5-2     1.10.5-2   1.10.5    
node-grunt-babel   7.0.0-3     7.0.0-3   8.0.0    
node-grunt-cli bpo: 1.2.0-3~bpo8+1   1.2.0-3     1.2.0-3   1.3.2    
node-grunt-contrib-clean   1.0.0-1     1.0.0-1   2.0.0    
node-grunt-contrib-coffee   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-contrib-concat   1.0.1-2     1.0.1-2   1.0.1    
node-grunt-contrib-copy   1.0.0-2     1.0.0-3   1.0.0    
node-grunt-contrib-internal   1.2.2-1     1.2.2-1   3.1.0    
node-grunt-contrib-nodeunit   1.0.0-1     1.0.0-1   2.0.0    
node-grunt-contrib-requirejs   1.0.0-1     1.0.0-2   1.0.0    
node-grunt-contrib-uglify   2.0.0+dfsg-1   3.4.0+dfsg-1   4.0.0    
node-grunt-known-options bpo: 1.1.0-1~bpo8+1   1.1.0-1     1.1.0-1   1.1.1    
node-grunt-legacy-log   1.0.0-1     1.0.0-1   2.0.0    
node-grunt-legacy-log-utils   1.0.0-1     1.0.0-1   1.0.0    
node-grunt-legacy-util   1.0.0-1     1.0.0-2   1.1.1    
node-grunt-replace   1.0.1-2     1.0.1-2   1.0.1    
node-grunt-webpack   3.0.2-1     3.0.2-1   3.1.3    
node-gulp   3.9.1-6     3.9.1-6   4.0.0    
node-gulp-babel   7.0.1-1     7.0.1-1   8.0.0    
node-gulp-changed   3.1.0-1     3.1.0-1   3.2.0    
node-gulp-coffee   2.3.4-1     2.3.4-1   3.0.2    
node-gulp-concat   2.6.1-1     2.6.1-1   2.6.1    
node-gulp-flatten   0.4.0-2     0.4.0-2   0.4.0    
node-gulp-load-plugins   1.5.0-1     1.5.0-1   1.5.0    
node-gulp-newer   1.3.0-1     1.3.0-1   1.4.0    
node-gulp-plumber   1.1.0-1     1.1.0-1   1.2.1    
node-gulp-rename   1.2.2-2     1.2.2-2   1.2.2    
node-gulp-sourcemaps   1.9.1-2     2.6.4-1   2.6.4    
node-gulp-util   3.0.7-1     3.0.7-1   3.0.8    
node-gulplog   1.0.0-1     1.0.0-1   1.0.0    
node-gyp 0.12.2+ds-1   3.4.0-1
bpo: 3.6.2-2~bpo9+1  
3.8.0-1     3.8.0-1   3.8.0    
node-gzip-size   3.0.0-1     3.0.0-1   5.0.0    
node-handlebars   3:4.0.10-5     3:4.0.10-5   4.0.12    
node-har-schema   bpo: 2.0.0-1~bpo9+1   2.0.0-1     2.0.0-1   2.0.0    
node-har-validator   bpo: 5.1.0-1~bpo9+1   5.1.0-1     5.1.0-1   5.1.3    
node-has-ansi   2.0.0-1     2.0.0-1   3.0.0    
node-has-binary   0.1.7-1     0.1.7-2   0.1.7    
node-has-cors   1.1.0-1     1.1.0-2   1.1.0    
node-has-flag   2.0.0-1     2.0.0-1   3.0.0    
node-has-gulplog   0.1.0-1     0.1.0-1   0.1.0    
node-has-symbol-support-x   1.4.1+dfsg-1     1.4.1+dfsg-1   1.4.2    
node-has-to-string-tag-x   1.4.1+dfsg-1     1.4.1+dfsg-1   1.4.1    
node-has-unicode   bpo: 2.0.1-2~bpo9+1   2.0.1-2     2.0.1-2   2.0.1    
node-has-value   0.3.1-1     0.3.1-1   2.0.2    
node-has-values   0.1.4-1     0.1.4-1   2.0.1    
node-has-yarn   1.0.0-1   1.0.0    
node-hash-base   3.0.4-2     3.0.4-2   3.0.4    
node-hash-sum   1.0.2-1     1.0.2-1   1.0.2    
node-hash-test-vectors   1.3.2+dfsg-2     1.3.2+dfsg-2   error    
node-hash.js   1.1.5-1     1.1.5-1   1.1.7    
node-hashish   0.0.4+git34dfe43-1     0.0.4    
node-hawk   bpo: 6.0.1+dfsg-1~bpo9+1   6.0.1+dfsg-1     6.0.1+dfsg-1   7.0.10    
node-he   1.1.1-1     1.1.1-1   1.2.0    
node-help-me   1.0.1-1     1.0.1-1   1.1.0    
node-hmac-drbg   1.0.1-2     1.0.1-2   1.0.1    
node-hoek   6.0.3-1     6.0.3-1   6.1.2    
node-hook-std   0.2.0-1     0.2.0-1   1.2.0    
node-hooker 0.2.3-1     0.2.3-2   0.2.3    
node-hosted-git-info   2.1.5-1
bpo: 2.7.1-1~bpo9+1  
2.7.1-1     2.7.1-1   2.7.1    
node-html-comment-regex   1.1.1-1     1.1.1-1   1.1.2    
node-html5shiv   3.7.3+dfsg-1     3.7.3+dfsg-1   3.7.3    
node-htmlescape   1.1.1-2     1.1.1-2   1.1.1    
node-htmlparser 1.7.5+ds1-1     1.7.5+ds1-1   error    
node-htmlparser2 3.7.3-1   3.9.2-1     3.9.2-1   3.10.0    
node-http-errors   1.7.1-1     1.7.1-1   1.7.1    
node-http-signature   bpo: 1.2.0-1~bpo9+1   1.2.0-1     1.2.0-1   1.2.0    
node-https-browserify   1.0.0-1     1.0.0-1   1.0.0    
node-husl   6.0.1+dfsg-1   6.0.1+dfsg-2     6.0.1+dfsg-2   error    
node-iconv 2.1.4-1   2.2.1-2
bpo: 2.3.0-3~bpo9+1  
2.3.0-3     2.3.0-3   2.3.1    
node-iconv-lite   0.4.13-2     0.4.13-2   0.4.24    
node-icss-replace-symbols   1.1.0-2     1.1.0-2   4.0.0    
node-icss-utils   3.0.1-1     3.0.1-1   4.0.0    
node-ieee754   1.1.12-1     1.1.12-1   1.1.12    
node-iferr   bpo: 1.0.2-1~bpo9+1   1.0.2-1     1.0.2-1   1.0.2    
node-ignore-by-default   1.0.1-1     1.0.1-1   1.0.1    
node-imagemagick   0.1.3-1     0.1.3-1   0.1.3    
node-immediate   3.2.3+dfsg-1     3.2.3+dfsg-1   3.2.3    
node-import-lazy   bpo: 3.0.0.REALLY.2.1.0-1~bpo9+1   3.0.0.REALLY.2.1.0-1     3.0.0.REALLY.2.1.0-1   3.1.0    
node-imports-loader   0.7.1-1     0.7.1-2   0.8.0    
node-imurmurhash   bpo: 0.1.4-1~bpo9+1   0.1.4-1     0.1.4-1   0.1.4    
node-indent-string   3.0.0-1   3.2.0-1     3.2.0-1   3.2.0    
node-inflight   1.0.6-1
bpo: 1.0.6-1~bpo9+1  
1.0.6-1     1.0.6-1   1.0.6    
node-inherits 2.0.1-1
bpo: 2.0.1-3~bpo8+1  
2.0.3-1     2.0.3-1   2.0.3    
node-ini 1.1.0-1   1.1.0-1
bpo: 1.3.5-1~bpo9+1  
1.3.5-1     1.3.5-1   1.3.5    
node-inline-source-map   0.6.1-2   0.6.1-5     0.6.1-5   0.6.1    
node-inquirer   2.0.0-2   3.3.0-2     3.3.0-3   6.0.0    
node-interpret   1.0.1-1     1.0.1-1   1.1.0    
node-invariant   2.2.2-1     2.2.2-2   2.2.4    
node-invert-kv   1.0.0-1     1.0.0-1   2.0.0    
node-ip   1.1.5-1     1.1.5-2   1.1.5    
node-ip-regex   3.0.0-1     3.0.0-1   3.0.0    
node-ipaddr.js 0.1.3-1     0.1.3-1   1.8.1    
node-irregular-plurals   1.2.0-2     1.2.0-2   2.0.0    
node-is-accessor-descriptor   0.1.6-1   2.0.0-1     2.0.0-1   2.0.0    
node-is-arrayish   0.3.0-1   0.3.2-1     0.3.2-1   0.3.2    
node-is-binary-path   2.0.0-1     2.0.0-2   2.0.0    
node-is-buffer   1.1.4-1   1.1.6-1     1.1.6-1   2.0.3    
node-is-builtin-module   1.0.0-1   2.0.0-1     2.0.0-1   3.0.0    
node-is-data-descriptor   0.1.4-1     0.1.4-1   1.0.0    
node-is-descriptor   0.1.4-1   2.0.0-1     2.0.0-1   2.0.0    
node-is-directory   0.3.1-1     0.3.1-1   0.3.1    
node-is-dotfile   1.0.2-1     1.0.2-1   2.0.0    
node-is-equal-shallow   0.1.3-1     0.1.3-1   0.1.3    
node-is-extendable   0.1.1-1   1.0.1-1     1.0.1-1   1.0.1    
node-is-extglob   2.0.0-1   2.1.1-1     2.1.1-1   2.1.1    
node-is-finite   1.0.2-1   1.0.2    
node-is-generator-fn   1.0.0-2     1.0.0-2   1.0.0    
node-is-glob   3.0.0-1   4.0.0-1     4.0.0-1   4.0.0    
node-is-module   1.0.0-2     1.0.0-2   1.0.0    
node-is-negated-glob   1.0.0-1     1.0.0-1   1.0.0    
node-is-npm   bpo: 1.0.0-1~bpo9+1   1.0.0-1     1.0.0-1   2.0.0    
node-is-number   3.0.0-1   7.0.0-1     7.0.0-1   7.0.0    
node-is-obj   1.0.1-2     1.0.1-2   1.0.1    
node-is-object   1.0.1-1     1.0.1-1   1.0.1    
node-is-path-cwd   1.0.0-1     1.0.0-1   2.0.0    
node-is-path-in-cwd   1.0.0-1     1.0.0-1   2.0.0    
node-is-path-inside   1.0.0-1     1.0.0-1   2.0.0    
node-is-plain-obj   1.1.0-1     1.1.0-1   1.1.0    
node-is-plain-object   2.0.1+dfsg-1   2.0.4+dfsg-1     2.0.4+dfsg-1   2.0.4    
node-is-primitive   2.0.0-1     2.0.0-1   3.0.1    
node-is-promise   2.1.0-1     2.1.0-2   2.1.0    
node-is-redirect   1.0.0-1   1.0.0    
node-is-reference   bpo: 1.0.1-1~bpo9+1   1.1.0-1     1.1.0-1   1.1.0    
node-is-retry-allowed   1.1.0-1     1.1.0-1   1.1.0    
node-is-stream   1.1.0-1     1.1.0-2   1.1.0    
node-is-typedarray bpo: 1.0.0-2~bpo8+1   1.0.0-2     1.0.0-2   1.0.0    
node-is-unc-path   0.1.2-1     0.1.2-1   1.0.0    
node-is-valid-glob   0.3.0-1   1.0.0-1   1.0.0    
node-is-windows   0.2.0-1   1.0.2-1     1.0.2-1   1.0.2    
node-isarray   1.0.0-1   2.0.4-1     2.0.4-1   2.0.4    
node-iscroll 5.1.2+dfsg1-1   5.2.0+dfsg1-1     5.2.0+dfsg1-1   5.2.0    
node-isexe   1.1.2-1   2.0.0-4     2.0.0-4   2.0.0    
node-isobject   2.1.0-1   3.0.1-1     3.0.1-1   3.0.1    
node-isomorphic-fetch   2.2.1-1     2.2.1    
node-isstream   0.1.2+dfsg-1     0.1.2+dfsg-1   0.1.2    
node-istanbul   0.4.5+ds-1     0.4.5    
node-isurl   1.0.0-1     1.0.0-1   2.0.0    
node-jade 1.5.0+dfsg-1     1.7.0+dfsg-1   error    
node-jake 0.7.9-1     0.2.32-2   8.0.19    
node-jed   bpo: 1.1.1-1~bpo9+1   1.1.1-1     1.1.1-1   1.1.1    
node-jison   0.4.17+dfsg-3     0.4.17+dfsg-3   0.3.10    
node-jison-lex   0.3.4-2     0.3.4-1   0.3.4    
node-jju   1.1.0-1     1.1.0-1   1.4.0    
node-jquery   2.2.4+dfsg-3   3.3.1+dfsg-1   3.3.1    
node-jquery-mousewheel   1:3.1.13-2     1:3.1.13-2   3.1.13    
node-jquery-textcomplete   1.7.3+dfsg-1     1.7.3+dfsg-1   1.8.4    
node-jquery-ujs   1.2.2-2     1.2.2-2   1.2.2    
node-js-beautify   1.7.5+dfsg-1     1.7.5+dfsg-1   1.8.9    
node-js-cookie   2.2.0-1     2.2.0-1   2.2.0    
node-js-tokens   2.0.0-1     2.0.0-1   4.0.0    
node-js-yaml   3.7.0+dfsg-1   3.11.0+dfsg-1     3.11.0+dfsg-1   3.12.0    
node-jsbn   bpo: 1.1.0-1~bpo9+1   1.1.0-1     1.1.0-1   1.1.0    
node-jschardet   1.6.0+dfsg-1     1.6.0    
node-jsconfig 0.2.0-1        
node-jsdom   0.8.10+dfsg1-2     0.8.10+dfsg1-2   13.0.0    
node-jsesc   2.4.0-1
bpo: 2.5.1-1~bpo9+1  
2.5.2-1     2.5.2-1   2.5.2    
node-json-buffer   3.0.0-1     3.0.1-1   3.0.1    
node-json-loader   0.5.4-1     0.5.4-1   0.5.7    
node-json-localizer   0.0.3-1     0.0.3-1   0.0.3    
node-json-parse-better-errors   bpo: 1.0.2-2~bpo9+1   1.0.2-2     1.0.2-2   1.0.2    
node-json-parse-helpfulerror   1.0.3-2     1.0.3-2   1.0.3    
node-json-schema   bpo: 0.2.3-1~bpo9+1   0.2.3-1     0.2.3-1   0.2.3    
node-json-schema-traverse   0.3.1-1     0.3.1-1   0.4.1    
node-json-stable-stringify   1.0.1-1     1.0.1-1   1.0.1    
node-json-stringify-safe 5.0.0-1   5.0.0-1
bpo: 5.0.1-1~bpo9+1  
5.0.1-1     5.0.1-1   5.0.1    
node-json2module   0.0.3-1     0.0.3-1   0.0.3    
node-json3   3.3.2-1     3.3.2-1   3.3.2    
node-json5   0.5.0-1   0.5.1-1     0.5.1-1   2.1.0    
node-jsonfile   2.4.0-1
bpo: 5.0.0-1~bpo9+1  
5.0.0-1     5.0.0-1   5.0.0    
node-jsonify   0.0.0-1     0.0.0-1   0.0.0    
node-jsonminify   0.4.1+dfsg1-1     0.4.1+dfsg1-2   0.4.1    
node-jsonparse   1.2.0-1   1.3.1-5     1.3.1-5   1.3.1    
node-jsonselect   0.4.0+dfsg3-1     0.2.1    
node-jsonstream   1.0.3-4
bpo: 1.3.2-1~bpo9+1  
1.3.2-1     1.3.2-1   1.0.6    
node-jsprim   bpo: 1.4.0-1~bpo9+1   1.4.0-1     1.4.0-1   2.0.0    
node-jsv 4.0.0+ds1-1     4.0.0+ds1-1   error    
node-jszip   3.1.4+dfsg-1     3.1.4+dfsg-1   3.1.5    
node-jszip-utils   0.0.2+dfsg-1     0.0.2+dfsg-1   0.0.2    
node-katex   0.8.3+dfsg-1     0.9.0+dfsg-1   0.10.0    
node-keese 1.0.4-1     1.1.1-1   1.1.1    
node-kew   0.7.0-1     0.7.0-1   0.7.0    
node-keygrip 1.0.1-1     1.0.1-1   1.0.3    
node-keypress 0.2.1-1     0.2.1-1   0.2.1    
node-kind-of   3.0.4+dfsg-1   6.0.2+dfsg-1     6.0.2+dfsg-1   6.0.2    
node-klaw   1.3.1-1   3.0.0-1     3.0.0-1   3.0.0    
node-knockout   3.4.2-1     3.4.2-1   3.4.2    
node-knockout-sortable   1.1.0+dfsg-1     1.1.0    
node-knockout-transformations   2.1.0-1     2.1.0    
node-labeled-stream-splicer   2.0.1-1     2.0.1-1   2.0.1    
node-lastfm 0.9.2-1     0.9.2-1   0.9.2    
node-latest-version   bpo: 3.1.0-1~bpo9+1   3.1.0-1     3.1.0-1   4.0.0    
node-lazy-cache   2.0.1-1     2.0.1-1   2.0.2    
node-lazy-debug-legacy   0.0.1-1     0.0.1-1   0.0.1    
node-lazy-property   bpo: 1.0.0-3~bpo9+1   1.0.0-3     1.0.0-3   error    
node-lazystream   1.0.0-1     1.0.0-1   1.0.0    
node-lcid   1.0.0-1     1.0.0-1   2.0.0    
node-lcov-parse   1.0.0+20170612git80d039574ed9-2     1.0.0+20170612git80d039574ed9-2   1.0.0    
node-leveldown 1.0.0+dfsg-1   1.5.0+dfsg-1     1.5.0+dfsg-1   4.0.1    
node-leven   2.1.0-2     2.1.0-2   2.1.0    
node-levn   0.3.0+dfsg-1     0.3.0+dfsg-1   0.3.0    
node-lexical-scope   1.2.0+dfsg1-2     1.2.0+dfsg1-2   1.2.0    
node-libnpx   10.2.0-2     10.2.0-2   10.2.0    
node-libs-browser   2.1.0-1     2.1.0-1   2.1.0    
node-lie   3.1.1+dfsg-1     3.1.1+dfsg-1   3.3.0    
node-liftoff   2.3.0-2     2.5.0-1   2.5.0    
node-lightgallery   1.6.6+dfsg-2     1.6.6+dfsg-2   1.6.11    
node-livescript   1.5.0+dfsg-3   1.5.0+dfsg-4     1.5.0+dfsg-4   1.6.0    
node-load-grunt-tasks   3.5.2-1     3.5.2-1   4.0.0    
node-load-json-file   2.0.0-1     2.0.0-1   5.1.0    
node-loader-runner   2.3.0-1     2.3.0-2   2.3.1    
node-loader-utils   0.2.16-1   1.1.0-1     1.1.0-1   1.1.0    
node-locate-character   bpo: 2.0.1-3~bpo9+1   2.0.1-3     2.