Maintainer dashboard

Navigation: Todo list / Versions / Bugs and QA Checks / Derivatives

The maintainer dashboard exposes information about teams or maintainers' packages. It intends to help answering the question I have a few hours for Debian, what should I do now?. Fill in one or more email addresses in the form below to check it out; for example here is the accessibility team todo list.

  ignore:
  ignore:
  ignore:
 
 
Format
Filters

Todo list

type source description hide
RC bug ruby-rack-proxy RC bug needs fixing: #860198: ruby-rack-proxy: accesses the internet during build hide
RC bug ruby-combustion RC bug needs fixing: #869034: ruby-combustion: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug redmine RC bug needs fixing: #868955: redmine: buster - broken install, package cannot be removed hide
RC bug ruby-dalli RC bug needs fixing: #869054: ruby-dalli: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug diaspora-installer RC bug needs fixing: #866862: diaspora-installer: installs world-writable ruby libraries hide
RC bug ruby-diaspora-federation RC bug marked as done but still affects unstable: #872606: ruby-diaspora-federation build-depends on ruby-faraday-middleware (< 0.11~) but 0.12.2-1 is to be installed hide
RC bug ruby-compass-rails RC bug needs fixing: #875612: ruby-compass-rails: ruby-compass obsolete and now broken hide
RC bug ruby-css-parser RC bug needs fixing: #873632: ruby-css-parser FTBFS: CssParser::RemoteFileError: https://dialect.ca:443/inc/screen.css hide
RC bug ruby-cucumber-rails RC bug needs fixing: #869061: ruby-cucumber-rails: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-sentry-raven RC bug needs fixing: #875794: ruby-sentry-raven: /usr/bin/raven already provided by python3-raven hide
RC bug ruby-simple-form RC bug needs fixing: #869035: ruby-simple-form: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-diaspora-federation-rails RC bug needs fixing: #869066: ruby-diaspora-federation-rails: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-berkshelf-api-client RC bug needs fixing: #870754: ruby-berkshelf-api-client FTBFS with uby-buff-extensions 2.0.0-1 hide
RC bug diaspora RC bug needs fixing: #872305: diaspora: Package fails to install hide
RC bug ruby-actionpack-xml-parser RC bug needs fixing: #869048: ruby-actionpack-xml-parser: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-actionpack-action-caching RC bug needs fixing: #869033: ruby-actionpack-action-caching: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-rugged RC bug needs fixing: #872853: ruby-rugged: New upstream version 0.26.0 hide
RC bug ruby-web-console RC bug needs fixing: #869060: ruby-web-console: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-grib RC bug needs fixing: #868930: ruby-grib: FTBFS: ERROR: Test "ruby2.3" failed: Invalid gemspec in [rb-grib.gemspec]: No such file or directory - git hide
RC bug ruby-dep-selector RC bug needs fixing: #870306: ruby-dep-selector FTBFS with libgecode-dev 5.1.0-2 hide
RC bug ruby-doorkeeper-openid-connect RC bug needs fixing: #869049: ruby-doorkeeper-openid-connect: FTBFS: ERROR: Test "ruby2.3" failed: Invalid gemspec in [doorkeeper-openid_connect.gemspec]: No such file or directory - git hide
RC bug ruby-js-routes RC bug needs fixing: #869042: ruby-js-routes: FTBFS: ERROR: Test "ruby2.3" failed: Invalid gemspec in [js-routes.gemspec]: No such file or directory - git hide
RC bug ruby-berkshelf-api-client RC bug needs fixing: #869919: remove ruby-berkshelf-api-client? hide
RC bug ruby-grpc RC bug needs fixing: #873440: ruby-grpc FTBFS: cc1: error: -Wformat-security ignored without -Wformat hide
RC bug ruby-gruff RC bug needs fixing: #841133: ruby-gruff: FTBFS: Tests hang after segmentation fault hide
RC bug ruby-ridley RC bug needs fixing: #870308: ruby-ridley FTBFS: test failures hide
RC bug ruby-devise-lastseenable RC bug needs fixing: #869067: ruby-devise-lastseenable: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-eventmachine RC bug needs fixing: #816640: ruby-eventmachine: FTBFS under pbuilder with USENETWORK=no: TestResolver fails (no implicit conversion of nil into String) hide
RC bug ruby-rails-admin RC bug needs fixing: #869056: ruby-rails-admin: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-mixlib-install RC bug needs fixing: #867656: ruby-mixlib-install: FTBFS: ERROR: Test "ruby2.3" failed: Failure/Error: res = http.request(request) hide
RC bug test-kitchen RC bug needs fixing: #869178: test-kitchen: FTBFS: can't satisfy 'net-ssh (< 4.0, >= 2.9)', already activated 'net-ssh-4.1.0' (Gem::LoadError) hide
RC bug ruby-haml-rails RC bug needs fixing: #869037: ruby-haml-rails: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug ruby-net-ssh RC bug needs fixing: #875965: ruby-net-ssh: FTBFS - test failures hide
RC bug ruby-factory-girl-rails RC bug needs fixing: #869064: ruby-factory-girl-rails: FTBFS: ERROR: Test "ruby2.3" failed: Invalid gemspec in [factory_girl_rails.gemspec]: No such file or directory - git hide
RC bug ruby-rest-client RC bug needs fixing: #873576: ruby-rest-client: FTBFS without network access hide
RC bug diaspora RC bug needs fixing: #866877: diaspora: fails on being triggered hide
RC bug berkshelf RC bug needs fixing: #867650: berkshelf: FTBFS: ERROR: Test "ruby2.3" failed: Did you mean? Berkshelf::NullFormatter (NameError) hide
RC bug berkshelf-api RC bug needs fixing: #870744: berkshelf-api FTBFS with ruby-buff-extensions 2.0.0-1 hide
RC bug ruby-api-pagination RC bug needs fixing: #869032: ruby-api-pagination: FTBFS: ERROR: Test "ruby2.3" failed. hide
RC bug capistrano RC bug needs fixing: #867642: capistrano: FTBFS: ERROR: Test "ruby2.3" failed: Failure/Error: expect(out).to match(/\bCapistrano Version\b/) hide
RC bug itamae RC bug needs fixing: #869176: itamae: FTBFS: can't satisfy 'net-ssh (< 4.0, >= 2.7)', already activated 'net-ssh-4.1.0' (Gem::LoadError) hide
RC bug (stable) ruby-mixlib-archive RC bug affecting stable: #868572: ruby-mixlib-archive: CVE-2017-1000026 hide
RC bug (stable) ruby-gnome2 RC bug affecting stable: #874365: ruby-gdk3: Typelib file for namespace 'Gdk' (any version) not found (GLib::Error) hide
security issue rbenv Open security issue: CVE-2017-1000047 for jessie (high** urgency) hide
security issue ruby-rest-client Open security issue: CVE-2015-3448 for wheezy (low** urgency) hide
security issue ruby-passenger Open security issue: CVE-2015-7519 for wheezy (medium** urgency) hide
security issue ruby-jquery-rails Open security issue: CVE-2015-1840 for wheezy (medium** urgency) hide
security issue ruby-sidekiq Open security issue: TEMP-0000000-F9A459 for jessie (not yet assigned urgency) hide
security issue bundler Open security issue: CVE-2016-7954 for stretch (high** urgency) hide
security issue redmine Open security issue: CVE-2015-8346 for wheezy (end-of-life urgency) hide
security issue chef Open security issue: CVE-2015-8559 for wheezy (not yet assigned urgency) hide
security issue ruby-will-paginate Open security issue: CVE-2013-6459 for wheezy (low urgency) hide
security issue ruby-sprockets Open security issue: CVE-2014-7819 for wheezy (medium** urgency) hide
security issue ruby-rack-ssl Open security issue: CVE-2014-2538 for wheezy (low urgency) hide
missing build ruby-net-ssh Missing build on all: state Build-Attempted since 2017-09-12 hide
missing build ruby-vmstat Missing build on mips: state Build-Attempted since 2017-07-24 hide
testing migration berkshelf Migration: Not in testing for 49 days hide
testing migration berkshelf-api Migration: Not in testing for 18 days hide
testing migration capistrano Migration: Not in testing for 49 days hide
testing migration diaspora Migration: Not in testing for 40 days hide
testing migration diaspora-installer Migration: Not in testing for 40 days hide
testing migration gitlab Migration: Not in testing for 10 days hide
testing migration itamae Migration: Not in testing for 36 days hide
testing migration redmine Migration: Not in testing for 22 days hide
testing migration ruby-actionpack-action-caching Migration: Not in testing for 22 days hide
testing migration ruby-actionpack-xml-parser Migration: Not in testing for 22 days hide
testing migration ruby-api-pagination Migration: Not in testing for 37 days hide
testing migration ruby-autoparse Migration: Has been in Debian for 95 days, but never migrated to testing hide
testing migration ruby-berkshelf-api-client Migration: Not in testing for 21 days hide
testing migration ruby-combustion Migration: Not in testing for 22 days hide
testing migration ruby-css-parser Migration: Has been trying to migrate for 27 days hide
testing migration ruby-cucumber-rails Migration: Not in testing for 37 days hide
testing migration ruby-dep-selector Migration: Not in testing for 10 days hide
testing migration ruby-devise-lastseenable Migration: Not in testing for 37 days hide
testing migration ruby-diaspora-federation Migration: Not in testing for 7 days hide
testing migration ruby-diaspora-federation-rails Migration: Not in testing for 37 days hide
testing migration ruby-doorkeeper-openid-connect Migration: Not in testing for 37 days hide
testing migration ruby-factory-girl-rails Migration: Not in testing for 37 days hide
testing migration ruby-gitlab-flowdock-git-hook Migration: Not in testing for 8 days hide
testing migration ruby-grib Migration: Not in testing for 37 days hide
testing migration ruby-grpc Migration: Has been in Debian for 27 days, but never migrated to testing hide
testing migration ruby-gruff Migration: Not in testing for 253 days hide
testing migration ruby-haml-rails Migration: Not in testing for 37 days hide
testing migration ruby-js-routes Migration: Not in testing for 37 days hide
testing migration ruby-mixlib-install Migration: Not in testing for 34 days hide
testing migration ruby-mustermann Migration: Has been in Debian for 67 days, but never migrated to testing hide
testing migration ruby-mustermann-grape Migration: Has been in Debian for 67 days, but never migrated to testing hide
testing migration ruby-net-ssh Migration: Has been trying to migrate for 12 days hide
testing migration ruby-rack-proxy Migration: Not in testing for 3 days hide
testing migration ruby-rails-admin Migration: Not in testing for 37 days hide
testing migration ruby-ridley Migration: Not in testing for 18 days hide
testing migration ruby-sentry-raven Migration: Has been trying to migrate for 13 days hide
testing migration ruby-simple-form Migration: Not in testing for 37 days hide
testing migration ruby-vmstat Migration: Has been trying to migrate for 62 days hide
testing migration ruby-web-console Migration: Not in testing for 37 days hide
testing migration test-kitchen Migration: Not in testing for 34 days hide
vcs ruby-facets New version: ready for upload hide
vcs ruby-elasticsearch New version: ready for upload hide
vcs ruby-integration New version: ready for upload hide
vcs ruby-temple New version: ready for upload hide
vcs ruby-rails-assets-markdown-it-diaspora-mention New version: ready for upload hide
vcs unicorn New version: ready for upload hide
vcs ruby-licensee New version: ready for upload hide
vcs ruby-parser New version: ready for upload hide
vcs ruby-rack-oauth2 New version: ready for upload hide
vcs ruby-slim New version: ready for upload hide
vcs ruby-uglifier New version: ready for upload hide
vcs capistrano New version: ready for upload hide
vcs ruby-celluloid New version: ready for upload hide
vcs ruby-delayed-job New version: ready for upload hide
vcs ruby-awesome-print New version: ready for upload hide
new upstream ruby-activeldap New version available: 5.1.0 hide
new upstream ruby-builder New version available: 3.2.3 hide
uscan error dnsruby debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://rubyforge.org/frs/?group_id=2387 failed: 500 Can't connect to rubyforge.org:80 hide
new upstream redmine New version available: 3.4.2 hide
new upstream ruby-facets New version available: 3.1.0 hide
new upstream coderay New version available: 1.1.2 hide
new upstream nanoc New version available: 4.8.9 hide
new upstream ruby-dataobjects New version available: 0.10.17 hide
new upstream ruby-avl-tree New version available: 1.2.1 hide
new upstream ruby-arel New version available: 8.0.0 hide
new upstream ruby-activerecord-session-store New version available: 1.1.0 hide
new upstream ruby-rails-assets-jquery-colorbox New version available: 1.6.4 hide
new upstream ruby-gsl New version available: 2.1.0.3 hide
new upstream foodcritic New version available: 11.4.0 hide
new upstream ruby-shoulda-matchers New version available: 3.1.2 hide
new upstream ruby-simple-form New version available: 3.5.0 hide
new upstream ruby-enumerize New version available: 2.1.2 hide
new upstream ruby-webpack-rails New version available: 0.9.11 hide
new upstream ruby-excon New version available: 0.59.0 hide
new upstream ruby-globalid New version available: 0.4.0 hide
new upstream ruby-rack-contrib New version available: 1.6.0 hide
new upstream ruby-fog-google New version available: 0.5.5 hide
new upstream trocla New version available: 0.3.0 hide
new upstream ruby-pdf-core New version available: 0.7.0 hide
new upstream ruby-state-machines-activerecord New version available: 0.5.0 hide
new upstream ruby-acts-as-api New version available: 1.0.1 hide
new upstream ruby-metriks New version available: 0.9.9.8 hide
new upstream ruby-fog-rackspace New version available: 0.1.5 hide
new upstream ruby-mail New version available: 2.6.6+dfsg1 hide
new upstream ruby-i18n New version available: 0.8.6 hide
new upstream ruby-fog-core New version available: 1.45.0 hide
new upstream ruby-gherkin New version available: 4.1.3 hide
new upstream ruby-net-ldap New version available: 0.16.0 hide
new upstream ruby-paint New version available: 2.0.0 hide
new upstream ruby-thinking-sphinx New version available: 3.4.1 hide
new upstream ruby-extendmatrix New version available: 0.4 hide
new upstream rake New version available: 12.1.0 hide
new upstream ruby-text New version available: 1.3.1 hide
new upstream ruby-os New version available: 1.0.0 hide
new upstream ruby-logging New version available: 2.2.2 hide
new upstream ruby-devise-token-authenticatable New version available: 1.0.0 hide
new upstream ruby-omniauth-saml New version available: 1.8.1 hide
new upstream ruby-version-sorter New version available: 2.2.0 hide
new upstream ruby-spreadsheet New version available: 1.1.4 hide
new upstream ruby-fog-json New version available: 1.0.2 hide
new upstream ruby-simplecov-html New version available: 0.10.2 hide
new upstream ruby-underscore-rails New version available: 1.8.3 hide
new upstream ruby-packable New version available: 1.3.9 hide
new upstream ruby-parslet New version available: 1.8.0 hide
new upstream ruby-msgpack New version available: 1.1.0 hide
new upstream ruby-mixlib-config New version available: 2.2.4 hide
new upstream ruby-multimap New version available: 1.1.3 hide
new upstream ruby-doorkeeper New version available: 4.2.6 hide
new upstream ruby-email-validator New version available: 1.6.0 hide
new upstream ruby-rspec-collection-matchers New version available: 1.1.3 hide
new upstream ruby-dataobjects-postgres New version available: 0.10.17 hide
new upstream ruby-packetfu New version available: 1.1.13 hide
new upstream ruby-rb-inotify New version available: 0.9.10 hide
new upstream ruby-oembed New version available: 0.12.0 hide
uscan error ruby-roadie debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/roadie failed: 500 read timeout hide
new upstream ruby-hipchat New version available: 1.6.0 hide
new upstream ruby-json-spec New version available: 1.1.5 hide
new upstream ruby-mixlib-authentication New version available: 1.4.2 hide
new upstream ruby-mustermann New version available: 1.0.1 hide
new upstream rbenv New version available: 1.1.1 hide
new upstream ruby-jekyll-watch New version available: 1.5.0 hide
new upstream ruby-sprockets-rails New version available: 3.2.1 hide
new upstream ruby-rabl New version available: 0.13.1 hide
new upstream ruby-buff-shell-out New version available: 1.1.0 hide
new upstream ruby-prawn New version available: 2.2.0 hide
new upstream ruby-mime-types-data New version available: 3.2016.0521 hide
new upstream ruby-rspec-pending-for New version available: 0.1.5 hide
new upstream origami-pdf New version available: 2.0.3 hide
new upstream ruby-rails-assets-highlightjs New version available: 9.12.0 hide
new upstream ruby-sinatra-simple-navigation New version available: 4.1.0 hide
new upstream ruby-elasticsearch New version available: 5.0.4 hide
new upstream ruby-appraisal New version available: 2.2.0 hide
new upstream ruby-pg New version available: 0.21.0 hide
new upstream ruby-faraday New upstream version available: 0.13.1 (already in experimental, but not in unstable) hide
new upstream ruby-molinillo New version available: 0.6.3 hide
new upstream ruby-state-machines-activemodel New version available: 0.5.0 hide
new upstream ruby-instantiator New version available: 0.0.7 hide
new upstream ruby-trollop New version available: 2.1.2 hide
new upstream ruby-integration New version available: 0.1.4 hide
new upstream ruby-email-reply-parser New version available: 0.5.9 hide
new upstream ruby-kramdown New version available: 1.15.0 hide
new upstream ruby-js-routes New version available: 1.4.1 hide
new upstream ruby-fog New version available: 1.41.0 hide
new upstream ruby-rails-assets-jquery-ui New version available: 1.12.1 hide
new upstream ruby-roadie-rails New version available: 1.2.1 hide
new upstream ruby-azure New version available: 0.7.10 hide
new upstream ruby-test-unit-context New version available: 0.5.1 hide
new upstream ruby-api-pagination New version available: 4.6.3 hide
new upstream ruby-celluloid-io New version available: 0.17.3 hide
new upstream ruby-nokogumbo New version available: 1.4.13+ds hide
new upstream ruby-rugged New upstream version available: 0.26.0 (already in experimental, but not in unstable) hide
new upstream ruby-cfpropertylist New version available: 2.3.5 hide
new upstream ruby-mail-room New upstream version available: 0.9.1 (already in experimental, but not in unstable) hide
new upstream ruby-capybara New version available: 2.15.1 hide
new upstream ruby-github-linguist New version available: 5.2.0 hide
new upstream asciidoctor New version available: 1.5.6.1 hide
new upstream ruby-mixlib-versioning New version available: 1.2.2 hide
new upstream ruby-delayer-deferred New upstream version available: 2.0.0 (already in experimental, but not in unstable) hide
new upstream ruby-domain-name New version available: 0.5.20170404 hide
new upstream ruby-ffi-rzmq New version available: 2.0.5 hide
new upstream ruby-openid-connect New upstream version available: 1.1.3 (already in experimental, but not in unstable) hide
new upstream ruby-timecop New version available: 0.9.1 hide
new upstream ruby-minimization New version available: 0.2.3 hide
new upstream ruby-commander New version available: 4.4.3 hide
new upstream ruby-pdf-reader New version available: 2.0.0 hide
new upstream ruby-rspec-retry New version available: 0.5.5 hide
new upstream ruby-jwt New version available: 2.0.0 hide
new upstream ruby-logging-rails New version available: 0.6.0 hide
new upstream ruby-temple New version available: 0.8.0 hide
new upstream ruby-nenv New version available: 0.3.0 hide
new upstream ruby-truncato New version available: 0.7.10 hide
new upstream ruby-did-you-mean New version available: 1.1.2 hide
new upstream ruby-fog-xenserver New version available: 0.3.0 hide
uscan error ruby-buff-config debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/buff-config failed: 500 read timeout hide
new upstream rabbiter New version available: 2.0.4 hide
new upstream ruby-rails-assets-chartjs New version available: 2.7.0 hide
new upstream ruby-rdiscount New version available: 2.2.0.1 hide
uscan error ruby-benchmark-ips debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/evanphx/benchmark-ips/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream ruby-hamlit New version available: 2.8.4 hide
new upstream ruby-amq-protocol New version available: 2.2.0 hide
new upstream ruby-bindata New version available: 2.4.1 hide
new upstream ruby-fog-openstack New version available: 0.1.21 hide
new upstream ruby-entypo-rails New version available: 3.0.0 hide
uscan error gitlab-shell debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-shell/tags .*/archive.tar.gz\?ref=v(.*) hide
new upstream ruby-acts-as-tree New version available: 2.7.0 hide
new upstream ruby-charlock-holmes New version available: 0.7.5 hide
new upstream ruby-fog-voxel New version available: 0.1.0 hide
new upstream ruby-poltergeist New version available: 1.16.0 hide
new upstream ruby-connection-pool New version available: 2.2.1 hide
new upstream ruby-mongo New version available: 2.4.3 hide
uscan error ruby-cssmin debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-cssmin failed: 404 Not Found hide
new upstream ruby-fog-libvirt New version available: 0.4.1 hide
new upstream ruby-client-side-validations New version available: 9.3.4 hide
new upstream berkshelf-api New version available: 3.0.0 hide
new upstream ruby-hashdiff New version available: 0.3.6 hide
new upstream ruby-simple-navigation New version available: 4.0.5 hide
new upstream ruby-email-reply-trimmer New version available: 0.1.8 hide
new upstream ruby-omniauth-github New version available: 1.3.0 hide
new upstream ruby-ffi New version available: 1.9.18 hide
new upstream ruby-kaminari New upstream version available: 1.0.1 (already in experimental, but not in unstable) hide
new upstream ruby-flot-rails New version available: 0.0.7 hide
new upstream ruby-origin New version available: 2.3.1 hide
new upstream ruby-secure-headers New version available: 4.0.0 hide
new upstream ruby-escape-utils New version available: 1.2.1 hide
new upstream ruby-rails-assets-jquery-idletimer New version available: 1.0.2 hide
new upstream ruby-bunny New version available: 2.7.0 hide
new upstream ruby-net-http-persistent New version available: 3.0.0 hide
new upstream ruby-rails-assets-jquery.slimscroll New version available: 1.3.8 hide
uscan error ruby-syslog-logger debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-syslog-logger failed: 404 Not Found hide
new upstream ruby-whitequark-parser New version available: 2.4.0.0 hide
new upstream ruby-crb-blast New version available: 0.6.9 hide
new upstream ruby-github-api New version available: 0.17.0 hide
new upstream ruby-jekyll-gist New version available: 1.4.1 hide
new upstream ruby-fog-aliyun New version available: 0.2.0 hide
new upstream ruby-rails-assets-jquery New version available: 3.2.1 hide
new upstream ruby-factory-girl New version available: 4.8.0 hide
new upstream ruby-http-form-data New version available: 1.0.3 hide
new upstream ruby-dep-selector New version available: 1.0.5 hide
new upstream ruby-hike New version available: 2.1.3 hide
new upstream pry New version available: 0.11.0 hide
new upstream ruby-cabin New version available: 0.9.0 hide
new upstream ruby-sys-filesystem New version available: 1.1.8 hide
new upstream ruby-coffee-script-source New version available: 1.12.2 hide
new upstream ruby-minitest-utils New version available: 0.3.1 hide
new upstream ruby-image-science New version available: 1.3.0 hide
new upstream ruby-libxml New version available: 3.0.0 hide
new upstream ruby-retriable New version available: 3.1.1 hide
new upstream ruby-sinatra New version available: 2.0.0 hide
new upstream ruby-rails-admin New version available: 1.2.0 hide
new upstream ruby-rails-assets-markdown-it-diaspora-mention New version available: 1.2.0 hide
new upstream ruby-solve New version available: 4.0.0 hide
new upstream ruby-browser New version available: 2.5.1 hide
new upstream ruby-odbc New version available: 0.99998 hide
new upstream ruby-httparty New version available: 0.15.6 hide
new upstream test-kitchen New version available: 1.17.0 hide
new upstream ruby-puppetlabs-spec-helper New version available: 2.3.2 hide
new upstream ruby-seamless-database-pool New version available: 1.0.20 hide
new upstream ruby-nmatrix New version available: 0.2.3 hide
new upstream ruby-gir-ffi New version available: 0.11.4 hide
new upstream ruby-openssl New version available: 2.1.0.beta1 hide
new upstream ruby-fakefs New version available: 0.11.2 hide
new upstream ruby-shadow New version available: 2.5.0 hide
new upstream ruby-introspection New version available: 0.0.4 hide
new upstream ruby-cmdparse New version available: 3.0.3 hide
new upstream ruby-activerecord-nulldb-adapter New version available: 0.3.7 hide
new upstream ruby-acts-as-list New version available: 0.9.7 hide
uscan error ruby-fog-azure debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/fog-azure failed: 500 read timeout hide
new upstream ruby-fuzzyurl New version available: 0.9.0 hide
new upstream rainbows New version available: 5.1.1 hide
new upstream ruby-ridley New version available: 5.1.1 hide
new upstream ruby-rails-observers New version available: 0.1.5 hide
new upstream ruby-sidekiq-cron New upstream version available: 0.6.3 (already in experimental, but not in unstable) hide
uscan error ruby-rbvmomi debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://pkg-ruby-extras.alioth.debian.org/cgi-bin/gemwatch/ruby-rbvmomi failed: 404 Not Found hide
new upstream ruby-grape New version available: 1.0.1 hide
new upstream ruby-sshkit New version available: 1.14.0 hide
new upstream ruby-rack-attack New version available: 5.0.1 hide
new upstream ruby-haml-rails New version available: 1.0.0 hide
new upstream ruby-gollum-lib New version available: 4.2.7 hide
new upstream ruby-beefcake New version available: 1.2.0 hide
new upstream ruby-jquery-rails New version available: 4.3.1 hide
new upstream ruby-public-suffix New version available: 3.0.0 hide
new upstream ruby-numerizer New version available: 0.2.0 hide
new upstream ruby-filepath New version available: 0.7 hide
new upstream ruby-notifier New version available: 0.5.2 hide
new upstream ruby-grape-logging New version available: 1.7.0 hide
new upstream ruby-select2-rails New version available: 4.0.3 hide
new upstream ruby-capybara-screenshot New version available: 1.0.17 hide
new upstream ruby-graphviz New version available: 1.2.3 hide
new upstream ruby-jsonapi-renderer New version available: 0.2.0 hide
new upstream ruby-ffi-rzmq-core New version available: 1.0.6 hide
new upstream ruby-google-protobuf New version available: 3.4.1.1 hide
new upstream ruby-memfs New version available: 1.0.0 hide
new upstream ruby-atomic New version available: 1.1.99 hide
new upstream ruby-fog-local New version available: 0.4.0 hide
new upstream ruby-listen New version available: 3.1.5 hide
new upstream ruby-minitest-around New version available: 0.4.0 hide
new upstream ruby-rqrcode New version available: 0.10.1 hide
new upstream ruby-kubeclient New version available: 2.4.0 hide
new upstream ruby-redis-rails New upstream version available: 5.0.2 (already in experimental, but not in unstable) hide
new upstream ruby-seed-fu New version available: 2.3.6 hide
new upstream ruby-dataobjects-sqlite3 New version available: 0.10.17 hide
new upstream ruby-exception-notification New version available: 4.2.2 hide
new upstream ruby-rbpdf New version available: 1.19.3 hide
new upstream ruby-simplecov New version available: 0.15.1 hide
new upstream hiera New version available: 3.4.1 hide
new upstream ruby-parseconfig New version available: 1.0.8 hide
new upstream ruby-tilt New version available: 2.0.8 hide
new upstream ruby-docker-api New version available: 1.33.6 hide
new upstream ruby-rinku New version available: 2.0.3 hide
new upstream ruby-websocket-driver New version available: 0.7.0 hide
new upstream ruby-cucumber-rails New version available: 1.5.0 hide
new upstream ruby-openstack New version available: 3.3.12 hide
new upstream jekyll New version available: 3.6.0 hide
new upstream ruby-whenever New version available: 0.9.7 hide
new upstream ruby-fog-vsphere New version available: 1.13.0 hide
new upstream ruby-rails-assets-autosize New version available: 4.0.0 hide
new upstream ruby-get-process-mem New version available: 0.2.1 hide
new upstream ruby-allocations New version available: 1.0.5 hide
new upstream ruby-ncurses New version available: 1.4.10 hide
new upstream ruby-yaml-db New version available: 0.6.0 hide
new upstream ruby-mpi New version available: 0.3.2 hide
new upstream ruby-mustache New version available: 1.0.5 hide
new upstream ruby-fuubar New version available: 2.2.0 hide
new upstream ruby-dropzonejs-rails New version available: 0.8.1 hide
new upstream ruby-fog-ecloud New version available: 0.3.0 hide
new upstream ruby-omniauth-google-oauth2 New version available: 0.5.2 hide
new upstream ruby-compass-rails New version available: 3.0.2 hide
new upstream ruby-sinon-rails New version available: 1.15.0 hide
new upstream ruby-redis-rack New upstream version available: 2.0.2 (already in experimental, but not in unstable) hide
new upstream vagrant-lxc New version available: 1.2.3 hide
new upstream ruby-ffi-yajl New version available: 2.3.1 hide
new upstream ruby-email-spec New version available: 2.1.1 hide
new upstream ruby-rotp New version available: 3.3.0 hide
uscan error ruby-benchmark-suite debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://githubredir.debian.net/github/evanphx/benchmark_suite/ failed: 500 Can't connect to githubredir.debian.net:80 hide
new upstream ruby-childprocess New version available: 0.7.1 hide
new upstream ruby-stomp New version available: 1.4.4 hide
new upstream ruby-curb New version available: 0.9.4 hide
new upstream ruby-amqp New version available: 1.7.0 hide
new upstream ruby-shoulda-context New version available: 1.2.2 hide
new upstream ruby-ice-cube New version available: 0.16.2 hide
new upstream berkshelf New version available: 6.3.1 hide
new upstream ruby-html-pipeline New version available: 2.7.1 hide
new upstream ruby-jbuilder New version available: 2.7.0 hide
new upstream ruby-recaptcha New version available: 4.4.1 hide
new upstream ruby-redis-actionpack New upstream version available: 5.0.1 (already in experimental, but not in unstable) hide
new upstream thin New version available: 1.7.2 hide
new upstream ruby-minitest-hooks New version available: 1.4.2 hide
new upstream ruby-hoe New version available: 3.16.1 hide
new upstream unicorn New version available: 5.3.0 hide
new upstream rabbit New version available: 2.2.1 hide
new upstream ruby-minitest-reporters New version available: 1.1.18 hide
new upstream ruby-multipart-post New version available: 2.0.0 hide
uscan error passenger debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage https://www.phusionpassenger.com/file_releases failed: 404 Not Found hide
new upstream ruby-wikicloth New version available: 0.8.3+dfsg1 hide
new upstream ruby-licensee New version available: 9.2.1 hide
new upstream ruby-gelf New version available: 3.0.0 hide
new upstream ruby-gollum-rugged-adapter New upstream version available: 0.4.4 (already in experimental, but not in unstable) hide
new upstream ruby-ntlm New version available: 0.6.2 hide
new upstream ruby-yajl New version available: 1.3.0 hide
new upstream ruby-sequel-pg New version available: 1.7.1 hide
new upstream ruby-kpeg New version available: 1.1.0 hide
new upstream ruby-riddle New version available: 2.2.0 hide
new upstream ruby-leaflet-rails New version available: 1.2.0 hide
new upstream ruby-parser New version available: 3.10.1 hide
new upstream ruby-climate-control New version available: 0.2.0 hide
new upstream ruby-mysql2 New version available: 0.4.9 hide
new upstream ruby-build New version available: 20170914 hide
new upstream ruby-cheffish New version available: 13.0.0 hide
new upstream ruby-celluloid-supervision New version available: 0.20.6 hide
new upstream ruby-rspec-puppet New version available: 2.6.9 hide
new upstream ruby-delayed-job-active-record New version available: 4.1.2 hide
new upstream ruby-rails-timeago New version available: 2.16.0 hide
new upstream ruby-ferret New version available: 0.11.8.7 hide
new upstream ruby-autoprefixer-rails New version available: 7.1.4 hide
new upstream ruby-backports New version available: 3.8.0 hide
new upstream ruby-jira New version available: 1.4.3 hide
new upstream ruby-task-list New upstream version available: 2.0.0 (already in experimental, but not in unstable) hide
new upstream ruby-berkshelf-api-client New version available: 4.0.1 hide
new upstream ruby-sdoc New version available: 0.4.2 hide
new upstream ruby-acts-as-taggable-on New version available: 5.0.0 hide
uscan error ruby-github-markup debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-markup/tags .*/archive.tar.gz\?ref=v(.*) hide
new upstream ruby-wavefile New version available: 0.8.1 hide
new upstream itamae New version available: 1.9.11 hide
new upstream ruby-clockwork New version available: 2.0.2 hide
new upstream ruby-tins New version available: 1.15.0 hide
new upstream ruby-lograge New version available: 0.7.1 hide
new upstream ruby-http-cookie New version available: 1.0.3 hide
new upstream ruby-typhoeus New version available: 1.3.0 hide
new upstream ruby-googleauth New version available: 0.5.3 hide
new upstream ruby-mixlib-shellout New version available: 2.3.2 hide
new upstream ruby-warden New version available: 1.2.7 hide
new upstream ruby-default-value-for New version available: 3.0.2 hide
new upstream ruby-neovim New version available: 0.5.1 hide
new upstream ruby-fog-serverlove New version available: 0.1.2 hide
new upstream ruby-ttfunk New version available: 1.5.1 hide
new upstream ruby-active-model-serializers New version available: 0.10.6 hide
new upstream ruby-ruby2ruby New version available: 2.4.0 hide
new upstream ruby-addressable New version available: 2.5.2 hide
new upstream ruby-asciidoctor-plantuml New version available: 0.0.8 hide
new upstream ruby-omniauth-shibboleth New version available: 1.3.0 hide
new upstream ruby-oj New version available: 3.3.6 hide
new upstream ruby-generator-spec New version available: 0.9.4 hide
new upstream ruby-valid New version available: 1.2.0 hide
uscan error ruby-xmlparser debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.yoshidam.net/Ruby.html failed: 500 Can't connect to www.yoshidam.net:80 hide
new upstream ruby-protected-attributes New version available: 1.1.4 hide
new upstream ruby-thor New version available: 0.20.0 hide
new upstream ruby-multi-json New version available: 1.12.2 hide
new upstream ruby-jekyll-feed New version available: 0.9.2 hide
new upstream ruby-fastimage New version available: 2.1.0 hide
new upstream ruby-fogbugz New version available: 0.3.0 hide
new upstream ruby-power-assert New version available: 1.1.0 hide
new upstream ruby-sexp-processor New version available: 4.10.0 hide
new upstream ruby-spy New version available: 0.4.5 hide
new upstream ruby-rails-assets-jquery-nicescroll New version available: 3.7.6 hide
new upstream ruby-buff-ruby-engine New version available: 1.0.0 hide
new upstream ruby-redis-store New version available: 1.4.0 hide
new upstream ruby-multi-xml New version available: 0.6.0 hide
new upstream ruby-rabl-rails New version available: 0.5.2 hide
new upstream ruby-coffee-rails New version available: 4.2.2 hide
new upstream ruby-lumberjack New version available: 1.0.12 hide
new upstream ruby-cucumber-core New version available: 2.0.0 hide
new upstream ruby-compat-resource New version available: 12.10.7 hide
new upstream ruby-gli New version available: 2.16.1 hide
new upstream ruby-term-ansicolor New version available: 1.6.0 hide
new upstream ruby-torquebox-no-op New version available: 3.2.0 hide
new upstream ruby-omniauth-azure-oauth2 New version available: 0.0.9 hide
new upstream ruby-bson New version available: 4.2.2 hide
new upstream ruby-progressbar New version available: 1.8.3 hide
new upstream ruby-thread-safe New version available: 0.3.6 hide
new upstream ruby-faker New version available: 1.8.4 hide
new upstream ruby-eventmachine New version available: 1.2.5 hide
new upstream ruby-mocha New version available: 1.3.0 hide
new upstream ruby-unicode-display-width New version available: 1.3.0 hide
new upstream ruby-eye New version available: 0.9.2 hide
new upstream ruby-carrierwave New upstream version available: 1.1.0 (already in experimental, but not in unstable) hide
new upstream ruby-execjs New version available: 2.7.0 hide
new upstream puma New version available: 3.10.0 hide
new upstream ruby-polyglot New version available: 0.3.5 hide
new upstream ruby-sass-rails New version available: 6.0.0.beta1 hide
new upstream ruby-codemirror-rails New version available: 5.16.0 hide
new upstream ruby-rack-oauth2 New version available: 1.6.2 hide
new upstream ruby-specinfra New version available: 2.71.2 hide
new upstream ruby-foreman New version available: 0.84.0 hide
new upstream ruby-slack-notifier New version available: 2.3.1 hide
new upstream ruby-ami New version available: 3.0.0 hide
new upstream ruby-influxdb New version available: 0.4.1 hide
new upstream ruby-mimemagic New version available: 0.3.2+dfsg hide
new upstream ruby-rgen New version available: 0.8.2 hide
uscan error rails debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://github.com/rails/rails/tags .*/v(4\.[0-9.]+).tar.gz hide
new upstream ruby-combustion New version available: 0.7.0 hide
new upstream ruby-cocoon New version available: 1.2.10 hide
new upstream ruby-minitest-stub-const New version available: 0.6 hide
new upstream ruby-handlebars-assets New version available: 0.23.2 hide
new upstream ruby-slim New version available: 3.0.8 hide
new upstream bundler New version available: 1.15.4 hide
new upstream ruby-test-after-commit New version available: 1.1.0 hide
new upstream ruby-cutest New version available: 1.2.3 hide
new upstream ruby-rack-protection New version available: 2.0.0 hide
new upstream ruby-curses New version available: 1.2.4 hide
new upstream ruby-remotipart New version available: 1.3.1 hide
new upstream ruby-rails-assets-markdown-it New version available: 8.4.0 hide
new upstream ruby-redis New version available: 4.0.0 hide
new upstream ruby-haml New version available: 5.0.3 hide
new upstream ruby-premailer New version available: 1.11.0 hide
new upstream ruby-rails-assets-jquery-fullscreen-plugin New version available: 0.6.0 hide
new upstream ruby-i18n-inflector New version available: 2.6.7 hide
new upstream ruby-grape-entity New version available: 0.6.1 hide
new upstream ruby-xpath New version available: 2.1.0 hide
new upstream ruby-redis-namespace New version available: 1.5.3 hide
new upstream ruby-ace-rails-ap New version available: 4.1.3 hide
new upstream ruby-net-http-digest-auth New version available: 1.4.1 hide
new upstream ruby-fog-brightbox New version available: 0.13.0 hide
new upstream ruby-rugments New version available: 1.0.0.beta8 hide
new upstream ruby-attr-encrypted New version available: 3.0.3 hide
new upstream ruby-rails-i18n New version available: 5.0.4 hide
new upstream ruby-liquid New version available: 4.0.0 hide
new upstream ruby-mustermann19 New version available: 0.4.4 hide
new upstream ruby-sidekiq New upstream version available: 5.0.4 (already in experimental, but not in unstable) hide
new upstream ruby-diffy New version available: 3.2.0 hide
new upstream ruby-mercenary New version available: 0.3.6 hide
new upstream ohai New version available: 13.4.0 hide
new upstream ruby-sequel New version available: 5.0.0 hide
new upstream open-build-service New version available: stable hide
new upstream lolcat New version available: 90.8.8 hide
new upstream ruby-web-console New version available: 3.5.1 hide
new upstream ruby-sentry-raven New version available: 2.6.3 hide
new upstream ruby-zentest New version available: 4.11.1 hide
new upstream ruby-daemons New version available: 1.2.4 hide
new upstream ruby-diaspora-federation New upstream version available: 0.2.1 (already in experimental, but not in unstable) hide
new upstream ruby-factory-girl-rails New version available: 4.8.0 hide
new upstream ruby-ftw New version available: 0.0.47 hide
new upstream ruby-rack-cors New version available: 1.0.1 hide
new upstream ruby-uglifier New version available: 3.2.0 hide
new upstream ruby-file-tail New version available: 1.2.0 hide
new upstream ruby-d3-rails New version available: 4.1.1 hide
uscan error ruby-rails-assets-jeresig-jquery.hotkeys debian/watch: uscan returned an error: In debian/watch no matching files for watch line http://github.com/jeresig/jquery.hotkeys .*/v?(\d[\d\.]+)\.tar\.gz hide
new upstream ruby-sprockets New version available: 3.7.1 hide
new upstream ruby-request-store New version available: 1.3.2 hide
new upstream capistrano New version available: 3.9.1 hide
new upstream ruby-fog-profitbricks New version available: 4.0.0 hide
new upstream ruby-azure-core New version available: 0.1.12 hide
new upstream ruby-ethon New version available: 0.10.1 hide
new upstream ruby-dalli New version available: 2.7.6 hide
new upstream ruby-license-finder New version available: 3.0.4 hide
new upstream ruby-hitimes New version available: 1.2.6 hide
new upstream ruby-rack-cache New version available: 1.7.1 hide
new upstream ruby-celluloid New version available: 0.17.3 hide
new upstream tmuxinator New version available: 0.10.0 hide
new upstream ruby-actionpack-xml-parser New version available: 2.0.1 hide
new upstream ruby-doorkeeper-openid-connect New version available: 1.2.0 hide
new upstream ruby-fog-dynect New version available: 0.2.0 hide
new upstream ruby-nprogress-rails New version available: 0.2.0.2 hide
new upstream diaspora New version available: 0.7.0.1 hide
new upstream ruby-attr-required New version available: 1.0.1 hide
new upstream ruby-css-parser New version available: 1.6.0 hide
new upstream ruby-ox New version available: 2.8.0 hide
new upstream ruby-gpgme New version available: 2.0.13 hide
new upstream ruby-ldap New version available: 0.9.19 hide
new upstream ruby-maruku New version available: 0.7.3 hide
new upstream ruby-gruff New version available: 0.7.0 hide
uscan error ruby-mp3tag debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://users.cybercity.dk/~dsl8950/ruby/mp3tag.html failed: 500 Can't connect to users.cybercity.dk:80 hide
new upstream ruby-awesome-nested-set New version available: 3.1.3 hide
new upstream ruby-ole New version available: 1.2.12.1 hide
new upstream ruby-pygments.rb New version available: 1.2.0 hide
new upstream ruby-delayed-job New version available: 4.1.3 hide
new upstream rubocop New version available: 0.50.0 hide
new upstream ruby-fakeredis New version available: 0.6.0 hide
new upstream ruby-ffaker New version available: 2.7.0 hide
new upstream ruby-test-unit New version available: 3.2.6 hide
new upstream ruby-rails-assets-blueimp-gallery New version available: 2.27.0 hide
new upstream ruby-saml New version available: 1.5.0 hide
new upstream ruby-state-machines New version available: 0.5.0 hide
new upstream ruby-xmlhash New version available: 1.3.7 hide
new upstream ruby-fog-softlayer New version available: 1.1.4 hide
uscan error gitlab debian/watch: uscan returned an error: In debian/watch no matching files for watch line https://gitlab.com/gitlab-org/gitlab-ce/tags .*/archive.tar.gz\?ref=v(.*) hide
new upstream chef-zero New version available: 13.1.0 hide
new upstream ruby-dbf New version available: 3.1.0 hide
new upstream ruby-iniparse New version available: 1.4.4 hide
new upstream ruby-rails-assets-punycode New version available: 2.1.0 hide
new upstream ruby-fog-xml New version available: 0.1.3 hide
new upstream ruby-pdf-inspector New version available: 1.3.0 hide
new upstream ruby-sanitize New version available: 4.5.0 hide
new upstream ruby-hashie New version available: 3.5.6 hide
new upstream ruby-formatador New version available: 0.2.5 hide
new upstream ruby-google-api-client New version available: 0.14.3 hide
new upstream ruby-rspec-rails New version available: 3.6.1 hide
new upstream ruby-rr New version available: 1.2.1 hide
new upstream ruby-rails-assets-perfect-scrollbar New version available: 0.8.1 hide
new upstream ruby-asset-sync New version available: 2.2.0 hide
new upstream ruby-omniauth-crowd New version available: 2.4.0 hide
new upstream ruby-redis-activesupport New upstream version available: 5.0.3 (already in experimental, but not in unstable) hide
new upstream ruby-nio4r New version available: 2.1.0 hide
new upstream ruby-fog-aws New upstream version available: 1.4.1 (already in experimental, but not in unstable) hide
new upstream ruby-rails-assets-emojione New version available: 3.1.2 hide
new upstream ruby-em-synchrony New version available: 1.0.6 hide
new upstream ruby-diaspora-federation-rails New upstream version available: 0.2.1 (already in experimental, but not in unstable) hide
new upstream chef New version available: 13.4.30 hide
new upstream ruby-bootstrap-sass New version available: 3.3.7 hide
new upstream ruby-diaspora-federation-json-schema New version available: 0.2.2 hide
new upstream ruby-mixlib-install New version available: 3.6.0 hide
new upstream ruby-grpc New version available: 1.6.2 hide
new upstream ruby-mina New version available: 1.0.7 hide
new upstream ruby-dataobjects-mysql New version available: 0.10.17 hide
new upstream ruby-rails-dom-testing New version available: 2.0.3 hide
new upstream ruby-jar-dependencies New version available: 0.3.11 hide
new upstream ruby-re2 New upstream version available: 1.1.1 (already in experimental, but not in unstable) hide
new upstream ruby-activerecord-import New version available: 0.20.1 hide
new upstream ruby-sinatra-contrib New version available: 2.0.0 hide
new upstream ruby-spring New version available: 2.0.2 hide
new upstream ruby-bio New version available: 1.5.1 hide
new upstream ruby-database-cleaner New version available: 1.6.1 hide
new upstream ruby-jeweler New version available: 2.3.7 hide
new upstream ruby-stud New version available: 0.0.23 hide
new upstream ruby-clamp New version available: 1.1.2 hide
new upstream ruby-turbolinks New version available: 5.0.1 hide
new upstream ruby-pundit New version available: 1.1.0 hide
new upstream ruby-recursive-open-struct New version available: 1.0.5 hide
new upstream ruby-declarative New version available: 0.0.10 hide
new upstream ruby-jekyll-coffeescript New version available: 1.0.2 hide
new upstream ruby-timers New version available: 4.1.2 hide
uscan error ruby-unicode debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.yoshidam.net/Ruby.html failed: 500 Can't connect to www.yoshidam.net:80 hide
new upstream ruby-awesome-print New version available: 1.8.0 hide
new upstream ruby-actionpack-page-caching New version available: 1.1.0 hide
new upstream ruby-rack-pjax New version available: 1.0.0 hide
new upstream ruby-u2f New version available: 1.0.0 hide
new upstream ruby-lapack New version available: 1.8.0 hide
new upstream ruby-omniauth New upstream version available: 1.6.1 (already in experimental, but not in unstable) hide
new upstream ruby-rack-proxy New version available: 0.6.2 hide
new upstream ruby-fog-radosgw New version available: 0.0.5 hide
new upstream ruby-fog-terremark New version available: 0.1.0 hide
new upstream ruby-nokogiri New version available: 1.8.1 hide
new upstream ruby-omniauth-auth0 New version available: 2.0.0 hide
uscan error ruby-uconv debian/watch: uscan returned an error: In watchfile debian/watch, reading webpage http://www.yoshidam.net/Ruby.html#uconv failed: 500 Can't connect to www.yoshidam.net:80 hide
new upstream ruby-plist New version available: 3.3.0 hide
new upstream ruby-riemann-client New version available: 0.2.6 hide
new upstream ruby-rails-assets-clipboard New version available: 1.7.1 hide
new upstream ruby-flexmock New version available: 2.3.5 hide
new upstream ruby-rack New version available: 2.0.3 hide
new upstream ruby-debug-inspector New version available: 0.0.3 hide
new upstream ruby-fast-gettext New version available: 1.5.1 hide
testing auto-removal ruby-rugged Testing auto-removal: on 2017-10-18 (bug: #872853) hide
testing auto-removal ruby-github-linguist Testing auto-removal: on 2017-10-18 (bug: ) hide
testing auto-removal ruby-gollum-lib Testing auto-removal: on 2017-10-18 (bug: ) hide
testing auto-removal ruby-compass-rails Testing auto-removal: on 2017-10-11 (bug: #875612) hide
testing auto-removal ruby-licensee Testing auto-removal: on 2017-10-18 (bug: ) hide
testing auto-removal ruby-gollum-rugged-adapter Testing auto-removal: on 2017-10-18 (bug: ) hide
testing auto-removal ruby-gitlab-git Testing auto-removal: on 2017-10-18 (bug: ) hide

Show all todos

Versions

source jessie stretch buster sid experimental vcs upstream mentors
adlint 3.2.14-2     3.2.14-2   3.2.14    
asciiart   0.0.9-1     0.0.9-1   0.0.9    
asciidoctor 0.1.4-3
bpo: 1.5.4-1~bpo8+1  
1.5.4-2   1.5.5-1     1.5.5-1   1.5.6.1    
atig 0.4.5-1   0.6.1-2     0.6.1-2   0.6.1    
berkshelf   4.3.5-2     4.3.5-2.1   6.3.1    
berkshelf-api   2.2.0-1     2.2.0-1     2.2.0-1   3.0.0    
bsfilter 1:1.0.19-2     1:1.0.19-3   1.0.19    
bundler 1.7.4-1
bpo: 1.11.2-1~bpo8+1  
1.13.6-2   1.15.1-1     1.15.1-1   1.15.4    
camping 2.1.580-1   2.1.580-1.1     2.1.580-1   2.1.532    
capistrano 3.2.1-1   3.4.0-1     3.4.0-1     3.6.1-1   3.9.1    
chake bpo: 0.15-1~bpo8+1   0.15-1   0.17-1     0.17-1   0.17    
chef 11.12.8-2   12.14.60-2   12.14.60-3     12.14.60-3   13.4.30    
chef-zero 3.1.3-1   5.1.1-1     5.1.1-1   13.1.0    
coderay 1.1.0-2   1.1.1-1     1.1.1-1   1.1.2    
ctioga2 0.10-1   0.14.1-1     0.14.1-1   0.14.1    
cucumber 1.3.17-1   2.4.0-2     2.4.0-2   2.4.0    
diaspora   0.6.0.1+debian-1     0.6.0.1+debian-2   0.7.0.1    
diaspora-installer   0.6.6.0+debian1     0.6.6.0+debian1      
dnsruby 1.54-2     1.54-2   error    
feed2imap 1.2.3-1+deb8u1   1.2.5-1     1.2.5-1   1.2.5    
foodcritic 4.0.0-1   8.1.0-1     8.1.0-1   11.4.0    
foremancli 1.0-2     1.0    
gem2deb 0.10
bpo: 0.30.1~bpo8+1  
0.33.1   0.36     0.36      
gist 4.3.0-1   4.5.0-3   4.6.1-1     4.6.1-1   4.6.1    
gitlab   8.13.11+dfsg1-8     8.13.11+dfsg1-11     9.5.4+dfsg-1   error    
gitlab-shell   3.6.6-4   5.8.0-1   error    
haproxyctl 1.3.0-1   1.3.0-2     1.3.0-2   1.3.0    
hiera 1.3.4-1   3.2.0-2     3.2.0-2   3.4.1    
hiera-eyaml 2.0.3-1   2.1.0-1     2.1.0-1   2.1.0    
hiki 1.0.0-0.2   1.0.0-2     1.0.0-2   1.0.0    
homesick   1.1.3-2   1.1.5-1     1.1.5-1   1.1.5    
imagetooth 2.0.1-1.1     2.0.1-1.1   2.0.1    
itamae   1.9.10-1     1.9.10-1     1.9.10-1   1.9.11    
jekyll 2.2.0+dfsg-2   3.1.6+dfsg-3     3.2.1+dfsg-1   3.6.0    
kwalify 0.7.2-2   0.7.2-4     0.7.2-4   0.7.2    
larch 1.1.2-1   1.1.2-2     1.1.2-2   1.1.2    
librarian-puppet 1.0.3-1   2.2.3-1   2.2.3-2     2.2.3-2   2.2.3    
lolcat 42.0.99-1     42.0.99-1   90.8.8    
mdpress 0.0.17+debian-1        
mkalias   1.0.10-2     1.0.10-2   1.0.10    
nanoc 3.7.3-1   4.4.7-3   4.8.5-1     4.8.5-1   4.8.9    
ohai 6.14.0-2   8.21.0-1     8.21.0-1   13.4.0    
open-build-service   2.7.1-10   2.7.4-2     stable    
origami-pdf   2.0.0-1     2.0.0-1   2.0.3    
passenger   5.0.30-1     5.0.30-1   error    
pry 0.10.1-1   0.10.3-2   0.10.4-1     0.10.4-1   0.11.0    
puma   3.6.0-1     3.6.0-1   3.10.0    
rabbit 2.1.3-1   2.1.9-2   2.2.0-2     2.2.0-2   2.2.1    
rabbiter 2.0.2-1   2.0.3-1     2.0.3-1   2.0.4    
racc 1.4.9-2   1.4.14-2     1.4.14-2   1.4.14    
rails 2:4.1.8-1+deb8u4
sec: 2:4.1.8-1+deb8u4  
2:4.2.7.1-1   2:4.2.9-4     2:4.2.9-4   error    
rainbows 4.6.1-1   5.0.0-2     5.0.0-2   5.1.1    
rake 10.3.2-2   10.5.0-2   12.0.0-1     12.0.0-1   12.1.0    
rake-compiler 0.9.3-1   0.9.5-2   1.0.4-1     1.0.4-1   1.0.4    
raspell 1.3-1     1.3-1   1.3    
rbenv 0.4.0+debian1-3   1.0.0-1   1.0.0-2     1.0.0-2   1.1.1    
rdtool 0.6.38-3   0.6.38-4     0.6.38-4   0.6.38    
redmine 3.0~20140825-8~deb8u4
sec: 3.0~20140825-8~deb8u2  
3.3.1-4     3.3.1-4     3.4.2-1   3.4.2    
reel   0.6.1-4     0.6.1-4   0.6.1    
rerun   0.11.0-1     0.11.0-2   0.11.0    
rexical   1.0.5-2     1.0.5-2   1.0.5    
rhc 1.30.3-1   1.38.7-2     1.38.7-2   1.38.7    
roodi 4.0.0-1   5.0.0-1     5.0.0-1   5.0.0    
rttool 1.0.3.0-4   1.0.3.0-5     1.0.3.0-5   1.0.3.0    
rubocop   0.49.1+dfsg-1     0.49.1+dfsg-1   0.50.0    
ruby-ace-rails-ap   4.1.1-1     4.1.1-1   4.1.3    
ruby-actionpack-action-caching 1.1.1-3   1.1.1-4     1.2.0-1     1.2.0-1   1.2.0    
ruby-actionpack-page-caching   1.0.2-4     1.0.2-4   1.1.0    
ruby-actionpack-xml-parser   1.0.2-2     1.0.2-3     1.0.2-3   2.0.1    
ruby-active-model-serializers   0.9.5-1   0.9.7-1     0.9.7-1   0.10.6    
ruby-activeldap 4.0.3-2   4.0.6-2     4.0.6-2   5.1.0    
ruby-activerecord-deprecated-finders 1.0.3-1        
ruby-activerecord-import   0.15.0-2   0.19.0-1   0.20.1    
ruby-activerecord-nulldb-adapter   0.3.2-1     0.3.2-1   0.3.7    
ruby-activerecord-session-store   1.0.0-2     1.0.0-2   1.1.0    
ruby-acts-as-api 0.4.2-1   0.4.3-1     0.4.3-1   1.0.1    
ruby-acts-as-list   0.7.2-4     0.7.2-3   0.9.7    
ruby-acts-as-taggable-on 2.4.1-2   4.0.0-2     4.0.0-2   5.0.0    
ruby-acts-as-tree   2.4.0-1     2.4.0-1   2.7.0    
ruby-addressable 2.3.6-1   2.4.0-1   2.5.1-2     2.5.1-2   2.5.2    
ruby-adsf   1.2.1+dfsg1-1     1.2.1+dfsg1-1   1.2.1    
ruby-ae 1.8.2-1     1.8.2-1   1.8.2    
ruby-afm 0.2.2-1     0.2.2-1   0.2.2    
ruby-after-commit-queue   1.3.0-1     1.3.0-1   1.3.0    
ruby-aggregate 0.2.2-1   0.2.2-2     0.2.2-2   0.2.2    
ruby-akismet   2.0.0-1     2.0.0-1   2.0.0    
ruby-albino 1.3.3-3   1.3.3-5     1.3.3-5   1.3.3    
ruby-algebrick   0.7.4-1     0.7.4-1   0.7.4    
ruby-algorithm-diff 0.4-14        
ruby-allocations   1.0.3-1     1.0.3-1   1.0.5    
ruby-amazon-ec2 0.9.17-3     0.9.17-3   0.9.17    
ruby-ami   2.4.0-1     2.4.0-1   3.0.0    
ruby-amq-client 1.0.4-1        
ruby-amq-protocol 1.9.2-2   2.0.1-1     2.0.1-1   2.2.0    
ruby-amqp 0.9.5-2   1.6.0-1     1.6.0-1   1.7.0    
ruby-ansi 1.4.3-1   1.5.0-1     1.5.0-1   1.5.0    
ruby-api-pagination   4.2.0-1     4.2.0-1     4.2.0-1   4.6.3    
ruby-appraisal 0.5.1-1   0.5.1-2     0.5.1-2   2.2.0    
ruby-appraiser   0.2.0-3     0.2.0-3   0.2.0    
ruby-appraiser-reek   1.0.0-1     1.0.0-1   1.0.0    
ruby-appraiser-rubocop   1.0.1-1     1.0.1-1   1.0.1    
ruby-arel 5.0.1.20140414130214-1   6.0.3-2     6.0.3-2   8.0.0    
ruby-aruba 0.5.4-2   0.14.2-2     0.9.0-1   0.14.2    
ruby-asana   0.4.0-1   0.6.0-1     0.6.0-1   0.6.0    
ruby-ascii85 1.0.2-3     1.0.2-3   1.0.2    
ruby-asciidoctor-plantuml   0.0.7-1     0.0.7-1   0.0.8    
ruby-asetus   0.3.0-1     0.3.0-1   0.3.0    
ruby-asset-sync   1.1.0-2     1.1.0-2   2.2.0    
ruby-ast   2.3.0-1     2.3.0-1   2.3.0    
ruby-atomic 1.1.16-2     1.1.16-2   1.1.99    
ruby-attr-encrypted   3.0.1-2     3.0.1-2   3.0.3    
ruby-attr-required   1.0.0-2     1.0.0-2   1.0.1    
ruby-augeas 0.5.0-2   1:0.5.0-3     0.6.4-1   0.5.0    
ruby-autoparse   0.3.3-1     0.3.3-1   0.3.3    
ruby-autoprefixer-rails   6.6.1-1   6.7.6-1     6.7.6-1   7.1.4    
ruby-avl-tree 1.1.3-1     1.1.3-1   1.2.1    
ruby-awesome-nested-set 3.0.0-1     3.0.0-1   3.1.3    
ruby-awesome-print 1.2.0-1   1.6.1-2     1.7.0-1   1.8.0    
ruby-aws   2.10.2-4     2.10.2-4   2.10.2    
ruby-aws-sdk 1.52.0-1   1.66.0-1   1.67.0-1     1.67.0-1   1.67.0    
ruby-axiom-types 0.1.0-1   0.1.1-1     0.1.1-1   0.1.1    
ruby-azure   0.7.5-1   0.7.9-1     0.7.9-1   0.7.10    
ruby-azure-core   0.1.2-2     0.1.2-2   0.1.12    
ruby-babel-source   5.8.35-1     5.8.35-1   5.8.35    
ruby-babel-transpiler   0.7.0-1     0.7.0-1   0.7.0    
ruby-babosa   1.0.2-2     1.0.2-2   1.0.2    
ruby-backbone-on-rails   1.2.0.0-2     1.2.0.0-2   1.2.0.0    
ruby-backports 3.6.1-1   3.6.8-1     3.6.8-1   3.8.0    
ruby-bacon 1.2.0-4   1.2.0-5     1.2.0-5   1.2.0    
ruby-barby 0.5.1-3   0.6.5-1     0.6.5-1   0.6.5    
ruby-base32   0.3.2-3     0.3.2-3   0.3.2    
ruby-base62 1.0.0-2     1.0.0-2   1.0.0    
ruby-bcat 0.6.2-3   0.6.2-5     0.6.2-5   0.6.2    
ruby-bcrypt 3.1.7-2   3.1.11-1     3.1.11-1   3.1.11    
ruby-bcrypt-pbkdf   1.0.0-1     1.0.0-1   1.0.0    
ruby-bdb 0.6.6-1        
ruby-beaneater bpo: 1.0.0-1~bpo8+1   1.0.0-1     1.0.0-1   1.0.0    
ruby-beautify 0.92.2-1   0.97.4-3     0.97.4-3   0.97.4    
ruby-beefcake 1.0.0-1     1.0.0-1   1.2.0    
ruby-benchmark-ips 1.2.0+git.20130609.e47e416-2     1.2.0+git.20130609.e47e416-3   error    
ruby-benchmark-suite 1.0.0+git.20130122.5bded6-2     1.0.0+git.20130122.5bded6-2     1.0.0+git.20130122.5bded6-3   error    
ruby-berkshelf-api-client   2.0.2-1     2.0.2-1     2.0.2-1   4.0.1    
ruby-bert   1.1.6-1     1.1.6-1   1.1.6    
ruby-bindata   2.3.1-1   2.3.5-1     2.3.5-1   2.4.1    
ruby-binding-of-caller   0.7.2+debian1-3     0.7.2+debian1-3   0.7.2    
ruby-bio 1.4.3.0001-2   1.5.0-2     1.5.0-2   1.5.1    
ruby-blankslate 2.1.2.4-4   3.1.3-1     3.1.3-1   3.1.3    
ruby-blockenspiel 0.4.5-1   0.5.0-3     0.5.0-3   0.5.0    
ruby-bluecloth 2.2.0-5        
ruby-bluefeather 0.41-2   0.41-4     0.41-4   0.41    
ruby-bogus 0.1.5-3   0.1.6-2     0.1.6-2   0.1.6    
ruby-bootstrap-form   2.7.0-1     2.7.0-1   2.7.0    
ruby-bootstrap-sass   3.3.5.1-5     3.3.5.1-5   3.3.7    
ruby-bootstrap-switch-rails   3.3.3-1     3.3.3-1   3.3.3    
ruby-bourne 1.5.0-1   1.6.0-1     1.6.0-1   1.6.0    
ruby-brass 1.2.1-1     1.2.1-1   1.2.1    
ruby-browser   2.2.0-2     2.2.0-2   2.5.1    
ruby-bsearch 1.5-9   1.5-10        
ruby-bson 1.10.0-1+deb8u1   4.2.1-1     4.2.1-1   4.2.2    
ruby-bson-ext 1.10.0-2        
ruby-buff-config   1.0.1-2   2.0.0-1     2.0.0-1   error    
ruby-buff-extensions   1.0.0-3   2.0.0-1     2.0.0-1   2.0.0    
ruby-buff-ignore   1.1.1-2   1.2.0-1     1.2.0-1   1.2.0    
ruby-buff-ruby-engine   0.1.0-2     0.1.0-2   1.0.0    
ruby-buff-shell-out   0.2.0-1     0.2.0-1   1.1.0    
ruby-buftok 0.2.0-1     0.2.0-1   0.2.0    
ruby-build 20140926-1   20161225-1   20170726-1     20170726-1   20170914    
ruby-builder 3.2.2-4     3.2.2-4   3.2.3    
ruby-bunny 1.1.2-1   2.6.1-2     2.6.1-2   2.7.0    
ruby-byebug   5.0.0-1   9.1.0-1     9.1.0-1   9.1.0    
ruby-cabin   0.8.1-1     0.8.1-1   0.9.0    
ruby-cairo 1.12.9-1   1.15.2-1   1.15.9-3     1.15.9-3   1.15.9    
ruby-cal-heatmap-rails   3.6.0+dfsg-1     3.6.0+dfsg-1   3.6.0    
ruby-capistrano-colors 0.5.5-1        
ruby-capture-output   1.0.0-2     1.0.0-2   1.0.0    
ruby-capybara 2.2.1-1   2.10.2-1     2.10.2-1   2.15.1    
ruby-capybara-screenshot   1.0.14-1     1.0.14-1   1.0.17    
ruby-carrierwave   0.10.0+gh-4   1.1.0-1   1.1.0    
ruby-case-transform   0.2-1     0.2-1   0.2    
ruby-cassiopee 0.1.12-1   0.1.13-1     0.1.13-1   0.1.13    
ruby-cat   0.2.1-1     0.2.1-1   0.2.1    
ruby-celluloid 0.15.2-2   0.16.0-4     0.17.3-1   0.17.3    
ruby-celluloid-essentials   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-extras   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-fsm   0.20.5-1     0.20.0-2   0.20.5    
ruby-celluloid-io 0.15.0-2   0.16.2-5     0.16.2-5   0.17.3    
ruby-celluloid-pool   0.20.5-1     0.20.5-1   0.20.5    
ruby-celluloid-supervision   0.20.5-1     0.20.0-2   0.20.6    
ruby-certificate-authority   0.2.0~6dd483bf-1     0.2.0~6dd483bf-1   0.1.6    
ruby-cfpropertylist   2.2.8-1     2.2.8-1   2.3.5    
ruby-charlock-holmes 0.6.9.4.dfsg1-1   0.7.3+dfsg-2     0.7.3+dfsg-2   0.7.5    
ruby-cheffish   4.0.0-1     4.0.0-1   13.0.0    
ruby-childprocess 0.5.5-1   0.5.9-1     0.5.9-1   0.7.1    
ruby-chronic 0.10.2-2   0.10.2-3     0.10.2-3   0.10.2    
ruby-chronic-duration   0.10.6-1     0.10.6-1   0.10.6    
ruby-citrus   3.0.2-1     3.0.2-1   3.0.2    
ruby-clamp 0.6.3-1   1.1.1-1     1.1.1-1   1.1.2    
ruby-classifier 1.3.4-2     1.3.4-2   1.3.4    
ruby-classifier-reborn   2.0.4-1   2.1.0-1     2.1.0-1   2.1.0    
ruby-clean-test   1.0.0-1     1.0.0-1   1.0.0    
ruby-cleanroom   1.0.0-1     1.0.0-1   1.0.0    
ruby-client-side-validations 3.2.6+gh-1     3.2.6+gh-2   9.3.4    
ruby-climate-control   0.0.3-1     0.0.3-1   0.2.0    
ruby-cliver   0.3.2-3     0.3.2-3   0.3.2    
ruby-clockwork   1.2.0-3     1.2.0-3   2.0.2    
ruby-cmdparse 2.0.6-1     2.0.6-1   3.0.3    
ruby-cocaine   0.5.8-1     0.5.8-1   0.5.8    
ruby-cocoon   1.2.6-2     1.2.6-2   1.2.10    
ruby-codemirror-rails   5.6-2     5.6-2   5.16.0    
ruby-coercible 1.0.0-1   1.0.0-2     1.0.0-2   1.0.0    
ruby-coffee-rails 4.0.1-1   4.1.0-2     4.1.0-2   4.2.2    
ruby-coffee-script 2.2.0-2   2.4.1-1     2.4.1-1   2.4.1    
ruby-coffee-script-source 1.3.3-2   1.10.0-1     1.10.0-1   1.12.2    
ruby-color 1.7.1-1   1.8-1     1.8-1   1.8    
ruby-colorator 0.1-3   1.1.0-1     1.1.0-1   1.1.0    
ruby-colored 1.2-2     1.2-2   1.2    
ruby-colorize 0.7.3-1   0.8.1-1     0.8.1-1   0.8.1    
ruby-columnize 0.8.9-1   0.9.0-1     0.9.0-1   0.9.0    
ruby-combustion   0.5.4-1     0.5.4-1     0.5.4-1   0.7.0    
ruby-commander 4.2.0-2   4.4.0-1     4.4.0-1   4.4.3    
ruby-compass-rails   2.0.5-5     2.0.5-5   3.0.2    
ruby-compat-resource   12.10.5-1     12.10.5-1   12.10.7    
ruby-concurrent   1.0.0-3   1.0.5-1     1.0.5-1   1.0.5    
ruby-concurrent-ext   1.0.5-1     1.0.5-1   1.0.5    
ruby-configurate 0.0.8-2   0.3.1-1     0.3.1-1   0.3.1    
ruby-connection-pool 2.0.0-1   2.2.0-1     2.2.0-1.1   2.2.1    
ruby-contest 0.1.3-3     0.1.3-3   0.1.3    
ruby-contracts   0.14.0-1   0.16.0-1     0.16.0-1   0.16.0    
ruby-cookiejar 0.3.1-1   0.3.3-1     0.3.3-1   0.3.3    
ruby-coveralls 0.7.0-1   0.7.0-2   0.8.21-1     0.8.21-1   0.8.21    
ruby-crack 0.4.2-2   0.4.3-1     0.4.3-1   0.4.3    
ruby-crass   1.0.2-2     1.0.2-2   1.0.2    
ruby-crb-blast   0.6.8-1     0.6.8-1   0.6.9    
ruby-creole 0.5.0-2     0.5.0-2   0.5.0    
ruby-cri 2.6.1-1   2.7.0-2   2.9.1-1     2.9.1-1   2.9.1    
ruby-css-parser   1.3.6-1   1.5.0.pre2-1     1.5.0.pre2-1   1.6.0    
ruby-cssmin 1.0.3-1   1.0.3-4     1.0.3-4   error    
ruby-cucumber-core   1.5.0-1     1.5.0-1   2.0.0    
ruby-cucumber-rails   1.4.3-1     1.4.3-2     1.4.3-2   1.5.0    
ruby-cucumber-wire   0.0.1-2     0.0.1-2   0.0.1    
ruby-curb 0.8.6-1   0.9.3-1     0.9.3-1   0.9.4    
ruby-curses   1.0.2-1     1.2.4    
ruby-cutest 1.2.1-2     1.2.1-2   1.2.3    
ruby-d3-rails   3.5.6+dfsg-1     3.5.6+dfsg-1   4.1.1    
ruby-daemons 1.1.9-2     1.1.9-2   1.2.4    
ruby-dalli   2.7.4-1     2.7.4-1   2.7.6    
ruby-database-cleaner 1.3.0-1   1.5.1-1     1.5.1-1   1.6.1    
ruby-dataobjects 0.10.14-1   0.10.16-1     0.10.16-1   0.10.17    
ruby-dataobjects-mysql 0.10.14-1   0.10.16-2     0.10.16-2   0.10.17    
ruby-dataobjects-postgres 0.10.14-2   0.10.16-1     0.10.16-1   0.10.17    
ruby-dataobjects-sqlite3 0.10.14-1   0.10.16-1     0.10.16-1   0.10.17    
ruby-dbd-mysql 0.4.4+gem2deb-2        
ruby-dbd-odbc 0.2.5+gem2deb-1        
ruby-dbd-pg 0.3.9+gem2deb-1        
ruby-dbd-sqlite3 1.2.5+gem2deb-3        
ruby-dbf 2.0.7-1   3.0.5-1     3.0.5-1   3.1.0    
ruby-dbi 0.4.5-3        
ruby-dbus 0.11.0-1   0.13.0-1     0.13.0-1   0.13.0    
ruby-ddplugin   1.0.1-1     1.0.1-1   1.0.1    
ruby-debian 0.3.9     0.3.9      
ruby-debug-inspector   0.0.2-1.1     0.0.2-1.1   0.0.3    
ruby-debugger-ruby-core-source   1.3.8+ds-1     1.3.8+ds-1   1.3.8    
ruby-declarative   0.0.9-1     0.0.9-1   0.0.10    
ruby-declarative-option   0.1.0-1     0.1.0-1   0.1.0    
ruby-deep-merge bpo: 1.1.1-1~bpo8+1   1.1.1-1     1.1.1-1   1.1.1    
ruby-default-value-for   3.0.1-1     3.0.1-1   3.0.2    
ruby-delayed-job   4.0.6-2     4.1.1-1   4.1.3    
ruby-delayed-job-active-record   4.0.3-1   4.0.3-2     4.0.3-2   4.1.2    
ruby-delayer 0.0.2-2   0.0.2-4     0.0.2-4   0.0.2    
ruby-delayer-deferred bpo: 1.0.3-1~bpo8+1   1.0.4-1   1.1.1-2   2.0.0-1   1.1.1-2   2.0.0    
ruby-delorean 2.1.0-2     2.1.0-2   2.1.0    
ruby-dep-selector 0.0.8-2   1.0.3-2     1.0.3-2     1.0.3-2   1.0.5    
ruby-dependor 1.0.1-1   1.0.1-2     1.0.1-2   1.0.1    
ruby-deprecated 3.0.1-2        
ruby-descendants-tracker 0.0.4-2     0.0.4-2   0.0.4    
ruby-devise   4.2.0-1   4.3.0-1     4.3.0-1   4.3.0    
ruby-devise-lastseenable   0.0.6-1     0.0.6-1     0.0.6-1   0.0.6    
ruby-devise-token-authenticatable   0.5.2-1     0.5.2-1   1.0.0    
ruby-devise-two-factor   3.0.0-2     3.0.0-2   3.0.0    
ruby-diaspora-federation   0.1.4-2     0.1.4-2   0.2.1-1   0.2.1    
ruby-diaspora-federation-json-schema   0.2.1-1     0.2.1-1   0.2.2    
ruby-diaspora-federation-rails   0.1.4-2     0.1.4-2   0.2.1-1   0.2.1    
ruby-diaspora-prosody-config   0.0.7-1     0.0.7-1   0.0.7    
ruby-diaspora-vines   0.2.0.develop.4-2     0.1.28    
ruby-did-you-mean   1.0.0-2     1.0.0-2   1.1.2    
ruby-diff-lcs 1.2.5-1   1.2.5-2   1.3-1     1.3-1   1.3    
ruby-diffy 3.0.6-1   3.1.0-1     3.1.0-1   3.2.0    
ruby-directory-watcher 1.5.1-1   1.5.1-2     1.5.1-2   1.5.1    
ruby-dirty-memoize   0.0.4-1     0.0.4-1   0.0.4    
ruby-distribution 0.7.0+dfsg-1   0.7.3+dfsg-1     0.7.3+dfsg-1   0.7.3+dfsg    
ruby-diva   0.2.1-1     0.2.1-1   0.2.1    
ruby-docile 1.1.1-1   1.1.5-2     1.1.5-2   1.1.5    
ruby-docker-api 1.10.10-1   1.22.2-1     1.22.2-1   1.33.6    
ruby-domain-name 0.5.21-1   0.5.20160216-2     0.5.20160216-2   0.5.20170404    
ruby-doorkeeper   4.2.0-3     4.2.0-3   4.2.6    
ruby-doorkeeper-openid-connect   1.1.2-1     1.1.2-1   1.2.0    
ruby-dotenv 0.9.0-1   2.0.2-1   2.2.1-1     2.2.1-1   2.2.1    
ruby-dropzonejs-rails   0.7.1-1     0.7.1-1   0.8.1    
ruby-dust 0.1.7-2        
ruby-eb 2.6-3     2.6-3   2.6    
ruby-echoe 4.6.5-1        
ruby-eim-xml 0.0.4-3   0.0.4-4     0.0.4    
ruby-ejs 1.1.1-1   1.1.1-2     1.1.1-2   1.1.1    
ruby-elasticsearch 1.0.5-2   1.0.12-1     5.0.1-1   5.0.4    
ruby-em-hiredis 0.2.1-2.1   0.3.1-1     0.3.1-1   0.3.1    
ruby-em-http-request 1.1.2-2   1.1.5-1     1.1.5-1   1.1.5    
ruby-em-mongo 0.5.1-1     0.5.1-1   0.5.1    
ruby-em-redis 0.3.0+gh-2     0.3.0+gh-2   0.3.0    
ruby-em-socksify 0.3.0-1   0.3.1-1     0.3.1-1   0.3.1    
ruby-em-spec 0.2.6-3   0.2.7-1     0.2.7-1   0.2.7    
ruby-em-synchrony 1.0.3-1   1.0.5-2     1.0.5-2   1.0.6    
ruby-email-reply-parser   0.5.8-1   0.5.8-2     0.5.8-2   0.5.9    
ruby-email-reply-trimmer   0.1.6-1     0.1.6-1   0.1.8    
ruby-email-spec   1.6.0-1     1.6.0-1   2.1.1    
ruby-email-validator 1.4.0-1     1.4.0-1   1.6.0    
ruby-emot   0.0.4-1     0.0.4-1   0.0.4    
ruby-encryptor   3.0.0-1     3.0.0-1   3.0.0    
ruby-entypo-rails 2.2.1-1   3.0.0~pre~rc2-2     3.0.0~pre~rc2-2   3.0.0    
ruby-enumerize   1.1.1-1     1.1.1-1   2.1.2    
ruby-equalizer 0.0.9-2   0.0.10-1   0.0.11-2     0.0.11-2   0.0.11    
ruby-errbase   0.0.3-1     0.0.3-1   0.0.3    
ruby-erubis 2.7.0-3     2.7.0-4   2.7.0    
ruby-escape 0.2-3   0.2-5     0.2-5   0.2    
ruby-escape-utils 1.0.1-3   1.1.0-1     1.1.0-1   1.2.1    
ruby-et-orbi   1.0.5-1     1.0.5-1   1.0.5    
ruby-ethon 0.7.0-1   0.9.0-1     0.9.0-1   0.10.1    
ruby-event-loop 0.3-5        
ruby-eventmachine 1.0.3-6+deb8u1   1.0.7-4     1.2.0.1-2   1.2.5    
ruby-exception-notification 4.0.1-1     4.0.1-1   4.2.2    
ruby-excon 0.33.0-2   0.54.0-1     0.54.0-1   0.59.0    
ruby-execjs 2.2.1-1   2.6.0-1     2.6.0-1   2.7.0    
ruby-exif 0.1.2-21     0.1.2-21      
ruby-expression-parser 0.9.1-2   0.9.1-4     0.9.1-4   0.9.0    
ruby-extendmatrix   0.3.1-3     0.3.1-3   0.4    
ruby-extlib 0.9.15-3   0.9.16-1     0.9.16-1   0.9.16    
ruby-eye   0.7-5     0.7-5   0.9.2    
ruby-facade   1.0.7-1     1.0.7-1   1.0.7    
ruby-facebox-rails   0.2.0-2     0.2.0-2   0.2.0    
ruby-facets 2.9.3-2     3.1.0-1   3.1.0    
ruby-factory-girl 4.4.0-2   4.7.0-1     4.7.0-1   4.8.0    
ruby-factory-girl-rails 4.4.1-2   4.7.0-1     4.7.0-1     4.7.0-1   4.8.0    
ruby-fakefs 0.4.2-2   0.6.7-1     0.6.7-1   0.11.2    
ruby-faker   1.6.6-1     1.6.6-1   1.8.4    
ruby-fakeredis   0.5.0-1     0.5.0-1   0.6.0    
ruby-fakeweb 1.3.0+git20131202.48208f9+dfsg-1   1.3.0+git20131202.48208f9+dfsg-3     1.3.0+git20131202.48208f9+dfsg-3   1.3.0    
ruby-faraday 0.9.0-2   0.9.2-3   0.13.1-1   0.13.1    
ruby-faraday-cookie-jar   0.0.6-1     0.0.6-1   0.0.6    
ruby-faraday-middleware 0.9.1-1   0.10.0-1   0.12.2-1     0.12.2-1   0.12.2    
ruby-faraday-middleware-multi-json 0.0.6-1   0.0.6-2     0.0.6-2   0.0.6    
ruby-fast-gettext 0.9.0-1   1.3.0-1     1.3.0-1   1.5.1    
ruby-fast-stemmer 1.0.2-1     1.0.2-1   1.0.2    
ruby-fast-xs 0.8.0-3     0.8.0    
ruby-fastimage   1.8.1-1     1.8.1-1   2.1.0    
ruby-fcgi 0.9.2.1-1   0.9.2.1-2     0.9.2.1-2   0.9.2.1    
ruby-feedparser 0.9.3-2   0.9.4-1     0.9.4-1   0.9.4    
ruby-ferret 0.11.8.5-1   0.11.8.6-2     0.11.8.6-2   0.11.8.7    
ruby-ffaker   2.2.0-2     2.2.0-2   2.7.0    
ruby-ffi 1.9.6debian-2   1.9.10debian-1     1.9.10debian-1   1.9.18    
ruby-ffi-bit-masks   0.1.1-1     0.1.1-1   0.1.1    
ruby-ffi-rzmq 2.0.1-1   2.0.4-1     2.0.1-1   2.0.5    
ruby-ffi-rzmq-core 1.0.3-1   1.0.4-3     1.0.3-1   1.0.6    
ruby-ffi-yajl   2.2.3-2     2.2.3-2   2.3.1    
ruby-fftw3 0.4-6   1.0.2-1     1.0.2-1   1.0.2    
ruby-file-tail 1.1.0-1   1.1.1-2     1.1.1-2   1.2.0    
ruby-filepath 0.6-2   0.6-3     0.6-3   0.7    
ruby-fission   0.5.0-2     0.5.0-2   0.5.0    
ruby-fix-trinity-output   1.0.0-1     1.0.0-1   1.0.0    
ruby-fixwhich   1.0.2-1     1.0.2-1   1.0.2    
ruby-flexmock 0.9.0-1   2.0.4-1     2.0.4-1   2.3.5    
ruby-flipper   0.10.2-1     0.10.2-1   0.10.2    
ruby-flipper-active-record   0.10.2-2     0.10.2-2   0.10.2    
ruby-flot-rails   0.0.6-2     0.0.6-2   0.0.7    
ruby-flowdock   0.7.0-1     0.7.1-1     0.7.1-1   0.7.1    
ruby-fog 1.22.0-2   1.38.0-1     1.38.0-1   1.41.0    
ruby-fog-aliyun   0.1.0-1     0.1.0-1   0.2.0    
ruby-fog-atmos   0.1.0-3     0.1.0-3   0.1.0    
ruby-fog-aws   0.12.0-1   1.4.1-1   1.4.1    
ruby-fog-azure   0.0.2-1     0.0.2-1   error    
ruby-fog-brightbox 0.0.2-2   0.7.1-2     0.7.1-2   0.13.0    
ruby-fog-cloudatcost   0.2.3-1     0.2.3-1   0.2.3    
ruby-fog-core 1.22.0-1   1.42.0-1   1.44.3-2     1.44.3-2   1.45.0    
ruby-fog-dynect   0.0.2-1     0.2.0    
ruby-fog-ecloud   0.1.1-1     0.1.1-1   0.3.0    
ruby-fog-google   0.3.2-1   0.5.3-1     0.5.3-1   0.5.5    
ruby-fog-json 1.0.0-1     1.0.0-1   1.0.2    
ruby-fog-libvirt   0.3.0-1     0.3.0-1   0.4.1    
ruby-fog-local   0.3.0-1     0.3.0-1   0.4.0    
ruby-fog-openstack   0.1.6-4     0.1.6-4   0.1.21    
ruby-fog-powerdns   0.1.1+debian-1     0.1.1+debian-1   0.1.1    
ruby-fog-profitbricks   0.0.1-2     0.0.1-2   4.0.0    
ruby-fog-rackspace   0.1.1-4     0.1.1-4   0.1.5    
ruby-fog-radosgw   0.0.4-2     0.0.4-2   0.0.5    
ruby-fog-riakcs   0.1.0-2     0.1.0-2   0.1.0    
ruby-fog-sakuracloud   1.7.5-1     1.7.5-1   1.7.5    
ruby-fog-serverlove   0.1.1-2     0.1.1-2   0.1.2    
ruby-fog-softlayer   0.3.17-1     0.3.17-1   1.1.4    
ruby-fog-storm-on-demand   0.1.1-2     0.1.1-2   0.1.1    
ruby-fog-terremark   0.0.3-2     0.0.3-2   0.1.0    
ruby-fog-vmfusion   0.1.0-2     0.1.0-2   0.1.0    
ruby-fog-voxel   0.0.2-2     0.0.2-2   0.1.0    
ruby-fog-vsphere   0.4.0-1     0.4.0-1   1.13.0    
ruby-fog-xenserver   0.2.3-2     0.3.0    
ruby-fog-xml   0.1.1-5     0.1.1-5   0.1.3    
ruby-fogbugz   0.2.1-3     0.2.1-3   0.3.0    
ruby-font-awesome-rails 4.1.0.0-2   4.6.3.0-2   4.7.0.2-1     4.7.0.2-1   4.7.0.2    
ruby-foreigner 1.6.1-1        
ruby-foreman bpo: 0.78.0-2~bpo8+1   0.82.0-2     0.82.0-2   0.84.0    
ruby-formatador 0.2.1-2     0.2.1-3   0.2.5    
ruby-forwardable-extended   2.6.0-1     2.6.0-1   2.6.0    
ruby-fssm 0.2.10-2   0.2.10-3     0.2.10-3   0.2.10    
ruby-ftw   0.0.44-1     0.0.44-1   0.0.47    
ruby-fusefs 0.7.0-4     0.7.0-4   0.7.0    
ruby-fuubar 2.0.0-1   2.0.0-2     2.0.0-2   2.2.0    
ruby-fuzzyurl   0.8.0-1     0.8.0-1   0.9.0    
ruby-gd 0.8.0-7     0.8.0-7   0.8.0    
ruby-gelf 1.4.0-3   1.4.0-4     1.4.0-4   3.0.0    
ruby-gemnasium-gitlab-service   0.2.6-1     0.2.6-2     0.2.6-2   0.2.6    
ruby-gemojione bpo: 2.2.1-1~bpo8+1   3.1.0-2   3.3.0-1     3.3.0-1   3.3.0    
ruby-generator-spec   0.9.3-1     0.9.3-1   0.9.4    
ruby-get-process-mem   0.2.0-2     0.2.0-2   0.2.1    
ruby-gettext 3.1.2-1   3.2.2-2   3.2.4-1     3.2.4-1   3.2.4    
ruby-gettext-i18n-rails   1.5.0-1   1.8.0-1     1.8.0-1   1.8.0    
ruby-gherkin 2.12.2-3   4.0.0-2     4.0.0-2   4.1.3    
ruby-ghi   1.2.0-1     1.2.0-1   1.2.0    
ruby-gir-ffi 0.7.5-1   0.11.0-1   0.11.3-1     0.11.3-1   0.11.4    
ruby-github-api   0.14.2-1     0.14.2-1   0.17.0    
ruby-github-linguist   4.7.2-2     4.7.2-2   5.2.0    
ruby-github-markdown   0.6.9-2     0.6.9-2   0.6.9    
ruby-github-markup 1.2.1+dfsg-1   1.5.1+dfsg-1     1.5.1+dfsg-1   error    
ruby-gitlab-flowdock-git-hook   1.0.1-2     1.0.1-2     1.0.1-2   1.0.1    
ruby-gitlab-git   10.7.0-1     10.7.0-1   10.7.0    
ruby-gli   2.14.0-1     2.14.0-1   2.16.1    
ruby-globalhotkeys 0.3.2-4        
ruby-globalid   0.3.6-1     0.3.6-1   0.4.0    
ruby-gnome2 2.2.0-5   3.1.0-1
pu: 3.1.0-1+deb9u1  
3.1.8-7     3.1.8-7   3.1.8    
ruby-gnuplot 2.6.2-1   2.6.2-2     2.6.2-2   2.6.2    
ruby-gollum-lib   4.2.1+debian-1     4.2.1+debian-1   4.2.7    
ruby-gollum-rugged-adapter   0.4.2-1   0.4.4-1   0.4.4    
ruby-gon 5.2.0-2   6.1.0-1     6.1.0-1   6.1.0    
ruby-google-api-client   0.13.1-1     0.13.1-1   0.14.3    
ruby-google-protobuf   3.2.0-2     3.2.0-2   3.4.1.1    
ruby-googleauth   0.5.1-2     0.5.1-2   0.5.3    
ruby-googlecharts 1.6.8-2   1.6.12-1     1.6.12-1   1.6.12    
ruby-gpgme 2.0.5-1   2.0.12-1     2.0.12-1   2.0.13    
ruby-grack 1.0.0-2   2.0.2-2     2.0.2-2   2.0.2    
ruby-graffiti 2.2-2   2.3.1-1     2.3.1-1   2.2    
ruby-grape   0.16.2-2   0.19.2-2   1.0.1    
ruby-grape-entity   0.6.0-1     0.6.0-1   0.6.1    
ruby-grape-logging   1.3.0-1     1.3.0-1   1.7.0    
ruby-grape-msgpack   0.2.0-1     0.2.0-1   0.2.0    
ruby-grape-route-helpers   2.1.0-1     2.1.0-1   2.1.0    
ruby-graphviz 1.0.8-2   1.2.2-1     1.2.2-1   1.2.3    
ruby-grib 0.2.2-3   0.4.0-1     0.4.0-1     0.4.0-1   0.4.0    
ruby-grit 2.5.0-1   2.5.0-4   2.5.0-5     2.5.0-5   2.5.0    
ruby-grit-ext 0.8.1-1   0.8.1-2     0.8.1-2   0.8.1    
ruby-grpc   1.3.2+debian-3     1.3.2+debian-3   1.6.2    
ruby-gruff 0.4.0-1     0.6.0-1     0.6.0-1   0.7.0    
ruby-gsl 1.15.3+dfsg-2   2.1.0.1+dfsg1-1     2.1.0.1+dfsg1-2   2.1.0.3    
ruby-gssapi   1.2.0-1     1.2.0-1   1.2.0    
ruby-gyoku   1.3.1-1     1.3.1-1   1.3.1    
ruby-haml 4.0.5-2   4.0.7-1     4.0.7-1   5.0.3    
ruby-haml-contrib 1.0.0.1-2     1.0.0.1-2   1.0.0.1    
ruby-haml-magic-translations 4.0.3-2   4.2.0-1     4.2.0-1   4.2.0    
ruby-haml-rails 0.5.3-1   0.9.0-4     0.9.0-4     0.9.0-4   1.0.0    
ruby-hamlit   2.7.5-1     2.7.5-1   2.8.4    
ruby-hamster   3.0.0-2     3.0.0-2   3.0.0    
ruby-handlebars-assets 0.15-2   2:0.23.1-1     2:0.23.1-2   0.23.2    
ruby-hashdiff   0.2.3-1     0.2.3-1   0.3.6    
ruby-hashery 2.1.1-1   2.1.2-1     2.1.2-1   2.1.2    
ruby-hashie 2.0.5-1   3.4.4-1   3.5.5-1   3.5.6    
ruby-hashie-forbidden-attributes   0.1.1-1     0.1.1-1   0.1.1    
ruby-health-check   2.4.0-1   2.6.0-1     2.6.0-1   2.6.0    
ruby-highline 1.6.21-1   1.7.8-1     1.7.8-1   1.7.8    
ruby-hike 1.2.1-3     1.2.1-3   2.1.3    
ruby-hikidoc 0.1.0-2     0.1.0-2   0.1.0    
ruby-hipchat   1.5.2-3     1.5.2-3   1.6.0    
ruby-hiredis 0.5.1-2   0.6.1-1     0.6.1-1   0.6.1    
ruby-hitimes 1.2.1-2   1.2.1-3     1.2.1-3   1.2.6    
ruby-hmac 0.4.0-4   0.4.0-5     0.4.0-5   0.4.0    
ruby-hocon   1.2.5-1     1.2.5-1   1.2.5    
ruby-hoe 3.12.0+dfsg-1   3.14.2-1   3.16.0-1     3.16.0-1   3.16.1    
ruby-hpricot 0.8.6-5   0.8.6-6     0.8.6-6   0.8.6    
ruby-html-pipeline   1.11.0-1     1.11.0-1   2.7.1    
ruby-html2haml 1.0.1-3   2.0.0-1   2.2.0-1     2.2.0-1   2.2.0    
ruby-html2text   0.2.0-1     0.2.0-1   0.2.0    
ruby-htmlentities 4.3.2-1   4.3.3-1     4.3.3-1   4.3.3    
ruby-htree 0.8+dfsg-2   0.8+dfsg-3     0.8+dfsg-3   0.8    
ruby-http 0.6.1-1   1.0.2-4   2.2.2-1     2.2.2-1   2.2.2    
ruby-http-accept-language 2.0.2-1   2.0.5-3   2.1.1-1     2.1.1-1   2.1.1    
ruby-http-connection 1.4.4-1     1.4.4-1   1.4.4    
ruby-http-cookie 1.0.2-1     1.0.2-1   1.0.3    
ruby-http-form-data   1.0.1+gemwatch-1     1.0.1+gemwatch-1   1.0.3    
ruby-http-parser.rb 0.6.0-2   0.6.0-3     0.6.0-3   0.6.0    
ruby-httparty 0.13.0-2   0.13.7-1     0.14.0-1   0.15.6    
ruby-httpauth 0.2.1+gh-1     0.2.1+gh-1   0.2.1    
ruby-httpclient 2.3.3-3.1   2.7.1-1.1   2.8.3-1     2.8.3-1   2.8.3    
ruby-i18n 0.6.9-2   0.7.0-2     0.7.0-2   0.8.6    
ruby-i18n-inflector 2.6.6-2   2.6.6-3     2.6.6-3   2.6.7    
ruby-i18n-inflector-rails   1.0.7-3     1.0.7-3   1.0.7    
ruby-ice-cube   0.12.1-1     0.12.1-1   0.16.2    
ruby-ice-nine 0.11.0-1   0.11.2-1     0.11.2-1   0.11.2    
ruby-image-science 1.2.2-1.2     1.2.5-1   1.3.0    
ruby-indentation 0.1.1-1   0.1.1-2     0.1.1-2   0.1.1    
ruby-inflecto 0.0.2-1     0.0.2-1   0.0.2    
ruby-influxdb   0.2.3-1     0.2.3-2   0.3.16-1   0.4.1    
ruby-iniparse   1.4.2-1     1.4.2-1   1.4.4    
ruby-inline 3.12.2-3   3.12.4-1     3.12.4-1   3.12.4    
ruby-innate 2013.02.21-1        
ruby-innertube   1.1.0-3     1.1.0-3   1.1.0    
ruby-insist   1.0.0-1     1.0.0-1   1.0.0    
ruby-instance-storage bpo: 1.0.0-1~bpo8+1   1.0.0-2     1.0.0-2   1.0.0    
ruby-instantiator 0.0.6+git9cbbe70-2     0.0.6+git9cbbe70-2   0.0.7    
ruby-integration 0.1.0-1     0.1.4-1   0.1.4    
ruby-introspection 0.0.3-1     0.0.3-1   0.0.4    
ruby-ipaddress 0.8.0-3   0.8.3-2     0.8.3-2   0.8.3    
ruby-jar-dependencies   bpo: 0.3.10-2~bpo9+1   0.3.10-2     0.3.10-2   0.3.11    
ruby-jbuilder 2.1.3-1   2.3.1-1   2.3.1-2     2.3.1-2   2.7.0    
ruby-jekyll-coffeescript 1.0.0-1   1.0.1-2     1.0.1-2   1.0.2    
ruby-jekyll-feed   0.3.1-1     0.3.1-1   0.9.2    
ruby-jekyll-gist 1.1.0-1     1.1.0-1   1.4.1    
ruby-jekyll-paginate 1.0.0-1   1.1.0-1     1.1.0-1   1.1.0    
ruby-jekyll-sass-converter 1.0.0-2   1.3.0-1   1.5.0-1     1.5.0-1   1.5.0    
ruby-jekyll-test-plugin 0.1.0-1     0.1.0-1   0.1.0    
ruby-jekyll-test-plugin-malicious 0.1.0-1   0.2.0-1     0.2.0-1   0.2.0    
ruby-jekyll-watch 1.0.0-1   1.3.0-1     1.3.0-1   1.5.0    
ruby-jeweler   2.0.1-3     2.0.1-3   2.3.7    
ruby-jira   1.2.0-1     1.2.0-1   1.4.3    
ruby-jnunemaker-matchy 0.4.0-1     0.4.0-1   0.4.0    
ruby-joiner   0.3.4-2     0.3.4-2   0.3.4    
ruby-journey 1.0.4-2     1.0.4-2   1.0.4    
ruby-jquery-atwho-rails   1.3.2-2     1.3.2-2   1.3.2    
ruby-jquery-datatables-rails   3.4.0+dfsg-1     3.4.0+dfsg-1   3.4.0    
ruby-jquery-rails 3.1.2-2   4.2.1-2     4.2.1-2   4.3.1    
ruby-jquery-scrollto-rails   1.4.3+dfsg-1     1.4.3+dfsg-1   1.4.3    
ruby-jquery-turbolinks   2.1.0~dfsg-1     2.1.0~dfsg-1   2.1.0    
ruby-jquery-ui-rails 4.2.0-1   6.0.1+dfsg-2     6.0.1+dfsg-2   6.0.1    
ruby-js-image-paths   0.1.0-1   0.1.1-1     0.1.1-1   0.1.1    
ruby-js-routes   1.3.0-1     1.3.3-1     1.3.3-1   1.4.1    
ruby-json 1.8.1-1   2.0.1+dfsg-3   2.1.0+dfsg-1     2.1.0+dfsg-1   2.1.0    
ruby-json-jwt   1.6.2-1   1.7.2-1     1.7.2-1   1.7.2    
ruby-json-schema   2.7.0-1   2.8.0-1     2.6.0+gh-1   2.8.0    
ruby-json-spec 1.1.2-1     1.1.2-1   1.1.5    
ruby-jsonapi-renderer   0.1.3-1     0.1.3-1   0.2.0    
ruby-jsonify 0.4.1-2   0.4.1-3     0.4.1-3   0.4.1    
ruby-jwt 0.1.8-2   1.5.4-1   1.5.6-1     1.5.6-1   2.0.0    
ruby-kakasi-ffi   1.0.2-2     1.0.2-2   1.0.2    
ruby-kaminari 0.16.1-1   0.17.0-3   1.0.1-2   1.0.1    
ruby-kgio 2.9.2-2   2.10.0-1   2.11.0-1     2.11.0-1   2.11.0    
ruby-knife-acl   1.0.3-1     1.0.3-1   1.0.3    
ruby-kpeg 1.0.0-1     1.1.0    
ruby-kramdown 1.4.2-2   1.12.0-1   1.14.0-1     1.14.0-1   1.15.0    
ruby-kramdown-rfc2629 1.0.17-1   1.0.36-1   1.2.5-1     1.2.5-1   1.2.5    
ruby-kubeclient   2.3.0-2     2.3.0-2   2.4.0    
ruby-kyotocabinet 1.32-1   1.32-2     1.32-2   1.32    
ruby-lapack 1.6-2   1.7.2-1     1.7.2-1   1.8.0    
ruby-launchy-shim   2.3.0.1     2.3.0.1      
ruby-ldap 0.9.16-1     0.9.16-1   0.9.19    
ruby-leaflet-rails   0.7.7-1     0.7.7-1   1.2.0    
ruby-letter-opener   1.4.1-1     1.4.1-1   1.4.1    
ruby-levenshtein 0.2.2-2     0.2.2-2   0.2.2    
ruby-librarian 0.1.2-1   0.6.3-1     0.6.3-1   0.6.3    
ruby-libxml 2.7.0-3   2.9.0-2     2.9.0-2   3.0.0    
ruby-license-finder   2.1.2-2     2.1.2-2   3.0.4    
ruby-licensee   8.0.0-2     8.9.0-1   9.2.1    
ruby-liquid 2.6.1-2   3.0.6-1     3.0.6-1   4.0.0    
ruby-listen 2.4.0-4   3.0.3-3     3.0.3-3   3.1.5    
ruby-literati 0.0.4~git.20130318.3b3ea30-2        
ruby-little-plugger   1.1.4-1     1.1.4-1   1.1.4    
ruby-locale 2.1.0-3   2.1.2-1     2.1.2-1   2.1.2    
ruby-lockfile 2.1.3-1     2.1.3-1   2.1.3    
ruby-log4r 1.1.10-4     1.1.10-4   1.1.10    
ruby-logger-application   0.0.2-1     0.0.2-1   0.0.2    
ruby-logging   2.0.0-1     2.0.0-1   2.2.2    
ruby-logging-rails   0.5.0-2     0.5.0-2   0.6.0    
ruby-logify   0.2.0-1     0.2.0-1   0.2.0    
ruby-lograge   0.5.0-1     0.5.0-1   0.7.1    
ruby-loofah   2.0.3-2     2.0.3-2   2.0.3    
ruby-lumberjack   1.0.9-1     1.0.9-1   1.0.12    
ruby-mab 0.0.3-1     0.0.3-1   0.0.3    
ruby-macaddr   1.7.1-2     1.7.1-3   1.7.1    
ruby-magic 0.2.8-1   0.2.9-1     0.2.9-1   0.2.9    
ruby-mail 2.6.1+dfsg1-1   2.6.4+dfsg1-1     2.6.4+dfsg1-1   2.6.6+dfsg1    
ruby-mail-gpg   0.3.0-1   0.3.1-2     0.3.1-2   0.3.1    
ruby-mail-room   0.8.1-1   0.9.1-1   0.9.1    
ruby-markerb 1.0.2-1   1.1.0-2     1.1.0-2   1.1.0    
ruby-maruku 0.7.1-1   0.7.2-1     0.7.2-1   0.7.3    
ruby-mathml 0.14-2   0.14-4     0.14-4   0.14    
ruby-maven-libs   3.3.9+ds-1     3.3.9+ds-1   3.3.9    
ruby-mecab 0.99.6-2   0.99.6-3     0.99.6-3      
ruby-mechanize 2.7.2-2   2.7.5-1     2.7.5-1   2.7.5    
ruby-memcache-client 1.8.5-3        
ruby-memfs   0.5.0-1     0.5.0-1   1.0.0    
ruby-memoist bpo: 0.14.0-1~bpo8+1   0.15.0-1   0.16.0-1     0.16.0-1   0.16.0    
ruby-memoizable 0.4.2-1     0.4.2-1   0.4.2    
ruby-memoize 1.3.1-3   1.3.1-5     1.3.1-5   1.3.1    
ruby-merb-assets 1.1.3-2        
ruby-merb-core 1.1.3+dfsg-2        
ruby-merb-haml 1.1.3-3        
ruby-merb-helpers 1.1.3-1        
ruby-merb-param-protection 1.1.3-2        
ruby-mercenary 0.3.4-1   0.3.5-1     0.3.5-1   0.3.6    
ruby-messagebus-api 3.0.7+git.20130130.97b34ece-1   3.0.7+git.20130130.97b34ece.REALLY.1.0.3-2     3.0.7    
ruby-metaclass 0.0.4-1     0.0.4-1   0.0.4    
ruby-metaid 1.0-8     1.0-8   1.0    
ruby-method-source 0.8.2-1   0.8.2-2     0.8.2-2   0.8.2    
ruby-metriks 0.9.9.6-1     0.9.9.6-1   0.9.9.8    
ruby-middleware   0.1.0-1     0.1.0-1   0.1.0    
ruby-mime-types 1.25-2   2.6.1-1   3.1-1     3.1-1   3.1    
ruby-mime-types-data   3.2015.1120-1     3.2015.1120-1   3.2016.0521    
ruby-mimemagic   0.3.0+dfsg-1     0.3.0+dfsg-1   0.3.2+dfsg    
ruby-mina   0.3.7-1     0.3.7-1   1.0.7    
ruby-mini-magick 3.8.1-1   4.5.1-1   4.8.0-1     4.8.0-1   4.8.0    
ruby-minimization 0.2.1-1   0.2.1-2     0.2.1-2   0.2.3    
ruby-minitar   0.5.4-3.1   0.6.1-1     0.6.1-1   0.6.1    
ruby-minitest 5.4.2-1   5.9.0-1   5.10.3-1     5.10.3-1   5.10.3    
ruby-minitest-around   0.3.2-1     0.3.2-1   0.4.0    
ruby-minitest-excludes   2.0.0-1     2.0.0-1   2.0.0    
ruby-minitest-hooks   1.4.0-1     1.4.0-1   1.4.2    
ruby-minitest-reporters   1.0.19-1     1.0.19-1   1.1.18    
ruby-minitest-shared-description   1.0.0-1     1.0.0-1   1.0.0    
ruby-minitest-stub-const   0.4-1     0.4-1   0.6    
ruby-minitest-utils   0.2.4+debian-1     0.2.4+debian-1   0.3.1    
ruby-mixlib-archive   0.2.0-1
sec: 0.2.0-1+deb9u1
pu: 0.2.0-1+deb9u1  
0.4.1-1     0.4.1-1   0.4.1    
ruby-mixlib-authentication 1.3.0-1   1.4.1-1     1.4.1-1   1.4.2    
ruby-mixlib-cli 1.4.0-1   1.7.0-1     1.7.0-1   1.7.0    
ruby-mixlib-config 2.1.0-1   2.2.1-1     2.2.1-1   2.2.4    
ruby-mixlib-install   1.1.0-1     1.1.0-1     1.1.0-1   3.6.0    
ruby-mixlib-log 1.4.1-1   1.7.1-1     1.7.1-1   1.7.1    
ruby-mixlib-shellout 1.3.0-1   2.2.6-1     2.2.6-1   2.3.2    
ruby-mixlib-versioning   1.1.0-1     1.1.0-1   1.2.2    
ruby-mizuho 0.9.19+dfsg-1   0.9.20+dfsg-1     0.9.20+dfsg-1   0.9.20    
ruby-mkrf 0.2.3+dfsg-5        
ruby-mobile-fu 1.3.1-2   1.4.0-1     1.4.0-1   1.4.0    
ruby-mocha 1.1.0-1   1.1.0-2   1.2.1-1     1.2.1-1   1.3.0    
ruby-model-tokenizer   1.0.1-1     1.0.1-1   1.0.1    
ruby-molinillo bpo: 0.4.3-1~bpo8+1   0.5.0-2     0.5.0-2   0.6.3    
ruby-moneta 0.7.20-2.2   0.7.20-6   1.0.0-1   1.0.0-2     1.0.0-2   1.0.0    
ruby-mongo 1.10.0-1   2.4.1-1     2.4.1-1   2.4.3    
ruby-mono-logger   1.1.0-3     1.1.0-3   1.1.0    
ruby-mousetrap-rails   1.4.6-6     1.4.6-6   1.4.6    
ruby-mp3tag 1.0-12     1.0-12   error    
ruby-mpi 0.3.0-1     0.3.0-1   0.3.2    
ruby-msgpack 0.5.8-2   1.0.0-1     1.0.0-1   1.1.0    
ruby-mtrc 0.0.4-1     0.0.4-1   0.0.4    
ruby-multi-json 1.10.1-1   1.11.2-3   1.12.1-1     1.12.1-1   1.12.2    
ruby-multi-test 0.1.1-1   0.1.2-1     0.1.2-1   0.1.2    
ruby-multi-xml 0.5.5-1   0.5.5-2     0.5.5-2   0.6.0    
ruby-multibitnums 0.1.4-2     0.1.4-2   0.1.4    
ruby-multimap 1.1.2+gh-1   1.1.2+gh-2     1.1.2+gh-2   1.1.3    
ruby-multipart-parser 0.1.1-2     0.1.1-2   0.1.1    
ruby-multipart-post 1.2.0-2     2.0.0-1   2.0.0    
ruby-mustache 0.99.6-1   1.0.2-1     1.0.2-1   1.0.5    
ruby-mustermann   1.0.0-3     1.0.0-3   1.0.1    
ruby-mustermann-grape   1.0.0-1     1.0.0    
ruby-mustermann19   0.4.3+git20160621-1     0.4.3+git20160621-1   0.4.4    
ruby-mysql 2.9.1-1        
ruby-mysql2 0.3.16-2   0.4.5-2     0.4.5-2   0.4.9    
ruby-nanotest   0.9.4.1-1     0.9.4.1-1   0.9.4.1    
ruby-narray 0.6.0.9-1   0.6.1.1-2   0.6.1.2-1     0.6.1.2-1   0.6.1.2    
ruby-naught 1.0.0-1   1.1.0-1     1.1.0-1   1.1.0    
ruby-ncurses 1.4.8-1   1.4.9-1     1.4.9-1   1.4.10    
ruby-nenv   0.2.0-2     0.2.0-2   0.3.0    
ruby-neovim   0.3.1-1     0.5.1-1   0.5.1    
ruby-nested-form 0.3.2-1   0.3.2-2     0.3.2-2   0.3.2    
ruby-net-http-digest-auth 1.4-1   1.4-2     1.4-2   1.4.1    
ruby-net-http-persistent 2.9-3   2.9.4-1     2.9.4-1   3.0.0    
ruby-net-irc 0.0.9-3     0.0.9-3   0.0.9    
ruby-net-ldap 0.8.0-1   0.12.1-2     0.12.1-2   0.16.0    
ruby-net-scp 1.2.1-1   1.2.1-4   1.2.1-5     1.2.1-5   1.2.1    
ruby-net-sftp 1:2.1.2-2   1:2.1.2-3   1:2.1.2-4     1:2.1.2-4   2.1.2    
ruby-net-ssh 1:2.9.1-1   1:3.2.0-1   1:4.1.0-1   1:4.2.0-1     1:4.2.0-1   4.2.0    
ruby-net-ssh-gateway 1.2.0-2   1.2.0-3   2.0.0-1     2.0.0-1   2.0.0    
ruby-net-ssh-krb   0.4.0-1     0.4.0-1   0.4.0    
ruby-net-ssh-multi 1.2.0-2   1.2.1-2   1.2.1-3     1.2.1-3   1.2.1    
ruby-net-telnet   0.1.1-2     0.1.1-2   0.1.1    
ruby-netrc   0.10.3-1   0.11.0-1     0.11.0-1   0.11.0    
ruby-nfc 3.1.1-1     3.1.1-1   3.1.1    
ruby-nio4r 1.0.0-1
bpo: 1.2.1-1~bpo8+1  
1.2.1-1     1.2.1-1   2.1.0    
ruby-nmatrix   0.1.0~rc3-2     0.2.3    
ruby-nokogiri 1.6.3.1+ds-1   1.6.8.1-1   1.8.0-1     1.8.0-1   1.8.1    
ruby-nokogiri-diff   0.2.0-1     0.2.0-1   0.2.0    
ruby-nokogumbo   1.4.2+ds-1     1.4.2+ds-1   1.4.13+ds    
ruby-nori   2.6.0-1     2.6.0-1   2.6.0    
ruby-notifier   0.5.1-2     0.5.1-2   0.5.2    
ruby-notify 0.5.2-2     0.5.2-2   0.5.2    
ruby-nprogress-rails   0.1.6.7-2     0.1.6.7-2   0.2.0.2    
ruby-ntlm 0.3.4-1   0.3.4-2   0.6.1-1   0.6.2    
ruby-numerizer   0.1.1-1     0.1.1-1   0.2.0    
ruby-numru-misc 0.1.1-1   0.1.2-2     0.1.2-2   0.1.2    
ruby-numru-units 1.7-1   1.9-2   1.9.0-1     1.9.0-1   1.9.0    
ruby-oauth 0.4.7-2   0.4.7-3   0.5.3-1     0.5.3-1   0.5.3    
ruby-oauth2 0.9.3-1   1.2.0-1   1.4.0-2     1.4.0-2   1.4.0    
ruby-octokit 3.3.0-1   4.3.0-1   4.7.0-3     4.7.0-3   4.7.0    
ruby-odbc 0.99995-2     0.99995-3   0.99998    
ruby-oembed   0.10.1-2     0.10.1-2   0.12.0    
ruby-ogginfo 0.7.2-1   0.7.2-2     0.7.2-2   0.7.2    
ruby-oj 2.10.3-2   2.17.4-1     2.17.4-1   3.3.6    
ruby-ole 1.2.11.7-3   1.2.11.8-1     1.2.11.8-1   1.2.12.1    
ruby-omniauth 1.2.1-1   1.3.1-1   1.6.1-1   1.6.1    
ruby-omniauth-auth0   1.4.1-1     1.4.1-1   2.0.0    
ruby-omniauth-authentiq   0.3.1-1     0.3.1-1   0.3.1    
ruby-omniauth-azure-oauth2   0.0.6-1     0.0.6-1   0.0.9    
ruby-omniauth-bitbucket   0.0.2-1     0.0.2-1   0.0.2    
ruby-omniauth-cas3   1.1.3-1   1.1.4-1     1.1.4-1   1.1.4    
ruby-omniauth-crowd   2.2.3-2     2.2.3-3     2.2.3-3   2.4.0    
ruby-omniauth-facebook 2.0.0-1   4.0.0-2     4.0.0-2   4.0.0    
ruby-omniauth-github 1.1.2-1   1.1.2-2     1.1.2-2   1.3.0    
ruby-omniauth-gitlab   1.0.2-1     1.0.2-1   1.0.2    
ruby-omniauth-google-oauth2 0.2.4-1   0.4.1-1     0.4.1-1   0.5.2    
ruby-omniauth-kerberos   0.3.0-3     0.3.0-3   0.3.0    
ruby-omniauth-ldap 1.0.3-1   1.0.5-1     1.0.5-1   1.0.5    
ruby-omniauth-multipassword   0.4.2-1     0.4.2-1   0.4.2    
ruby-omniauth-oauth 1.0.1-2   1.1.0-2     1.1.0-2   1.1.0    
ruby-omniauth-oauth2 1.1.2-1   1.4.0-1     1.4.0-1   1.4.0    
ruby-omniauth-oauth2-generic   0.2.2-1     0.2.2-1   0.2.2    
ruby-omniauth-openid 1.0.1-2   1.0.1-4     1.0.1-4   1.0.1    
ruby-omniauth-remote-user   0.1.3-1     0.1.3-1   0.1.3    
ruby-omniauth-saml   1.7.0-1     1.7.0-1   1.8.1    
ruby-omniauth-shibboleth   1.2.1-1     1.2.1-1   1.3.0    
ruby-omniauth-tumblr 1.1+git.20140424.078c18c746-1   1.2-1     1.2-1   1.2    
ruby-omniauth-twitter 1.0.1-2   1.2.1-2   1.4.0-1     1.4.0-1   1.4.0    
ruby-omniauth-wordpress 0.2.1-1   0.2.2-1     0.2.2-1   0.2.2    
ruby-open-graph-reader   0.6.1~dfsg-1   0.6.2+dfsg-1     0.6.2+dfsg-1   0.6.2    
ruby-open4 1.3.4-1     1.3.4-1   1.3.4    
ruby-opengl 0.60.1+dfsg2-3        
ruby-opengraph-parser 0.2.3+gh-1        
ruby-openid 2.5.0debian-1   2.7.0debian-1     2.7.0debian-1   2.7.0    
ruby-openid-connect   0.12.0-1   1.1.3-1   1.1.3    
ruby-openssl   2.0.5-1     2.0.5-1   2.1.0.beta1    
ruby-openstack   2.0.2-1     3.3.12    
ruby-org 0.9.1-2   0.9.12-2     0.9.12-2   0.9.12    
ruby-origin 1.1.0-1   2.2.0-1     2.2.0-1   2.3.1    
ruby-orm-adapter 0.5.0-1   0.5.0-2     0.5.0-3   0.5.0    
ruby-os   0.9.6-1     0.9.6-1   1.0.0    
ruby-ox 2.1.1-2     2.1.1-2   2.8.0    
ruby-packable 1.3.6-2   1.3.8-1     1.3.8-1   1.3.9    
ruby-packet 0.1.15-5        
ruby-packetfu 1.1.10-1   1.1.11-2     1.1.11-2   1.1.13    
ruby-paint 0.8.6-1   0.8.6-2     0.8.6-2   2.0.0    
ruby-parallel   1.12.0-1     1.12.0-1   1.12.0    
ruby-paranoia   2.1.3-1   2.3.1-1     2.3.1-1   2.3.1    
ruby-parse-cron   0.1.4-1     0.1.4-1   0.1.4    
ruby-parseconfig 1.0.2-1     1.0.2-1   1.0.8    
ruby-parser 3.6.2-1   3.8.2-1     3.9.0-1   3.10.1    
ruby-parslet 1.6.1-1   1.7.1-1     1.7.1-1   1.8.0    
ruby-passenger 4.0.53-1        
ruby-password 0.5.3-4     0.5.3-4   0.5.3    
ruby-pathname2   1.8.0-1     1.8.0-1   1.8.0    
ruby-pcaprub 0.11.3-2   0.12.4-1     0.12.4-1   0.12.4    
ruby-pdf-core 0.4.0-1   0.6.1-1     0.6.1-1   0.7.0    
ruby-pdf-inspector 1.1.0-1   1.2.1-1     1.2.1-1   1.3.0    
ruby-pdf-reader 1.3.3-1   1.4.0-2     1.4.0-2   2.0.0    
ruby-peach 0.5.1-2   0.5.1-3     0.5.1-3   0.5.1    
ruby-peek   1.0.1-1     1.0.1-1   1.0.1    
ruby-peek-gc   0.0.2-1     0.0.2-1   0.0.2    
ruby-peek-host   1.0.0-1     1.0.0-1   1.0.0    
ruby-peek-performance-bar   1.3.0-1     1.3.0-1   1.3.0    
ruby-peek-rblineprof   0.2.0-1     0.2.0-1   0.2.0    
ruby-peek-redis   1.2.0-1     1.2.0-1   1.2.0    
ruby-peek-sidekiq   1.0.3-1     1.0.3-1   1.0.3    
ruby-pg 0.17.1-2   0.18.4-2   0.19.0-1   0.21.0    
ruby-pgplot 0.1.3-9   0.1.9-3     0.1.9-3   0.1.9    
ruby-pkg-config 1.1.5-1   1.1.7-1   1.2.7-1     1.2.7-1   1.2.7    
ruby-platform 0.4.0-2        
ruby-plist 3.1.0-1   3.2.0-1     3.2.0-1   3.3.0    
ruby-pluggaloid bpo: 1.0.2-1~bpo8+1   1.1.1-1     1.1.1-1   1.1.1    
ruby-po-to-json   1.0.1-1     1.0.1-1   1.0.1    
ruby-poltergeist   1.10.0-1     1.10.0-1   1.16.0    
ruby-polyglot 0.3.4-1     0.3.4-1   0.3.5    
ruby-popen4 0.1.4-1        
ruby-posix-spawn 0.3.9-1   0.3.11-1   0.3.13-1     0.3.13-1   0.3.13    
ruby-power-assert   0.3.0-1     0.3.0-1   1.1.0    
ruby-powerbar   1.0.18-1     1.0.18-1   1.0.18    
ruby-powerpack 0.0.9-1   0.1.1-3     0.1.1-3   0.1.1    
ruby-prawn 1.3.0+dfsg-1   2.1.0+dfsg-1     2.1.0+dfsg-1   2.2.0    
ruby-prawn-manual-builder 0.2.0-1     0.2.0-1   0.2.0    
ruby-prawn-table 0.2.0-1   0.2.2-1     0.2.2-1   0.2.2    
ruby-premailer   1.8.6-1     1.8.6-1   1.11.0    
ruby-premailer-rails   1.9.2-2   1.9.7-1     1.9.7-1   1.9.7    
ruby-prof   0.16.2+dfsg-2     0.16.2+dfsg-2   0.16.2    
ruby-progressbar 0.21.0-1   1.4.2-1     1.4.2-1   1.8.3    
ruby-protected-attributes 1.0.8-2   1.1.3-2     1.1.3-2   1.1.4    
ruby-proxifier   1.0.3-1     1.0.3-1   1.0.3    
ruby-psych   2.2.4-6     2.2.4-6   2.2.4    
ruby-public-suffix   2.0.5-1     2.0.5-1   3.0.0    
ruby-pundit   1.0.1-2     1.0.1-2   1.1.0    
ruby-puppet-syntax   2.2.0-1   2.4.1-1     2.4.1-1   2.4.1    
ruby-puppetlabs-spec-helper 0.4.1-2   0.10.3-1     0.10.3-1   2.3.2    
ruby-pygments.rb 0.5.4~ds1-3   0.6.3-2     0.6.3-2   1.2.0    
ruby-rabl 0.11.0-1   0.13.0-2     0.13.0-2   0.13.1    
ruby-rabl-rails 0.4.0-1   0.4.1-1     0.4.1-1   0.5.2    
ruby-rack 1.5.2-3+deb8u1
sec: 1.5.2-3+deb8u1  
1.6.4-4     2.0.3-1   2.0.3    
ruby-rack-accept 0.4.5-1   0.4.5-3     0.4.5-3   0.4.5    
ruby-rack-attack   4.3.1-1   4.4.1-1     4.4.1-1   5.0.1    
ruby-rack-cache 1.2-4     1.2-4   1.7.1    
ruby-rack-contrib   1.3.0-3     1.3.0-3   1.6.0    
ruby-rack-cors 0.2.9-1   0.4.0-1
sec: 0.4.0-1+deb9u1
pu: 0.4.0-1+deb9u1  
0.4.1-1     0.4.1-1   1.0.1    
ruby-rack-flash3 1.0.5-1   1.0.5-2     1.0.5-2   1.0.5    
ruby-rack-google-analytics 1.2.0-1     1.2.0-1   1.2.0    
ruby-rack-mobile-detect 0.4.0-3   0.4.0-4     0.4.0-4   0.4.0    
ruby-rack-mount   0.8.3-2     0.8.3-2   0.8.3    
ruby-rack-oauth2   1.4.0-1     1.6.2-1   1.6.2    
ruby-rack-openid 1.4.2-1     1.4.2-1   1.4.2    
ruby-rack-piwik 0.2.2-2   0.3.0-2     0.3.0-2   0.3.0    
ruby-rack-pjax 0.7.0-2     0.7.0-2   1.0.0    
ruby-rack-protection 1.5.2-1   1.5.3-2     1.5.3-2   2.0.0    
ruby-rack-proxy   0.6.1-1     0.6.1-1   0.6.2    
ruby-rack-rewrite 1.5.0-1   1.5.1-1     1.5.1-1   1.5.1    
ruby-rack-ssl 1.3.2-4   1.4.1-2     1.4.1-2   1.4.1    
ruby-rack-test 0.6.2-3   0.6.3-1   0.7.0-1     0.7.0-1   0.7.0    
ruby-rails-admin   0.8.1+dfsg-3     0.8.1+dfsg-3     0.8.1+dfsg-3   1.2.0    
ruby-rails-assets-autosize   3.0.17-1   3.0.20-1   4.0.0    
ruby-rails-assets-blueimp-gallery   2.21.3-1     2.21.3-1   2.27.0    
ruby-rails-assets-bootstrap   3.3.7-1     3.3.7-1   3.3.7    
ruby-rails-assets-bootstrap-markdown   2.10.0-1     2.10.0-1   2.10.0    
ruby-rails-assets-chartjs   1.0.2-1     1.0.2-1   2.7.0    
ruby-rails-assets-clipboard   1.4.2-1     1.4.2-1   1.7.1    
ruby-rails-assets-diaspora-jsxc   0.1.5+dfsg2~develop.7-3     0.1.5+dfsg2~develop.7-3   0.1.4    
ruby-rails-assets-emojione   2.2.6-2     2.2.6-2   3.1.2    
ruby-rails-assets-favico.js   0.3.10+dfsg-1     0.3.10+dfsg-1   0.3.10    
ruby-rails-assets-highlightjs   9.7.0-1     9.7.0-1   9.12.0    
ruby-rails-assets-jakobmattsson-jquery-elastic   1.6.11~dfsg-1     1.6.10    
ruby-rails-assets-jeresig-jquery.hotkeys   0.2.0-4     0.2.0-4   error    
ruby-rails-assets-jquery   1.11.3-1     1.11.3-1   3.2.1    
ruby-rails-assets-jquery-colorbox   1.6.3~dfsg-5     1.6.3~dfsg-5   1.6.4    
ruby-rails-assets-jquery-fullscreen   1.1.4~dfsg-2     1.1.4~dfsg-2   1.1.4    
ruby-rails-assets-jquery-fullscreen-plugin   0.5.0+dfsg-1     0.5.0+dfsg-1   0.6.0    
ruby-rails-assets-jquery-idletimer   1.0.1-3     1.0.1-2   1.0.2    
ruby-rails-assets-jquery-nicescroll   3.6.6-1     3.7.6    
ruby-rails-assets-jquery-placeholder   2.3.1-2     2.3.1-2   2.3.1    
ruby-rails-assets-jquery-textchange   0.2.3-1     0.2.3-1   0.2.3    
ruby-rails-assets-jquery-ui   1.11.4-1     1.11.4-1   1.12.1    
ruby-rails-assets-jquery.slimscroll   1.3.6+dfsg-1     1.3.6+dfsg-1   1.3.8    
ruby-rails-assets-markdown-it   7.0.0-3   8.2.2-1   8.4.0    
ruby-rails-assets-markdown-it--markdown-it-for-inline   0.1.1-1     0.1.1-1   0.1.1    
ruby-rails-assets-markdown-it-diaspora-mention   1.0.0-2     1.1.0-1   1.2.0    
ruby-rails-assets-markdown-it-hashtag   0.4.0-1     0.4.0-1   0.4.0    
ruby-rails-assets-markdown-it-sanitizer   0.4.3-1     0.4.3-1   0.4.3    
ruby-rails-assets-markdown-it-sub   1.0.0-2     1.0.0-2   1.0.0    
ruby-rails-assets-markdown-it-sup   1.0.0-2     1.0.0-2   1.0.0    
ruby-rails-assets-perfect-scrollbar   0.6.12+dfsg-1     0.6.12+dfsg-1   0.8.1    
ruby-rails-assets-punycode   1.3.2-2     1.3.2-2   2.1.0    
ruby-rails-assets-underscore   1.8.3+dfsg-1     1.8.3+dfsg-1   1.8.3    
ruby-rails-autolink 1.1.6-1        
ruby-rails-deprecated-sanitizer   1.0.3-2     1.0.3-2   1.0.3    
ruby-rails-dom-testing   1.0.6-1   1.0.6-2     1.0.6-2   2.0.3    
ruby-rails-html-sanitizer   1.0.3-2     1.0.3-2   1.0.3    
ruby-rails-i18n 4.0.2-1   4.0.8-1   4.0.9-1     4.0.9-1   5.0.4    
ruby-rails-observers 0.1.1-1   0.1.2-1     0.1.2-1   0.1.5    
ruby-rails-timeago   2.11.1-2     2.16.0-1   2.16.0    
ruby-rails-tokeninput   1.7.0-1     1.7.0-1   1.7.0    
ruby-rainbow 2.0.0-1   2.1.0-1   2.2.2-1     2.2.2-1   2.2.2    
ruby-raindrops 0.13.0-1   0.17.0-1   0.19.0-1     0.19.0-1   0.19.0    
ruby-ramaze 2012.12.08-3        
ruby-raphael-rails   2.1.2~dfsg-1     2.1.2~dfsg-1   2.1.2    
ruby-rash 0.4.0-1        
ruby-rash-alt   0.4.3-1     0.4.3-1   0.4.3    
ruby-rb-inotify 0.9.5-1   0.9.7-1     0.9.7-1   0.9.10    
ruby-rblineprof   0.3.7-1     0.3.7-1   0.3.7    
ruby-rbnacl   5.0.0-2     5.0.0-2   5.0.0    
ruby-rbpdf   1.19.0-1     1.19.0-2   1.19.3    
ruby-rbvmomi   1.8.2-1     1.8.2-1   error    
ruby-rc4 0.1.5-2   0.1.5-3     0.1.5-3   0.1.5    
ruby-rchardet 1.3-3   1.6.1-1     1.6.1-1   1.6.1    
ruby-rdiscount 2.1.7.1-2   2.1.8-1     2.1.8-1   2.2.0.1    
ruby-re2 0.6.0-1   0.7.0-2   1.1.1-1   1.1.1    
ruby-recaptcha 0.3.6-2.1   3.2.0-2   3.2.0-3     3.2.0-3   4.4.1    
ruby-recursive-open-struct   1.0.2-1     1.0.2-1   1.0.5    
ruby-redcarpet 3.1.2-1   3.3.4-2   3.4.0-2     3.4.0-2   3.4.0    
ruby-redcloth 4.2.9-4   4.3.2-2     4.3.2-2   4.3.2    
ruby-redis 3.1.0-1   3.2.2-1   3.3.3-1     3.3.3-1   4.0.0    
ruby-redis-actionpack   4.0.0-2   5.0.1-1   5.0.1    
ruby-redis-activesupport   4.1.0-1   5.0.3-1   5.0.3    
ruby-redis-namespace 1.4.1-1   1.5.2-3     1.5.2-3   1.5.3    
ruby-redis-rack   1.5.0-7   2.0.2-1   2.0.2    
ruby-redis-rails   4.0.0-1   5.0.2-2   5.0.2-1   5.0.2    
ruby-redis-store   1.1.6-1   1.3.0-1   1.4.0    
ruby-ref 1.0.5+dfsg-1   2.0.0-1     2.0.0-1   2.0.0    
ruby-remcached 0.4.1-2   0.4.1-3     0.4.1-3   0.4.1    
ruby-remotipart 1.2.1-2     1.2.1-2   1.3.1    
ruby-representable   3.0.4-1     3.0.4-1   3.0.4    
ruby-request-store 1.1.0-1   1.3.0-1     1.3.0-1   1.3.2    
ruby-responders   2.3.0-1   2.4.0-1     2.4.0-1   2.4.0    
ruby-rest-client 1.6.7-6   1.8.0-3   2.0.2-2     2.0.2-2   2.0.2    
ruby-retriable   3.0.1-2     3.0.1-2   3.1.1    
ruby-retryable   2.0.4-1     2.0.4-1   2.0.4    
ruby-rgen 0.7.0-1   0.8.0-1     0.8.0-1   0.8.2    
ruby-riddle   1.5.12-4     1.5.12-4   2.2.0    
ruby-ridley   4.4.3-2     4.4.3-2     4.4.3-2   5.1.1    
ruby-riemann-client 0.2.3-1     0.2.3-1   0.2.6    
ruby-rinku 1.7.3-1   1.7.3-2     1.7.3-2   2.0.3    
ruby-riot 0.12.7-1     0.12.7-1   0.12.7    
ruby-rjb 1.4.9-2   1.5.5-1     1.5.5-1   1.5.5    
ruby-rmagick 2.13.2-4   2.16.0-2     2.16.0-2   2.16.0    
ruby-roadie   3.1.1-1   3.2.2-1     3.2.2-2   error    
ruby-roadie-rails   1.1.0-1     1.1.0-1   1.2.1    
ruby-romkan 0.4.0-1   0.4.0-2     0.4.0-2   0.4.0    
ruby-ronn 0.7.3-3   0.7.3-5     0.7.3-5   0.7.3    
ruby-rotp   2.1.1+dfsg-1     2.1.1+dfsg-1   3.3.0    
ruby-rouge 1.5.1-1   2.0.2-1   2.2.1-1     2.2.1-1   2.2.1    
ruby-roxml 3.3.1-3   3.3.1-4     3.3.1-4   3.3.1    
ruby-rpam-ruby19 bpo: 1.2.1-1~bpo8+1   1.2.1-1     1.2.1-1   1.2.1    
ruby-rpatricia 1.0.1-1     1.0.1-1   1.0.1    
ruby-rqrcode 0.4.2-2   0.4.2-3     0.4.2-3   0.10.1    
ruby-rqrcode-rails3   0.1.7-1     0.1.7-1   0.1.7    
ruby-rr 1.1.2-1   1.2.0-1     1.2.0-1   1.2.1    
ruby-rspec 2.14.1-1
bpo: 3.4.0c3e0m1s1-1~bpo8+1  
3.5.0c3e0m0s0-1   3.6.0c0e0m0s0-1~exp1   3.5.0c3e0m0s0-1      
ruby-rspec-collection-matchers   1.1.2-1     1.1.2-1   1.1.3    
ruby-rspec-core 2.14.7-2        
ruby-rspec-expectations 2.14.2-1        
ruby-rspec-instafail 0.2.5-1   1.0.0-2     0.2.6-1   1.0.0    
ruby-rspec-its   1.2.0-2     1.2.0-2   1.2.0    
ruby-rspec-logsplit   0.1.3-1     0.1.3-1   0.1.3    
ruby-rspec-longrun 1.0.1-1        
ruby-rspec-mocks 2.14.5-1        
ruby-rspec-pending-for   0.1.3-2     0.1.3-2   0.1.5    
ruby-rspec-puppet 1.0.1-2   2.4.0-1   2.6.1-1     2.6.1-1   2.6.9    
ruby-rspec-rails 2.14.2-1   3.5.2-1     3.5.2-1   3.6.1    
ruby-rspec-retry 0.3.0-1   0.5.2-1     0.5.2-1   0.5.5    
ruby-rsync   1.0.9-1     1.0.9-1   1.0.9    
ruby-ruby-engine   1.0.1-2     1.0.1-2   1.0.1    
ruby-ruby-version   1.0.1-2     1.0.1-2   1.0.1    
ruby-ruby2ruby 2.0.7-1   2.3.0-1     2.3.0-1   2.4.0    
ruby-rubyforge 2.0.4-1        
ruby-rubymail 1.0.0-2   1.1.0-2   1.1.3-1     1.1.3-1   1.1.3    
ruby-rubypants 0.2.0-1   0.6.0-1     0.6.0-1   0.6.0    
ruby-rubytorrent 0.3-5     0.3-5   0.3    
ruby-rubyvis   0.6.1+dfsg1-2     0.6.1+dfsg1-2   0.6.1    
ruby-rufus-scheduler   3.1.10-2   3.4.2-1     3.4.2-1   3.4.2    
ruby-rugged   0.24.0+ds1-3   0.26.0-1   0.26.0    
ruby-rugments   1.0.0~beta8-1     1.0.0~beta8-1   1.0.0.beta8    
ruby-safe-yaml 1.0.3-1   1.0.4-1     1.0.4-1   1.0.4    
ruby-saml   1.4.1-1     1.4.1-1   1.5.0    
ruby-samuel 0.3.3-1     0.3.3-1   0.3.3    
ruby-sanitize 2.1.0-1   2.1.0-2     2.1.0-2   4.5.0    
ruby-sasl 0.0.3.3-1   0.0.3.3-2     0.0.3.3-2   0.0.3.3    
ruby-sass-rails 4.0.3-2   5.0.6-1     5.0.6-1   6.0.0.beta1    
ruby-sawyer 0.5.4-1   0.7.0-1   0.8.1-2     0.8.1-2   0.8.1    
ruby-schash   0.1.2-1     0.1.2-1   0.1.2    
ruby-sdl 2.1.3-1   2.2.0-1     2.2.0-1   2.2.0    
ruby-sdoc 0.4.1-1   0.4.1-2     0.4.1-2   0.4.2    
ruby-seamless-database-pool   1.0.17-1     1.0.17-1   1.0.20    
ruby-secure-headers   3.7.1-1     3.7.1-1   4.0.0    
ruby-securecompare   1.0.0-1     1.0.0-1   1.0.0    
ruby-seed-fu   2.3.5-1     2.3.5-1   2.3.6    
ruby-select2-rails   3.5.9.3-2     3.5.9.3-2   4.0.3    
ruby-semverse 1.1.0-2   1.2.1-2   2.0.0-1     2.0.0-1   2.0.0    
ruby-sentry-raven   2.1.2-2   2.5.1-1   2.5.3-1     2.5.3-1   2.6.3    
ruby-sequel 4.15.0-1   4.37.0-1     4.37.0-1   5.0.0    
ruby-sequel-pg 1.6.10-1   1.6.16-1     1.6.16-1   1.7.1    
ruby-sequenced   3.1.1-1     3.1.1-1   3.1.1    
ruby-serialport 1.3.0-1   1.3.1-1     1.3.1-1   1.3.1    
ruby-serverspec 1.14.0-2   2.37.2-1   2.40.0-1     2.40.0-1   2.40.0    
ruby-session 3.2.0-1   3.2.0-2     3.2.0-2   3.2.0    
ruby-settingslogic 2.0.9-2   2.0.9-3     2.0.9-3   2.0.8    
ruby-setup 3.4.1-7   3.4.1-9     3.4.1-9   3.4.1    
ruby-sexp-processor 4.4.4-1   4.7.0-1     4.7.0-1   4.10.0    
ruby-shadow 2.3.4-2   2.4.1-1     2.4.1-1   2.5.0    
ruby-sham-rack 1.3.6-5   1.3.6-6   1.4.1-1     1.4.1-1   1.4.1    
ruby-shindo 0.3.8-1     0.3.8-1   0.3.8    
ruby-shoulda 3.5.0-3     3.5.0-3   3.5.0    
ruby-shoulda-context 1.2.0-1     1.2.0-1   1.2.2    
ruby-shoulda-matchers 1.0.0~beta2-1   2.8.0-1     2.8.0-1   3.1.2    
ruby-sidekiq 3.2.6~dfsg-1   4.2.3+dfsg-1   4.2.3+dfsg-2   5.0.4+dfsg-1   5.0.4    
ruby-sidekiq-cron   0.4.2-6   0.4.5-1   0.6.3-2   0.6.3    
ruby-sidekiq-limit-fetch   3.4.0-1   3.4.0    
ruby-sigar 0.7.2-3.1   0.7.3-1     0.7.3-1   0.7.3    
ruby-signet   0.7.3-2     0.7.3-2   0.7.3    
ruby-simple-captcha2   0.4.0-2   0.4.3-1     0.4.3-1   0.4.3    
ruby-simple-form   3.2.0-1     3.2.0-1     3.2.0-1   3.5.0    
ruby-simple-navigation 3.11.0-1   4.0.3-1     4.0.3-1   4.0.5    
ruby-simple-oauth 0.2.0-2   0.3.1-2     0.3.1-2   0.3.1    
ruby-simplecov 0.7.1-2   0.11.1-1   0.14.1-1     0.14.1-1   0.15.1    
ruby-simplecov-html bpo: 0.10.0-1~bpo8+1   0.10.0-1     0.10.0-1   0.10.2    
ruby-sinatra 1.4.5-1   1.4.7-5     1.4.7-5   2.0.0    
ruby-sinatra-contrib 1.4.2-1   1.4.7-1     1.4.7-1   2.0.0    
ruby-sinatra-simple-navigation 3.6.0-1     3.6.0-1   4.1.0    
ruby-sinon-rails 1.9.0-1     1.9.0-5   1.15.0    
ruby-six 0.2.0-2   0.2.0-3     0.2.0-3   0.2.0    
ruby-slack-notifier   1.2.1-1   1.5.1-1     1.5.1-1   2.3.1    
ruby-slim 2.0.2-3   3.0.7-1     3.0.8-1   3.0.8    
ruby-slop 3.6.0-1   4.2.0-1   4.5.0-1     4.5.0-1   4.5.0    
ruby-snmp 1.2.0-1     1.2.0-1   1.2.0    
ruby-soap4r 2.0.5-3     2.0.5-3   2.0.5    
ruby-solve   3.0.1-1     3.0.1-1   4.0.0    
ruby-source-map 3.0.1+git.20120229.bda06a3f-1     3.0.1+git.20120229.bda06a3f-1   3.0.1    
ruby-sourcify 0.5.0-2        
ruby-specinfra 1.25.4-1   2.66.0-1   2.70.1-1     2.70.1-1   2.71.2    
ruby-spoon 0.0.4-2   0.0.6-1     0.0.6-1   0.0.6    
ruby-spreadsheet 1.0.0-1     1.0.0-1   1.1.4    
ruby-spring 1.1.3-1   1.3.6-2     1.3.6-2   2.0.2    
ruby-sprite-factory   1.7.1-2     1.7.1-2   1.7.1    
ruby-sprockets 2.12.3-1   3.7.0-1     3.7.0-1   3.7.1    
ruby-sprockets-es6   0.9.2-1     0.9.2-1   0.9.2    
ruby-sprockets-rails 2.1.3-1   2.3.2-1     2.3.2-1   3.2.1    
ruby-spy   0.4.3-1     0.4.3-1   0.4.5    
ruby-sqlite3 1.3.9-2   1.3.11-2   1.3.13-1     1.3.13-1   1.3.13    
ruby-sshkit 1.4.0-1   1.9.0-1     1.13.1-1   1.14.0    
ruby-stamp 0.6.0-1     0.6.0-1   0.6.0    
ruby-state-machine 1.2.0-2        
ruby-state-machines   0.4.0-2     0.4.0-2   0.5.0    
ruby-state-machines-activemodel   0.3.0-1     0.3.0-1   0.5.0    
ruby-state-machines-activerecord   0.4.0-1     0.4.0-1   0.5.0    
ruby-stomp 1.3.3-1   1.3.5-1     1.3.5-1   1.4.4    
ruby-string-direction   1.2.0-1     1.2.0-1   1.2.0    
ruby-stringex 2.5.2-2   2.6.1-1   2.7.1-1     2.7.1-1   2.7.1    
ruby-stud   0.0.22-1     0.0.22-1   0.0.23    
ruby-subexec 0.2.3+gh-2     0.2.3+gh-2   0.2.3    
ruby-svg-graph 1.0.5-2   1.0.5-3     1.0.5-3   1.0.5    
ruby-swd   1.0.1-2     1.0.1-2   1.0.1    
ruby-sys-filesystem   1.1.7-2     1.1.7-2   1.1.8    
ruby-syslog-logger   1.6.8-1     1.6.8-1   error    
ruby-systemu 2.6.4-1
bpo: 2.6.5-1~bpo8+1  
2.6.5-1     2.6.5-1   2.6.5    
ruby-table-print   1.5.6-1     1.5.6-1   1.5.6    
ruby-taglib2 0.1.5-2        
ruby-task-list   1.0.6-1   2.0.0-1   2.0.0    
ruby-tdiff   0.3.3-1     0.3.3-1   0.3.3    
ruby-temple 0.6.7-1   0.7.7-1     0.8.0-1   0.8.0    
ruby-term-ansicolor 1.3.0-1     1.3.0-1   1.6.0    
ruby-terminal-table   1.8.0-1     1.8.0-1   1.8.0    
ruby-termios 1.0.0-1   1.0.0-2     1.0.0-2   1.0.0    
ruby-test-after-commit 0.2.3+gh-1   1.0.0-1     1.0.0-1   1.1.0    
ruby-test-construct   2.0.1-1     2.0.1-1   2.0.1    
ruby-test-declarative 0.0.5-2   0.0.5-3   0.0.6-2     0.0.6-2   0.0.6    
ruby-test-spec 0.10.0-3     0.10.0-3   0.10.0    
ruby-test-unit 3.0.1-1   3.1.7-2   3.2.5-1     3.2.5-1   3.2.6    
ruby-test-unit-context   0.5.0-2     0.5.0-2   0.5.1    
ruby-test-unit-notify   1.0.4-1     1.0.4-1   1.0.4    
ruby-test-unit-rr 1.0.3-2   1.0.5-1     1.0.5-1   1.0.5    
ruby-test-xml   0.1.8-1     0.1.8-1   0.1.8    
ruby-text 1.3.0-1     1.3.0-1   1.3.1    
ruby-text-format 1.0.0-3   1.0.0-4     1.0.0-4.1   1.0.0    
ruby-text-table 1.2.3-2   1.2.4-3     1.2.4-3   1.2.4    
ruby-thinking-sphinx   3.2.0-1     3.2.0-1   3.4.1    
ruby-thor 0.19.1-1   0.19.1-3   0.19.4-1     0.19.4-1   0.20.0    
ruby-threach   0.2.0-1     0.2.0-1   0.2.0    
ruby-thread-order bpo: 1.1.0-1~bpo8+1   1.1.0-1     1.1.0-1   1.1.0    
ruby-thread-safe 0.3.3-1   0.3.5-3     0.3.5-3   0.3.6    
ruby-tilt 2.0.0+really1.4.1-1   2.0.1-2     2.0.1-2   2.0.8    
ruby-timecop 0.7.1-1   0.8.0-1     0.8.0-1   0.9.1    
ruby-timers 1.1.0-2   4.1.1-2     4.1.1-3   4.1.2    
ruby-timfel-krb5-auth   0.8.3-2     0.8.3-2   0.8.3    
ruby-tinder 1.10.0-1   1.10.1-2   1.10.1-3     1.10.1-3   1.10.1    
ruby-tins 1.1.0-1     1.1.0-1   1.15.0    
ruby-tioga 1.18-1   1.19.1-2     1.19.1-2   1.19.1    
ruby-tokyocabinet 1.31-3   1.31-5     1.31-5   1.31    
ruby-toml 0.1.1-1   0.1.2-4     0.1.2-4   0.1.2    
ruby-toml-rb   1.0.0-1     1.0.0-1   1.0.0    
ruby-tool   0.2.3-1     0.2.3-1   0.2.3    
ruby-torquebox-no-op   3.1.2-1     3.1.2-1   3.2.0    
ruby-transaction-simple 1.4.0.2-1        
ruby-treetop 1.4.15-1   1.6.8-1     1.6.8-1   1.6.8    
ruby-trollop 2.0-2     2.0-2   2.1.2    
ruby-truncato   0.7.8-1   0.7.9-1     0.7.9-1   0.7.10    
ruby-ttfunk 1.4.0-1     1.4.0-1   1.5.1    
ruby-turbolinks 2.2.2-1   2.5.3-3     2.5.3-3   5.0.1    
ruby-twitter 5.11.0-2   5.16.0-1   6.1.0-1     6.1.0-1   6.1.0    
ruby-twitter-oauth 0.4.94-1   0.4.94-3     0.4.94-3   0.4.94    
ruby-twitter-stream 0.1.16-1   0.1.16-3     0.1.16-3   0.1.16    
ruby-twitter-text 1.10.0+gem-1   1.14.0+conformance-1   1.14.7+conformance-1     1.14.7+conformance-1   1.14.7    
ruby-typed-array 0.1.2-3   0.1.2-5     0.1.2-5   0.1.2    
ruby-typhoeus 0.6.8-1   1.1.0-1   1.1.2-1     1.1.2-1   1.3.0    
ruby-tzinfo 1.1.0-2+deb8u1   1.2.2-2   1.2.3-1     1.2.3-1   1.2.3    
ruby-u2f   0.2.1-2     0.2.1-2   1.0.0    
ruby-uber   0.1.0-1     0.1.0-1   0.1.0    
ruby-uconv 0.6.1-1   0.6.1-3     0.6.1-3   error    
ruby-uglifier 2.5.3-1   2.7.2+dfsg-2     3.0.4+dfsg-1   3.2.0    
ruby-underscore-rails   1.8.2+dfsg-1     1.8.2+dfsg-1   1.8.3    
ruby-unf 0.0.5-1   0.1.4-2     0.1.4-2   0.1.4    
ruby-unf-ext 0.0.6-2   0.0.7.2-3   0.0.7.4-1     0.0.7.4-1   0.0.7.4    
ruby-unicode 0.4.4-2     0.4.4-2   error    
ruby-unicode-display-width